
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Čína chce v roce 2020 vypustit kosmickou loď nové generace. Bude létat jako letadlo – VTM.cz</title>
		<meta name="description" content="Zaměstnanci China Aerospace Science and Technology Corporation (CASTC) vydali před několika dny prohlášení, podle kterého Čína v roce 2020 uvede do provozu kosmickou loď nové generace.

Podle dostupných informací by měla být použitelná opakovaně (stejně jako Falcon 9 od SpaceX) a létat..." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Čína chce v roce 2020 vypustit kosmickou loď nové generace. Bude létat jako letadlo" />
		<meta property="og:description" content="Zaměstnanci China Aerospace Science and Technology Corporation (CASTC) vydali před několika dny prohlášení, podle kterého Čína v roce 2020 uvede do provozu kosmickou loď nové generace.

Podle dostupných informací by měla být použitelná opakovaně (stejně jako Falcon 9 od SpaceX) a létat..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Čína chce v roce 2020 vypustit kosmickou loď nové generace. Bude létat jako letadlo" />
		<meta name="twitter:description" content="Zaměstnanci China Aerospace Science and Technology Corporation (CASTC) vydali před několika dny prohlášení, podle kterého Čína v roce 2020 uvede do provozu kosmickou loď nové generace.

Podle dostupných informací by měla být použitelná opakovaně (stejně jako Falcon 9 od SpaceX) a létat..." />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=221495050" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=221495050" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=221495050" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/cina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo/a-190350" >
		<meta name="id" content="190350"/>
		
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/bleskovky/cina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo/sc-871-a-190350/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2017 CN Invest, a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.0001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0610' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.022"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.0008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/vtm.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>




		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=871&amp;article=190350" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTUzMDA0MzkzMg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIED2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGQc+GxF4VlCNypxTG6gjgzfWQehZQ==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/tyden-zive-uz-za-par-dnu-za-vas-zaplati-vas-mobil-s-androidem/sc-3-a-190326/default.aspx" title="Týden Živě: Už za pár dnů za vás zaplatí váš mobil s Androidem"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=385508682' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/tyden-zive-uz-za-par-dnu-za-vas-zaplati-vas-mobil-s-androidem/sc-3-a-190326/default.aspx" title="Týden Živě: Už za pár dnů za vás zaplatí váš mobil s Androidem">Týden Živě: Už za pár dnů za vás zaplatí váš mobil s Androidem</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23890.1.1.7", name:"ads-generic"},*/
 {id:"23890.1.1.2", name:"ads-leader-board", zoneId: "external.cnc.zive.leaderboard"},
 {id:"23890.1.2.1", name:"ao_Skyscraper", zoneId: "external.cnc.zive.skyscraper"},
 {id:"23890.1.1.3", name:"ads-widesquare", zoneId: "external.cnc.zive.rectangle.middle"},
 {id:"23890.1.2.4", name:"ads-dolni-banner"}, 
 {id:"23890.1.1.5", name:"ads-textovy-tip"},
 {id:"23890.1.1.19", name:"ao_Skyscraper-2"} 
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fbleskovky%2fcina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo%2fsc-871-a-190350%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li class="active"><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="http://www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="//plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 190350;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/bleskovky/cina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo/sc-871-a-190350/default.aspx"
  },
  "headline": "Čína chce v roce 2020 vypustit kosmickou loď nové generace. Bude létat jako letadlo",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=221495050",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2017-11-07T13:30:00Z",
  "dateModified": "2017-11-07T13:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="190350">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/vesmir/sc-674/default.aspx">Vesmír</a> | <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="190350">
	<h1 itemprop="name">Čína chce v roce 2020 vypustit kosmickou loď nové generace. Bude létat jako letadlo</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">7. listopadu 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/necekane-spojenectvi-intel-bude-vyrabet-procesory-s-grafickym-cipem-amd/sc-3-a-190363/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nečekané spojenectví: Intel bude vyrábět procesory s grafickým čipem AMD">Nečekané spojenectví: Intel bude vyrábět procesory s grafickým čipem AMD</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d190350%26section%3d871" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c4%8c%c3%adna+chce+v+roce+2020+vypustit+kosmickou+lo%c4%8f+nov%c3%a9+generace.+Bude+l%c3%a9tat+jako+letadlo&url=https%3a%2f%2fvtm.zive.cz%2fbleskovky%2fcina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo%2fsc-871-a-190350%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='854219539' href='/Client.Gallery/show.aspx?id_file=854219539&article=190350' onclick='javascript:ShowArticleImage(854219539,750,500,""); return false' title='White Knight Two a SpaceShipTwo.'><img itemprop='image' alt='White Knight Two a SpaceShipTwo.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=854219539' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=853623284&article=190350'  onclick='javascript:ShowArticleImage(853623284,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='White Knight Two a SpaceShipTwo.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=853623284' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=855095289&article=190350'  onclick='javascript:ShowArticleImage(855095289,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='White Knight Two a SpaceShipTwo.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=855095289' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=531434434&article=190350'  onclick='javascript:ShowArticleImage(531434434,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Model XCOR Lynx.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=531434434' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=854778528&article=190350'  onclick='javascript:ShowArticleImage(854778528,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Model XCOR Lynx.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=854778528' /></a><a href='/Client.Gallery/show.aspx?id_file=854219539&article=190350' onclick='javascript:ShowArticleImage(854219539,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Zaměstnanci China Aerospace Science and Technology Corporation (CASTC) vydali před několika dny prohlášení, podle kterého Čína v roce 2020 uvede do provozu kosmickou loď nové generace.</p>

<p>Podle dostupných informací by měla být použitelná opakovaně (stejně jako Falcon 9 od SpaceX) a létat stejně jako letadlo. Právě druhá zmíněná schopnost ji bude výrazně odlišovat od klasických raket.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/musk-revidoval-plany-pro-dobyti-marsu-lod-bude-mensi-ale-sikovnejsi/sc-870-a-189738/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Musk revidoval plány pro dobytí Marsu: Loď bude menší, ale šikovnější">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=978520759' alt='Musk revidoval plány pro dobytí Marsu: Loď bude menší, ale šikovnější' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/musk-revidoval-plany-pro-dobyti-marsu-lod-bude-mensi-ale-sikovnejsi/sc-870-a-189738/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Musk revidoval plány pro dobytí Marsu: Loď bude menší, ale šikovnější">Musk revidoval plány pro dobytí Marsu: Loď bude menší, ale šikovnější</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Předpokládá se, že dotyčný dopravní prostředek zkrátka odstartuje z ranveje a vysoko v atmosféře aktivuje svůj náporový pohon (ramjet). Raketové motory mu následně umožní dostat se na orbit.</p>

<p>Použitá technologie rovněž bude umožňovat snadnou údržbu. To by v konečném důsledku mělo snížit náklady na budoucí starty a umožnit zvýšení jejich frekvence.</p>

<p>„V současné době Čína vyvíjí své vlastní opakovaně použitelné kosmické lodě, které mohou vzlétat i přistávat vodorovně,“ uvedl Liu Shiquan z CASTC v červnu. „Už jsme dokončili několik zásadních pozemních zkoušek motorů a dalších klíčových komponent, které přinesly pozoruhodné úspěchy.“</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/spacex-blue-origin-i-rusove-prichazeji-na-chut-metanovym-motorum/sc-870-a-190164/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SpaceX, Blue Origin i Rusové přicházejí na chuť metanovým motorům ">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=476197810' alt='SpaceX, Blue Origin i Rusové přicházejí na chuť metanovým motorům ' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/spacex-blue-origin-i-rusove-prichazeji-na-chut-metanovym-motorum/sc-870-a-190164/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SpaceX, Blue Origin i Rusové přicházejí na chuť metanovým motorům ">SpaceX, Blue Origin i Rusové přicházejí na chuť metanovým motorům </a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Není bez zajímavosti, že vodorovně měly létat i raketoplány NASA. Ta však tuto myšlenku nakonec opustila. V mezičase začal Virgin Galactic pracovat na SpaceShipTwo a XCOR na Lynxu (byť tento projekt byl pozastaven kvůli nedostatku finančních prostředků), ale obě tyto lodě byly navrženy pouze pro suborbitální lety.</p>

<p>Zdroj: <a href="https://futurism.com/china-is-launching-their-highly-classified-reusable-spaceplane-in-2020/">Futurism</a>, Ilustrační foto: Reaction Engines Ltd</p>

			

			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/cina-chce-v-roce-2020-vypustit-kosmickou-lod-nove-generace-bude-letat-jako-letadlo/sc-871-a-190350/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="http://www.zive.cz/clanky/necekane-spojenectvi-intel-bude-vyrabet-procesory-s-grafickym-cipem-amd/sc-3-a-190363/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="190350">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/technika/sc-883/default.aspx">Technika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/raketa/sc-675/default.aspx">Raketa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketa');/*]]>*/</script>, <a href="/letadla/sc-977/default.aspx">Letadla</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Letadla');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/doprava/sc-731/default.aspx">Doprava</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');/*]]>*/</script>, <a href="/falcon/sc-1088/default.aspx">Falcon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon');/*]]>*/</script>, <a href="/raketoplany/sc-1070/default.aspx">Raketoplány</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketoplány');/*]]>*/</script>, <a href="https://www.zive.cz/virgin-galactic/sc-677/default.aspx">Virgin Galactic</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Virgin Galactic');/*]]>*/</script>, <a href="https://www.zive.cz/lod/at-1021901/default.aspx">Loď</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Loď');/*]]>*/</script>, <a href="https://www.zive.cz/nova-generace/at-1013144/default.aspx">Nová generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová generace');/*]]>*/</script>, <a href="https://www.zive.cz/dostupna-informace/at-1013541/default.aspx">Dostupná informace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dostupná informace');/*]]>*/</script>, <a href="https://www.zive.cz/futurism/at-1017409/default.aspx">Futurism</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Futurism');/*]]>*/</script>, <a href="https://www.zive.cz/pouzita-technologie/at-1039715/default.aspx">Použitá technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Použitá technologie');/*]]>*/</script>, <a href="https://www.zive.cz/financni-prostredek/at-1022589/default.aspx">Finanční prostředek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Finanční prostředek');/*]]>*/</script>, <a href="https://www.zive.cz/kosmicka-lod/at-1017410/default.aspx">Kosmická loď</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmická loď');/*]]>*/</script>, <a href="https://www.zive.cz/soucasna-doba/at-1012175/default.aspx">Současná doba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Současná doba');/*]]>*/</script>, <a href="https://www.zive.cz/ilustracni-foto/at-1022324/default.aspx">Ilustrační foto</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ilustrační foto');/*]]>*/</script>, <a href="https://www.zive.cz/generace/at-1018912/default.aspx">Generace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Generace');/*]]>*/</script>, <a href="https://www.zive.cz/konecny-dusledek/at-1024388/default.aspx">Konečný důsledek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konečný důsledek');/*]]>*/</script>, <a href="https://www.zive.cz/china/at-1004523/default.aspx">China</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('China');/*]]>*/</script>, <a href="https://www.zive.cz/snadna-udrzba/at-1053016/default.aspx">Snadná údržba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Snadná údržba');/*]]>*/</script>, <a href="https://www.zive.cz/lynx/at-1005759/default.aspx">Lynx</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lynx');/*]]>*/</script>, <a href="https://www.zive.cz/raketovy-motor/at-1016196/default.aspx">Raketový motor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketový motor');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/bloodhound-ssc-chce-prekonat-pozemsky-rekord-a-dostat-se-pres-1600-km/h-ted-poprve-vyjel/sc-871-a-190359/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Bloodhound SSC chce překonat pozemský rekord a dostat se přes 1600 km/h. Teď poprvé vyjel"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=83593004' alt='Bloodhound SSC chce překonat pozemský rekord a dostat se přes 1600 km/h. Teď poprvé vyjel' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/bloodhound-ssc-chce-prekonat-pozemsky-rekord-a-dostat-se-pres-1600-km/h-ted-poprve-vyjel/sc-871-a-190359/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Bloodhound SSC chce překonat pozemský rekord a dostat se přes 1600 km/h. Teď poprvé vyjel">Bloodhound SSC chce překonat pozemský rekord a dostat se přes 1600 km/h. Teď poprvé vyjel</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Králík Ondřej</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/bloodhound-ssc-chce-prekonat-pozemsky-rekord-a-dostat-se-pres-1600-km/h-ted-poprve-vyjel/sc-871-a-190359/default.aspx?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="//connect.zive.cz/clanky/the-boring-company-tunely-pod-mesty-budou-fungovat-rekneme-vam-proc/sc-320-a-190361/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=364563259' alt='The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="//connect.zive.cz/clanky/the-boring-company-tunely-pod-mesty-budou-fungovat-rekneme-vam-proc/sc-320-a-190361/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč">The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč</a></h2>
				
				
				
				<p class="ar-anno">** The Boring Company od Elona Muska rychle postupuje ve svém plánu na nový způsob podzemní dopravy ** Místo létajících aut budeme mít tunely ** K dispozici jsou nové detaily a informace o konstrukci a plánech
</p>
				<p class="ar-info">
					<span class="ar-date">Dnes</span>
					<span>|</span>
					<span>Javůrek Karel</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/the-boring-company-tunely-pod-mesty-budou-fungovat-rekneme-vam-proc/sc-320-a-190361/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare" class="ads-in"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/skoncil-prvni-test-systemu-pro-sledovani-asteroidu-ma-vcas-odhalit-jestli-ohrozi-zemi/sc-871-a-190346/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Skončil první test systému pro sledování asteroidů. Má včas odhalit, jestli ohrozí Zemi"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=849391085' alt='Skončil první test systému pro sledování asteroidů. Má včas odhalit, jestli ohrozí Zemi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/skoncil-prvni-test-systemu-pro-sledovani-asteroidu-ma-vcas-odhalit-jestli-ohrozi-zemi/sc-871-a-190346/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Skončil první test systému pro sledování asteroidů. Má včas odhalit, jestli ohrozí Zemi">Skončil první test systému pro sledování asteroidů. Má včas odhalit, jestli ohrozí Zemi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Černý Jiří</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/skoncil-prvni-test-systemu-pro-sledovani-asteroidu-ma-vcas-odhalit-jestli-ohrozi-zemi/sc-871-a-190346/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=903109854' alt='Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit">Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Černý Jiří</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/bleskovky/windows-7-je-na-steamu-opet-nejpopularnejsi-v-cine-totiz-desitky-nikdo-nechce/sc-4-a-190351/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Windows 7 je na Steamu opět nejpopulárnější. V Číně totiž desítky nikdo nechce"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=505898032' alt='Windows 7 je na Steamu opět nejpopulárnější. V Číně totiž desítky nikdo nechce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/bleskovky/windows-7-je-na-steamu-opet-nejpopularnejsi-v-cine-totiz-desitky-nikdo-nechce/sc-4-a-190351/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Windows 7 je na Steamu opět nejpopulárnější. V Číně totiž desítky nikdo nechce">Windows 7 je na Steamu opět nejpopulárnější. V Číně totiž desítky nikdo nechce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Janů Stanislav</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/bleskovky/windows-7-je-na-steamu-opet-nejpopularnejsi-v-cine-totiz-desitky-nikdo-nechce/sc-4-a-190351/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/nova-odruda-buraku-neobsahuje-karcinogenni-plisnove-jedy/sc-870-a-190344/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nová odrůda buráků neobsahuje karcinogenní plísňové jedy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825976802' alt='Nová odrůda buráků neobsahuje karcinogenní plísňové jedy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/nova-odruda-buraku-neobsahuje-karcinogenni-plisnove-jedy/sc-870-a-190344/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nová odrůda buráků neobsahuje karcinogenní plísňové jedy">Nová odrůda buráků neobsahuje karcinogenní plísňové jedy</a></h2>
				
				
				
				<p class="ar-anno">** Burské oříšky jsou často kontaminované plísňovými jedy aflatoxiny ** Tyto karcinogeny vznikají v rostlině napadené plísněmi kropidláky (Aspergillus) ** Nová odrůda podzemnice olejné odolná k plísním je z tohoto hlediska zárukou bezpečnosti
</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Petr Jaroslav</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nova-odruda-buraku-neobsahuje-karcinogenni-plisnove-jedy/sc-870-a-190344/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>


			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div id="ctl04_v2015_neprehlednete"></div>
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/volby/prezidentske-volby-2018/duel-zemana-s-drahosem-by-mel-vysledek-49-51-uvadi-pruzkum-1339501" title="Duel Zemana s Drahošem by měl výsledek 49:51, uvádí průzkum" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3394007-img-jiri-drahos-kandidat-prezidentske-volby-akademie-ved-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/volby/prezidentske-volby-2018/duel-zemana-s-drahosem-by-mel-vysledek-49-51-uvadi-pruzkum-1339501" title="Duel Zemana s Drahošem by měl výsledek 49:51, uvádí průzkum"><span>Duel Zemana s Drahošem by měl výsledek 49:51, uvádí průzkum</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/burzy-a-trhy/ceske-akcie/avast-se-pripravuje-ke-vstupu-na-londynskou-burzu-1339500" title="Avast se připravuje ke vstupu na londýnskou burzu" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3766998-img-avast-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/burzy-a-trhy/ceske-akcie/avast-se-pripravuje-ke-vstupu-na-londynskou-burzu-1339500" title="Avast se připravuje ke vstupu na londýnskou burzu"><span>Avast se připravuje ke vstupu na londýnskou burzu</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/cez-postavi-v-tusimicich-velke-bateriove-uloziste-energie-ma-byt-nejvetsi-v-cesku-1339497" title=" ČEZ postaví v Tušimicích velké bateriové úložiště energie. Má být největší v Česku" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3004722-img-cez-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/cez-postavi-v-tusimicich-velke-bateriove-uloziste-energie-ma-byt-nejvetsi-v-cesku-1339497" title=" ČEZ postaví v Tušimicích velké bateriové úložiště energie. Má být největší v Česku"><span> ČEZ postaví v Tušimicích velké bateriové úložiště energie. Má být největší v Česku</span></a></li></ul><div class="clear"></div></div></div>

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/comp1017.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Nový seriál o programování elektroniky</p>
				<p>Otestovali jsme 17 bezdrátových sluchátek</p>
				<p>Jak na nákup vánočních dárků ze zahraničí</p>
				<p>4 tankové tiskárny v přímém souboji</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>	
	
	<div id="ctl04_v2015_rss_ar"><div class="bx bx-ext-rss fs-os" style="margin-top:0px!important"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/oficialne-nejrychlejsi-na-svete-koenigsegg-agera-rs-prekonal-rekord-bugatti" title="Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=801125137&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/oficialne-nejrychlejsi-na-svete-koenigsegg-agera-rs-prekonal-rekord-bugatti" title="Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti"><span>Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/457-km/h-na-verejne-silnici-takto-zlomil-koenigsegg-agera-rs-rekord-bugatti" title="457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=293377372&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/457-km/h-na-verejne-silnici-takto-zlomil-koenigsegg-agera-rs-rekord-bugatti" title="457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti"><span>457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-chysta-revoluci-v-motorech-vime-ktere-motory-skonci-a-jake-je-nahradi" title="Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=325152752&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-chysta-revoluci-v-motorech-vime-ktere-motory-skonci-a-jake-je-nahradi" title="Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí"><span>Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí</span></a></li></ul><div class="clear"></div></div></div>
</div>
	<div id="ctl04_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=269171732&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků"><span>FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=890926451&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů"><span>FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=331265795&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců"><span>FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/vtm-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>

<style>
.spklw-post-source{display:none!important}
</style>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os" style="background-color: #ffffff;">
			<div class="box-data" style="padding-top:5px!important">
				<div id="page-hub-item-container"></div>
			</div>
			
				<div data-spklw-widget="widget-59394536f24e2"></div>
				<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
			
		</div>
	</div>
</div>


<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>



</div>

</div>
<script src="//delivery.performax.cz/sklik/vtm_e15?format=js"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>
			

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
	</body>
</html>