
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>V Číně vyrůstá první „lesní město“ na světě  – VTM.cz</title>
		<meta name="description" content="Čína oficiálně zahájila výstavbu prvního „lesního města“ na světě. To navrhl tým Stefano Boeri Architetti a bude stát v Liou-čou (provincie Kuang-si) – konkrétně u řeky Liou-ťiang.



Ve futuristickém..." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="V Číně vyrůstá první „lesní město“ na světě " />
		<meta property="og:description" content="Čína oficiálně zahájila výstavbu prvního „lesního města“ na světě. To navrhl tým Stefano Boeri Architetti a bude stát v Liou-čou (provincie Kuang-si) – konkrétně u řeky Liou-ťiang.



Ve futuristickém..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="V Číně vyrůstá první „lesní město“ na světě " />
		<meta name="twitter:description" content="Čína oficiálně zahájila výstavbu prvního „lesního města“ na světě. To navrhl tým Stefano Boeri Architetti a bude stát v Liou-čou (provincie Kuang-si) – konkrétně u řeky Liou-ťiang.



Ve futuristickém..." />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=138708374" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=138708374" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=138708374" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/v-cine-vyrusta-prvni-lesni-mesto-na-svete/a-188367" >
		<meta name="id" content="188367"/>
		
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/bleskovky/v-cine-vyrusta-prvni-lesni-mesto-na-svete/sc-871-a-188367/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.0001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0604' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.022"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.0.0003"></script>
		<script type="text/javascript" src="https://www.mobilmania.cz/_rev2015/js/layout.info.js?v=539925017"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=3.0.008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=7.0.0"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=7.0.0"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/vtm.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>




		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript' charset='utf-8' src='//img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v51'></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=871&amp;article=188367" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0NTM0Njc4NTYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCBA9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkoOHd59i6YS12Bhxx9lJqKAr4HYM=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/bleskovky/yahoo-mail-stale-existuje-dostal-novy-kabat-se-spoustou-bileho-mista-navic/sc-4-a-188354/default.aspx" title="Yahoo Mail stále existuje. Dostal nový kabát se spoustou bílého místa navíc"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=774597466' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/bleskovky/yahoo-mail-stale-existuje-dostal-novy-kabat-se-spoustou-bileho-mista-navic/sc-4-a-188354/default.aspx" title="Yahoo Mail stále existuje. Dostal nový kabát se spoustou bílého místa navíc">Yahoo Mail stále existuje. Dostal nový kabát se spoustou bílého místa navíc</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/bleskovky/xiaomi-se-vrhlo-do-dalsiho-segmentu-predstavilo-svuj-prvni-laserovy-projektor/sc-4-a-188357/default.aspx" title="Xiaomi se vrhlo do dalšího segmentu, představilo svůj první laserový projektor"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=199456695' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/bleskovky/xiaomi-se-vrhlo-do-dalsiho-segmentu-predstavilo-svuj-prvni-laserovy-projektor/sc-4-a-188357/default.aspx" title="Xiaomi se vrhlo do dalšího segmentu, představilo svůj první laserový projektor">Xiaomi se vrhlo do dalšího segmentu, představilo svůj první laserový projektor</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fbleskovky%2fv-cine-vyrusta-prvni-lesni-mesto-na-svete%2fsc-871-a-188367%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li class="active"><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li><a href="http://www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="//plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+" target="_blank"><span>Google+</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 188367;
//]]>
</script>

	
	<div class="css-clear fs-os" data-ar-id="188367">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a> | <a href="/architektura/sc-971/default.aspx">Architektura</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os" itemscope itemtype="http://schema.org/Article" data-ar-id="188367">
	<h1 itemprop="name">V Číně vyrůstá první „lesní město“ na světě </h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">30. června 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/bleskovky/microsoft-reaguje-na-vlnu-ransomwaru-ve-windows-10-pujde-chranit-dulezite-soubory-pred-zasifrovanim/sc-4-a-188363/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft reaguje na vlnu ransomwaru. Ve Windows 10 půjde chránit důležité soubory před zašifrováním">Microsoft reaguje na vlnu ransomwaru. Ve Windows 10 půjde chránit důležité soubory před zašifrováním</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d188367%26section%3d871" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+%c4%8c%c3%adn%c4%9b+vyr%c5%afst%c3%a1+prvn%c3%ad+%e2%80%9elesn%c3%ad+m%c4%9bsto%e2%80%9c+na+sv%c4%9bt%c4%9b+&url=https%3a%2f%2fvtm.zive.cz%2fbleskovky%2fv-cine-vyrusta-prvni-lesni-mesto-na-svete%2fsc-871-a-188367%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='455186411' href='/Client.Gallery/show.aspx?id_file=455186411&article=188367' onclick='javascript:ShowArticleImage(455186411,750,500,""); return false'><img alt='V Číně vyrůstá první „lesní město“ na světě ' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=455186411' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=344224671&article=188367'  onclick='javascript:ShowArticleImage(344224671,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V Číně vyrůstá první „lesní město“ na světě ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=344224671' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=346255665&article=188367'  onclick='javascript:ShowArticleImage(346255665,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V Číně vyrůstá první „lesní město“ na světě ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=346255665' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=389241458&article=188367'  onclick='javascript:ShowArticleImage(389241458,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V Číně vyrůstá první „lesní město“ na světě ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=389241458' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=451441184&article=188367'  onclick='javascript:ShowArticleImage(451441184,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='V Číně vyrůstá první „lesní město“ na světě ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=451441184' /></a><a href='/Client.Gallery/show.aspx?id_file=455186411&article=188367' onclick='javascript:ShowArticleImage(455186411,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Čína oficiálně zahájila výstavbu prvního „lesního města“ na světě. To navrhl tým Stefano Boeri Architetti a bude stát v Liou-čou (provincie Kuang-si) – konkrétně u řeky Liou-ťiang.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/v-cine-vyrostou-fascinujici-vertikalni-zahrady/sc-871-a-186064/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně vyrostou fascinující vertikální zahrady">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=981033845' alt='V Číně vyrostou fascinující vertikální zahrady' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/v-cine-vyrostou-fascinujici-vertikalni-zahrady/sc-871-a-186064/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně vyrostou fascinující vertikální zahrady">V Číně vyrostou fascinující vertikální zahrady</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Ve futuristickém Forest City by podle dostupných informací mělo žít něco kolem 30 000 lidí. Poroste zde cca 40 000 stromů a 1 000 000 rostlin více než 100 druhů. Všechna tato zeleň každoročně absorbuje 10 000 tun oxidu uhličitého a 57 tun znečišťujících látek. Kromě toho vyprodukuje 900 tun kyslíku.</p>

<p>V důsledku toho Forest City pomůže snížit průměrnou teplotu vzduchu, zlepšit kvalitu místního ovzduší, vytvořit protihlukové bariéry a přírodní stanoviště a zlepšit biodiverzitu v regionu. Netřeba asi dodávat, že bude využívat obnovitelnou energii (především geotermální a sluneční).</p>

<p>Součástí tohoto inspirativního projektu mj. budou obchodní zóny, obytné zóny, rekreační oblasti, nemocnice a dvě školy. Spojení s Liou-čou zajistí vysokorychlostní železniční trať.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/alternativa-k-trumpove-zdi-mezi-mexikem-a-usa-otra-nation/sc-871-a-187136/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Alternativa k Trumpově zdi mezi Mexikem a USA: Otra Nation">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=788255419' alt='Alternativa k Trumpově zdi mezi Mexikem a USA: Otra Nation' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/alternativa-k-trumpove-zdi-mezi-mexikem-a-usa-otra-nation/sc-871-a-187136/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Alternativa k Trumpově zdi mezi Mexikem a USA: Otra Nation">Alternativa k Trumpově zdi mezi Mexikem a USA: Otra Nation</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>A kdy bude Forest City dokončeno? Podle dostupných informací někdy během roku 2020.</p>

<p>Zdroj: <a href="https://www.stefanoboeriarchitetti.net/en/portfolios/liuzhou-masterplan/">Stefano Boeri Architetti</a></p>

			

			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/v-cine-vyrusta-prvni-lesni-mesto-na-svete/sc-871-a-188367/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="http://www.zive.cz/bleskovky/microsoft-reaguje-na-vlnu-ransomwaru-ve-windows-10-pujde-chranit-dulezite-soubory-pred-zasifrovanim/sc-4-a-188363/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="188367">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/priroda/sc-882/default.aspx">Příroda</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/rostliny/sc-1012/default.aspx">Rostliny</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny');/*]]>*/</script>, <a href="/ekologie/sc-1061/default.aspx">Ekologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ekologie');/*]]>*/</script>, <a href="/stavby/sc-1026/default.aspx">Stavby</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stavby');/*]]>*/</script>, <a href="/bydleni/sc-973/default.aspx">Bydlení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bydlení');/*]]>*/</script>, <a href="/architektura/sc-971/default.aspx">Architektura</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Architektura');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		
		<div class="bx-head bx-btn ta-center bx-btn-inverted-h">

			<a href="/bleskovky/v-cine-vyrusta-prvni-lesni-mesto-na-svete/sc-871-a-188367/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Napište do diskuze svůj komentář k článku</a>
			<div class="clear"></div>
		</div>
		<div class="bx-cnt">
			<ul>
						
			</ul>
		</div>
		
	</div>
</div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class="bx-bb bx-rectangle-article ads">
	<div id="ads-widesquare" class="ads-in" ></div>
</div>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/naporove-rakety-jsou-smrtici-i-pro-nejmodernejsi-stihacky/sc-870-a-188358/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Náporové rakety jsou smrtící i pro nejmodernější stíhačky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=780854259' alt='Náporové rakety jsou smrtící i pro nejmodernější stíhačky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/naporove-rakety-jsou-smrtici-i-pro-nejmodernejsi-stihacky/sc-870-a-188358/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Náporové rakety jsou smrtící i pro nejmodernější stíhačky">Náporové rakety jsou smrtící i pro nejmodernější stíhačky</a></h2>
				
				
				
				<p class="ar-anno">** V Číně vyvíjejí nadzvukové střely vzduch-vzduch s náporovým pohonem ** Ten trojnásobí dosah dnešních čínských raket vzduch-vzduch ** Kromě toho těmto střelám poskytne i lepší manévrovací schopnosti a také samozřejmě vyšší rychlost</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Mihulka Stanislav</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/naporove-rakety-jsou-smrtici-i-pro-nejmodernejsi-stihacky/sc-870-a-188358/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/britove-se-pochlubili-generatorem-ktery-diky-moci-rozsviti-treba-lampicku/sc-871-a-188362/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Britové se pochlubili generátorem, který díky moči rozsvítí třeba lampičku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=647831600' alt='Britové se pochlubili generátorem, který díky moči rozsvítí třeba lampičku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/britove-se-pochlubili-generatorem-ktery-diky-moci-rozsviti-treba-lampicku/sc-871-a-188362/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Britové se pochlubili generátorem, který díky moči rozsvítí třeba lampičku">Britové se pochlubili generátorem, který díky moči rozsvítí třeba lampičku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Živé.sk</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/cina-stavi-obri-zarizeni-na-zachycovani-a-ukladani-uhliku/sc-871-a-188217/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Čína staví obří zařízení na zachycování a ukládání uhlíku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=404147977' alt='Čína staví obří zařízení na zachycování a ukládání uhlíku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/cina-stavi-obri-zarizeni-na-zachycovani-a-ukladani-uhliku/sc-871-a-188217/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Čína staví obří zařízení na zachycování a ukládání uhlíku">Čína staví obří zařízení na zachycování a ukládání uhlíku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Černý Jiří</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/bleskovky/cina-stavi-obri-zarizeni-na-zachycovani-a-ukladani-uhliku/sc-871-a-188217/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="http://www.zive.cz/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=982758383' alt='11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="http://www.zive.cz/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu ">11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu </a></h2>
				
				
				
				<p class="ar-anno">** Sledujte počasí z více zdrojů a podrobněji, přesněji tak určíte, jaké počasí vás potká na dovolené ** Na webu najdete hromadu pokročilých předpovědí počasí, ale i specializované meteorologické služby ** Vybrali jsme 14 služeb na počasí, které se vám můžou hodit</p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Polesný David, Čížek Jakub</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/samoridici-elektrobus-vyhledove-by-mel-v-cine-nahradit-metro/sc-871-a-188227/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Samořídicí elektrobus: Výhledově by měl v Číně nahradit metro"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=738208928' alt='Samořídicí elektrobus: Výhledově by měl v Číně nahradit metro' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/samoridici-elektrobus-vyhledove-by-mel-v-cine-nahradit-metro/sc-871-a-188227/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Samořídicí elektrobus: Výhledově by měl v Číně nahradit metro">Samořídicí elektrobus: Výhledově by měl v Číně nahradit metro</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">21.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Jurča Martin</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/samoridici-elektrobus-vyhledove-by-mel-v-cine-nahradit-metro/sc-871-a-188227/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/vetrne-turbiny-zabijeji-mnohem-mene-ptaku-nez-se-myslelo/sc-871-a-188208/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Větrné turbíny zabíjejí mnohem méně ptáků, než se myslelo"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=703898234' alt='Větrné turbíny zabíjejí mnohem méně ptáků, než se myslelo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/vetrne-turbiny-zabijeji-mnohem-mene-ptaku-nez-se-myslelo/sc-871-a-188208/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Větrné turbíny zabíjejí mnohem méně ptáků, než se myslelo">Větrné turbíny zabíjejí mnohem méně ptáků, než se myslelo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">20.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Černý Jiří</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/bleskovky/vetrne-turbiny-zabijeji-mnohem-mene-ptaku-nez-se-myslelo/sc-871-a-188208/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx bx-bb ads">
		<div id="ads-square" class="ads-in" ></div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-textovy-tip" class="ads-in" ></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>

<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/ekonomika/evropska-komise-ukazala-na-polsko-vase-maloobchodni-dan-je-nelegalni-zvyhodnuje-male-podniky-1334426" title="Evropská komise ukázala na Polsko: Vaše maloobchodní daň je nelegální, zvýhodňuje malé podniky" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3513308-img-jean-claude-juncker-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/ekonomika/evropska-komise-ukazala-na-polsko-vase-maloobchodni-dan-je-nelegalni-zvyhodnuje-male-podniky-1334426" title="Evropská komise ukázala na Polsko: Vaše maloobchodní daň je nelegální, zvýhodňuje malé podniky"><span>Evropská komise ukázala na Polsko: Vaše maloobchodní daň je nelegální, zvýhodňuje malé podniky</span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/jadro-svetlikovych-vitkovic-se-propadlo-do-ztraty-prevysujici-miliardu-1334425" title="Jádro Světlíkových Vítkovic se propadlo do ztráty převyšující miliardu" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/2967139-img-jan-svetlik-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/jadro-svetlikovych-vitkovic-se-propadlo-do-ztraty-prevysujici-miliardu-1334425" title="Jádro Světlíkových Vítkovic se propadlo do ztráty převyšující miliardu"><span>Jádro Světlíkových Vítkovic se propadlo do ztráty převyšující miliardu</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/statni-opravna-vrtulniku-lom-praha-loni-vydelala-temer-100-milionu-1334424" title="Státní opravna vrtulníků LOM Praha loni vydělala téměř 100 milionů" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/2808568-img-lom-praha-ilustracni-foto-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/doprava-a-logistika/statni-opravna-vrtulniku-lom-praha-loni-vydelala-temer-100-milionu-1334424" title="Státní opravna vrtulníků LOM Praha loni vydělala téměř 100 milionů"><span>Státní opravna vrtulníků LOM Praha loni vydělala téměř 100 milionů</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(2) / Double_skyscraper(1) / HalfPage 300x600(1)-->
	<div class="bx-bb ads">
		<div id="ao_Skyscraper" class="ads-in" ></div>
	</div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/comp_0717.jpg" alt="Aktuální číslo časopisu Computer" /></a>
			<p>Test 11 telefonů do 6&#160;000&#160;Kč</p>
			<p>Postavte si a přetaktujte počítač</p>
			<p>Srovnali jsme 7 sportovních kamer</p>
			<p>Která zaměstnání nahradí roboti?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
                		<li><a target="_blank" title="Hardware - prodej" href="http://www.zivefirmy.cz/hardware-maloobchod_o272">» Hardware - prodej</a></li>
		                <li><a target="_blank" title="Hardware - servis" href="http://www.zivefirmy.cz/hardware-servis_o273">» Hardware - servis</a></li>
                		<li><a target="_blank" title="Internetový marketing, SEO" href="http://www.zivefirmy.cz/internetovy-marketing-seo_o1850">» Internetový marketing, SEO</a></li>
		                <li><a target="_blank" title="IT poradenství a konzultace" href="http://www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721">» IT poradenství a konzultace</a></li>
		                <li><a target="_blank" title="Počítačové sítě - instalace, správa" href="http://www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715">» Počítačové sítě - instalace, správa</a></li>
                		<li><a target="_blank" title="Připojení k&nbsp;internetu" href="http://www.zivefirmy.cz/pripojeni-k-internetu_o807">» Připojení k&nbsp;internetu</a></li>
		                <li><a target="_blank" title="Software" href="http://www.zivefirmy.cz/software_o1853">» Software</a></li>
                		<li><a target="_blank" title="Specializované internetové portály" href="http://www.zivefirmy.cz//internet-marketing-sluzby-portaly_o811">» Specializované internetové portály</a></li>
		                <li><a target="_blank" title="Školení IT" href="http://www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276">» Školení IT</a></li>
                		<li><a target="_blank" title="Webdesign a tvorba www stránek" href="http://www.zivefirmy.cz/webdesign-www-stranky_o809">» Webdesign a tvorba www stránek</a></li>
		                <li><a target="_blank" title="Webhosting, serverhosting, domény" href="http://www.zivefirmy.cz/webhosting-serverhosting_o808">» Webhosting, serverhosting, domény</a></li>
		                <li><a target="_blank" title="Zpracování, záchrana a obnova dat" href="http://www.zivefirmy.cz/data-zpracovani_o277">» Zpracování, záchrana a obnova dat</a></li>
				<li class="ta-right"><a title="Všechny IT obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/vypocetni-technika-internet_o904">více oborů »</a></li>
			</ul>
		</div>
	</div><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/jizdni-dojmy-nissan-qashqai-po-faceliftu-vypada-moderneji-a-lepe-se-ridi" title="Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=255810450&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/jizdni-dojmy-nissan-qashqai-po-faceliftu-vypada-moderneji-a-lepe-se-ridi" title="Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí"><span>Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/upraveny-rolls-royce-vypada-jako-off-road-a-je-to-naprosta-bestie" title="Upravený Rolls-Royce vypadá jako off-road a je to naprostá bestie" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=874758333&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/upraveny-rolls-royce-vypada-jako-off-road-a-je-to-naprosta-bestie" title="Upravený Rolls-Royce vypadá jako off-road a je to naprostá bestie"><span>Upravený Rolls-Royce vypadá jako off-road a je to naprostá bestie</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/10--aut-ktera-psala-historii-karosarske-verze-kombi-projdete-si-nas-vyber" title="10  aut, která psala historii karosářské verze kombi. Projděte si náš výběr" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=622971268&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/10--aut-ktera-psala-historii-karosarske-verze-kombi-projdete-si-nas-vyber" title="10  aut, která psala historii karosářské verze kombi. Projděte si náš výběr"><span>10  aut, která psala historii karosářské verze kombi. Projděte si náš výběr</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=469899934&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů"><span>FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=36817246&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA"><span>FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=614911673&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?"><span>FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?</span></a></li></ul><div class="clear"></div></div></div>


	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(2) / Fullbanner(1) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner ads">
		<div id="ads-fullbanner" class="ads-in" ></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Živě(23890) / Ostatni(1) / Billboard_bottom(1) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
			<div data-spklw-widget="widget-59394536f24e2" style="display:none"></div>
			<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>

<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '4/U.5.1.vtm.footer.html_4a6f6280409f7bd26dece215efccc8ca.html'  Timeout:3600 -->

</div>

</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23890.1.1.7", name:"ads-generic"},*/
 {id:"23890.1.1.2", name:"ads-leader-board", zoneId: "external.cnc.zive.leaderboard"},
 {id:"23890.1.2.1", name:"ao_Skyscraper", zoneId: "external.cnc.zive.skyscraper"},
 {id:"23890.1.1.3", name:"ads-widesquare", zoneId: "external.cnc.zive.rectangle.middle"},
 {id:"23890.1.2.4", name:"ads-dolni-banner"}, 
 {id:"23890.1.1.5", name:"ads-textovy-tip"},
 {id:"23890.1.2.13", name:"ads-square"},
 {id:"23890.1.2.12", name:"ads-fullbanner"}  
 ];
}
cncAd.add();
</script>
<script src="//delivery.performax.cz/sklik/vtm_e15?format=js"></script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>
			

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
	</body>
</html>