
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy – VTM.cz</title>
		<meta name="description" content="Nejen Elon Musk chce vynést na oběžnou dráhu kolem naší planety několik tisíc umělých družic. Podobné ambice má i aktuálně nejbohatší muž na světě Jeff Bezos. Federální komise pro komunikaci (Federal Communications Commission; FCC)" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy" />
		<meta property="og:description" content="Nejen Elon Musk chce vynést na oběžnou dráhu kolem naší planety několik tisíc umělých družic. Podobné ambice má i aktuálně nejbohatší muž na světě Jeff Bezos. Federální komise pro komunikaci (Federal Communications Commission; FCC)" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy" />
		<meta name="twitter:description" content="Nejen Elon Musk chce vynést na oběžnou dráhu kolem naší planety několik tisíc umělých družic. Podobné ambice má i aktuálně nejbohatší muž na světě Jeff Bezos. Federální komise pro komunikaci (Federal Communications Commission; FCC)" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=5479994" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=5479994" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=5479994" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/a-205240" >
		<meta name="id" content="205240"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 01 Aug 2020 15:55:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "382",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_205240',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.0.0016' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=205240" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1NjI0MTk3Nw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGTz1hJvK9nSpxAP+CWLlNKUGL/tvw==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/google-jedna-se-samsungem-chce-protlacit-asistenta-namisto-bixbyho/sc-3-a-205191/default.aspx" title="Google jedná se Samsungem. Chce protlačit Asistenta namísto Bixbyho"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=50507700' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/google-jedna-se-samsungem-chce-protlacit-asistenta-namisto-bixbyho/sc-3-a-205191/default.aspx" title="Google jedná se Samsungem. Chce protlačit Asistenta namísto Bixbyho">Google jedná se Samsungem. Chce protlačit Asistenta namísto Bixbyho</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2famazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy%2fsc-870-a-205240%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 205240;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx"
  },
  "headline": "Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=5479994",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-08-01T15:55:00Z",
  "dateModified": "2020-08-01T15:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="205240">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/amazon/sc-366/default.aspx">Amazon</a><script>ArticleKeyWords.push('Amazon');ArticleMainKeyWords.push('Amazon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}</script> | <a href="/satelit/sc-1025/default.aspx">Satelit</a><script>ArticleKeyWords.push('Satelit');ArticleMainKeyWords.push('Satelit');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1025;}</script> | <a href="/project-kuiper/sc-1698/default.aspx">Project Kuiper</a><script>ArticleKeyWords.push('Project Kuiper');ArticleMainKeyWords.push('Project Kuiper');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1698;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="205240" data-io-article-url="https://vtm.zive.cz/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				<span class="ar-date">1. srpna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/treti-vabeni-od-bang--olufsen-test-sluchatek-beoplay-e8-3rd-gen/sc-3-a-202626/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Třetí vábení od Bang &amp; Olufsen: Test sluchátek Beoplay E8 3rd Gen">Třetí vábení od Bang & Olufsen: Test sluchátek Beoplay E8 3rd Gen</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d205240%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Amazon+z%c3%adskal+povolen%c3%ad+k+vypu%c5%a1t%c4%9bn%c3%ad+3236+satelit%c5%af.+Projekt+Kuiper+nab%c3%addne+internet+z+ob%c4%9b%c5%ben%c3%a9+dr%c3%a1hy&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2famazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy%2fsc-870-a-205240%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='92618956' href='/Client.Gallery/show.aspx?id_file=92618956&article=205240' onclick='javascript:ShowArticleImage(92618956,750,500,""); return false' title='Podobně, jako v případě satelitní konstelace Starlink Elona Muska, bude základním smyslem projektu Kuiper poskytování satelitního internetového připojení. Ke svému provozu však bude potřebovat jen zlomek družic – přesně 3236.'><img itemprop='image' alt='Podobně, jako v případě satelitní konstelace Starlink Elona Muska, bude základním smyslem projektu Kuiper poskytování satelitního internetového připojení. Ke svému provozu však bude potřebovat jen zlomek družic – přesně 3236.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=92618956' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=92041334&article=205240'  onclick='javascript:ShowArticleImage(92041334,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Společnosti SpaceX a Amazon se tak utkají o nový segment trhu – poskytování internetu z vesmíru. Vysokorychlostní širokopásmové služby mají být dostupné nejen vládám a firmám, ale také běžným spotřebitelům. FCC ani Amazon nezmínil termín možného spuštění sítě, ani to, jaké rakety vynesou satelity na oběžnou dráhu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=92041334' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=90289835&article=205240'  onclick='javascript:ShowArticleImage(90289835,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Amazon hodlá zahájit svou družicovou konstelaci na nízké oběžné dráze v pěti fázích. Dle dokumentace bude služba k dispozici, jakmile bude mít na orbitě 578 satelitů. Amazon chce svou službu nabídnout jako řešení pro 3,8 miliardy lidí na celém světě, kteří nemají přístup ke spolehlivému širokopásmovému internetu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=90289835' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=89712212&article=205240'  onclick='javascript:ShowArticleImage(89712212,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V příspěvku na firemním blogu Amazon uvedl, že do projektu Kuiper plánuje investovat více než 10 miliard dolarů. Bude také vytvářet nová pracovní místa pro zaměstnance, kteří budou mít na starost rozšiřování a testování satelitů a budování další nezbytné infrastruktury.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=89712212' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=89115957&article=205240'  onclick='javascript:ShowArticleImage(89115957,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='„V poslední době jsme slyšeli mnoho příběhů o lidech, kteří nejsou schopni vykonávat svou práci nebo nedokončili úkoly do školy, protože doma nemají spolehlivý internet,“ uvedl v prohlášení viceprezident Amazonu Dave Limp. „Stále existuje příliš mnoho míst, kde je širokopásmový přístup nespolehlivý nebo kde vůbec neexistuje. Kuiper to změní.“' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=89115957' /></a><a href='/Client.Gallery/show.aspx?id_file=92618956&article=205240' onclick='javascript:ShowArticleImage(92618956,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Nejen Elon Musk chce vynést na oběžnou dráhu kolem naší planety několik tisíc umělých družic. Podobné ambice má i aktuálně nejbohatší muž na světě Jeff Bezos. Federální komise pro komunikaci (Federal Communications Commission; FCC) schválila jeho společnosti Amazon vypuštění více než 3200 satelitů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/amazon-nasleduje-prikladu-spacex-chce-vypustit--pres-3200-satelitu/sc-870-a-199287/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Amazon následuje příkladu SpaceX. Chce vypustit  přes 3200 satelitů">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=738310332' alt='Amazon následuje příkladu SpaceX. Chce vypustit  přes 3200 satelitů' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/amazon-nasleduje-prikladu-spacex-chce-vypustit--pres-3200-satelitu/sc-870-a-199287/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Amazon následuje příkladu SpaceX. Chce vypustit  přes 3200 satelitů">Amazon následuje příkladu SpaceX. Chce vypustit  přes 3200 satelitů</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Podobně, jako v případě satelitní konstelace Starlink Elona Muska, bude základním smyslem <a href="https://blog.aboutamazon.com/company-news/amazon-receives-fcc-approval-for-project-kuiper-satellite-constellation?ots=1&amp;slotNum=0&amp;imprToken=8cb9d15c-cefd-e84c-3ca&amp;tag=curbedcom06-20&amp;linkCode=w50" target="_blank">projektu Kuiper</a> <strong>poskytování satelitního internetového připojení</strong>. Ke svému provozu však bude potřebovat jen zlomek družic – přesně 3236.</p>

<h2>Projekt Kuiper</h2>

<p>Společnosti SpaceX a Amazon se tak utkají o nový segment trhu – poskytování internetu z vesmíru. Vysokorychlostní širokopásmové služby mají být dostupné nejen vládám a firmám, ale také běžným spotřebitelům. FCC ani Amazon nezmínil termín možného spuštění sítě, ani to, jaké rakety vynesou satelity na oběžnou dráhu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/muskuv-starlink-hleda-beta-testery-soukrome-testovani-by-melo-zacit-koncem-letosniho-leta/sc-870-a-204460/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Muskův Starlink hledá beta testery. Soukromé testování by mělo začít koncem letošního léta">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=243885893' alt='Muskův Starlink hledá beta testery. Soukromé testování by mělo začít koncem letošního léta' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/muskuv-starlink-hleda-beta-testery-soukrome-testovani-by-melo-zacit-koncem-letosniho-leta/sc-870-a-204460/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Muskův Starlink hledá beta testery. Soukromé testování by mělo začít koncem letošního léta">Muskův Starlink hledá beta testery. Soukromé testování by mělo začít koncem letošního léta</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Amazon hodlá zahájit svou družicovou konstelaci na nízké oběžné dráze v pěti fázích. Dle dokumentace bude služba k dispozici, jakmile bude mít na orbitě 578 satelitů. Amazon chce svou službu nabídnout jako <strong>řešení pro 3,8 miliardy lidí</strong> na celém světě, kteří nemají přístup ke spolehlivému širokopásmovému internetu.</p>

<p>V <a href="https://blog.aboutamazon.com/company-news/amazon-receives-fcc-approval-for-project-kuiper-satellite-constellation" target="_blank">příspěvku na firemním blogu</a> Amazon uvedl, že do projektu Kuiper plánuje investovat více než 10 miliard dolarů. Bude také vytvářet nová pracovní místa pro zaměstnance, kteří budou mít na starost rozšiřování a testování satelitů a budování další nezbytné infrastruktury.</p>

<h2>Internet pro všechny</h2>

<p>„V poslední době jsme slyšeli mnoho příběhů o lidech, kteří nejsou schopni vykonávat svou práci nebo nedokončili úkoly do školy, protože doma nemají spolehlivý internet,“ uvedl v prohlášení viceprezident Amazonu Dave Limp. „Stále existuje příliš mnoho míst, kde je širokopásmový přístup nespolehlivý nebo kde vůbec neexistuje. Kuiper to změní.“</p>

<p>Aby Amazon dodržel podmínky získané licence, bude muset <strong>do roku 2026 vypustit nejméně polovinu z plánovaného počtu 3236 družic</strong>. Na zbytek má pak čas do roku 2029. Kromě toho musí připravit koncepci, jak hodlá zmírnit otázku neustále rostoucího objemu kosmického smetí na nízké oběžné dráze.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/starlink-satelitni-internet/sc-3-a-198646/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Starlink: Satelitní internet Elona Muska poskytne připojení kdekoli na Zemi">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=578254693' alt='Starlink: Satelitní internet Elona Muska poskytne připojení kdekoli na Zemi' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/starlink-satelitni-internet/sc-3-a-198646/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Starlink: Satelitní internet Elona Muska poskytne připojení kdekoli na Zemi">Starlink: Satelitní internet Elona Muska poskytne připojení kdekoli na Zemi</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Pro srovnání: Starlink společnosti SpaceX získal povolení Federální komise pro komunikaci v roce 2018. Firma hodlá vynést více než dvanáct tisíc satelitů – aktuálně jich má na orbitě přes tři stovky. Narůstající počet družic však znepokojuje astronomy, kteří se obávají, že jim tak velký počet umělých objektů znemožní pozorování vesmíru pozemskými přístroji.</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx?artcomments=1">Diskuze (17)</a>
				
			</span>
			<a href="/clanky/treti-vabeni-od-bang--olufsen-test-sluchatek-beoplay-e8-3rd-gen/sc-870-a-202626/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Třetí vábení od Bang &amp; Olufsen: Test sluchátek Beoplay E8 3rd Gen">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Třetí vábení od Bang & Olufsen: Test sluchátek Beoplay E8 3rd Gen
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205240">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="https://www.zive.cz/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="https://www.zive.cz/amazon/sc-366/default.aspx">Amazon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/starlink/sc-1503/default.aspx">Starlink</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Starlink');/*]]>*/</script>, <a href="https://www.zive.cz/elon-musk/sc-478/default.aspx">Elon Musk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk');/*]]>*/</script>, <a href="/druzice/sc-1329/default.aspx">Družice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Družice');/*]]>*/</script>, <a href="/satelit/sc-1025/default.aspx">Satelit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Satelit');/*]]>*/</script>, <a href="https://www.zive.cz/poskytovatele-internetu/sc-775/default.aspx">Poskytovatelé internetu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poskytovatelé internetu');/*]]>*/</script>, <a href="https://www.zive.cz/jeff-bezos/sc-583/default.aspx">Jeff Bezos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jeff Bezos');/*]]>*/</script>, <a href="/project-kuiper/sc-1698/default.aspx">Project Kuiper</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Project Kuiper');/*]]>*/</script>, <a href="https://www.zive.cz/fcc/at-1012237/default.aspx">FCC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FCC');/*]]>*/</script>, <a href="https://www.zive.cz/obezna-draha/at-1012253/default.aspx">Oběžná dráha</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oběžná dráha');/*]]>*/</script>, <a href="https://www.zive.cz/vypusteni/at-1079218/default.aspx">Vypuštění</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vypuštění');/*]]>*/</script>, <a href="https://www.zive.cz/povoleni/at-1041089/default.aspx">Povolení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Povolení');/*]]>*/</script>, <a href="https://www.zive.cz/federalni-komise/at-1032163/default.aspx">Federální komise</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Federální komise');/*]]>*/</script>, <a href="https://www.zive.cz/kuiper/at-1029741/default.aspx">Kuiper</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuiper');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx" class="ga-plain-title" title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů" data-title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=600938562' alt='Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx" class="ga-plain-title" title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů" data-title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů">Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx" class="ga-plain-title" title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei " data-title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=485985703' alt='Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx" class="ga-plain-title" title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei " data-title="Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei ">Jak se žije s telefonem bez Googlu: Čerstvé zkušenosti s telefony Honor a Huawei </a></h2>
				
				
				
				<p class="ar-anno">** Honor u nás přichází s prvním telefonem bez Google Mobile Services ** Současný stav je lepší než na začátku, ideální ale není ** Zkusili jsme i hack s ručním přidáním služeb Googlu</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-se-zije-s-telefonem-bez-googlu-cerstve-zkusenosti-s-telefony-honor-a-huawei/sc-3-a-204717/default.aspx?showforum=1">156</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pres-tisicovku-vedcu-vyzyva-prestanme-vyvijet-algoritmy-pro-predpovidani-kriminality/sc-3-a-204596/default.aspx" class="ga-plain-title" title="Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality" data-title="Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=841382868' alt='Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pres-tisicovku-vedcu-vyzyva-prestanme-vyvijet-algoritmy-pro-predpovidani-kriminality/sc-3-a-204596/default.aspx" class="ga-plain-title" title="Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality" data-title="Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality">Přes tisícovku vědců vyzývá: Přestaňme vyvíjet algoritmy pro předpovídání kriminality</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pres-tisicovku-vedcu-vyzyva-prestanme-vyvijet-algoritmy-pro-predpovidani-kriminality/sc-3-a-204596/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=460986522' alt='Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?">Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?</a></h2>
				
				
				
				<p class="ar-anno">** Na disk nikdy neuložíte tolik dat, jak tvrdí výrobce ** Ajťáci si vymysleli vlastní jednotky jako mebibajt ** Zmatky vznikají i kvůli různým výjimkám</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx?showforum=1">109</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx" class="ga-plain-title" title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy" data-title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=289337290' alt='Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx" class="ga-plain-title" title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy" data-title="Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy">Svět se směje Playstationu 5: Podívejte se na nejlepší vtipy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/svet-se-smeje-playstationu-5-podivejte-se-na-nejlepsi-vtipy/sc-3-a-204377/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=936352596' alt='Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux">Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux</a></h2>
				
				
				
				<p class="ar-anno">** Jarní aktualizace Desítek přináší dost novinek, jsou ale spíš menší ** Zlepšují se stabilita, rychlost i komfort ovládání ** Revoluce ve Windows 10 teprve přijde</p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx?showforum=1">93</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=36166835' alt='Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ">Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows </a></h2>
				
				
				
				<p class="ar-anno">** Britský Canonical před pár dny vydal novou verzi svého Ubuntu ** 20.04 LTS zapracovalo na grafickém desktopu, rychlosti i bezpečnosti ** V nitru tepe Linux 5.4 a volitelně i nový souborový systém</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx?showforum=1">123</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jezdite-na-kole-to-by-se-vam-mohlo-libit-slappeto-nova-aplikace-na-cyklovylety/sc-3-a-205153/default.aspx" class="ga-plain-title" title="Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety" data-title="Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=481302375' alt='Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jezdite-na-kole-to-by-se-vam-mohlo-libit-slappeto-nova-aplikace-na-cyklovylety/sc-3-a-205153/default.aspx" class="ga-plain-title" title="Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety" data-title="Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety">Jezdíte na kole? To by se vám mohlo líbit Šlappeto, nová aplikace na cyklovýlety</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jezdite-na-kole-to-by-se-vam-mohlo-libit-slappeto-nova-aplikace-na-cyklovylety/sc-3-a-205153/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=226570510' alt='Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené">Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx?showforum=1">60</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vyrobime-si-falesny-mac-mini-za-tisicovku-staci-raspberry-pi-a-3d-tiskarna/sc-3-a-204008/default.aspx" class="ga-plain-title" title="Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna" data-title="Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=769016817' alt='Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vyrobime-si-falesny-mac-mini-za-tisicovku-staci-raspberry-pi-a-3d-tiskarna/sc-3-a-204008/default.aspx" class="ga-plain-title" title="Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna" data-title="Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna">Vyrobíme si falešný Mac mini za tisícovku. Stačí Raspberry Pi a 3D tiskárna</a></h2>
				
				
				
				<p class="ar-anno">** Vyzkoušíme Raspberry Pi 4 s iRaspbianem ** Operační systém vypadá skoro jako macOS ** Vše strčíme do vlastní stylové krabice</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vyrobime-si-falesny-mac-mini-za-tisicovku-staci-raspberry-pi-a-3d-tiskarna/sc-3-a-204008/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html" title="Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101947.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kyEQBw5KtAfBqBJXgPfYTw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html" title="Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html'});"><span>Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651164/herec-kotek-32-po-bouracce-na-motorce-prvni-slova-zdrcene-maminky-jak-je-na-tom-vojta.html" title="Herec Kotek (32) po bouračce na motorce: První slova zdrcené maminky! Jak je na tom Vojta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651164/herec-kotek-32-po-bouracce-na-motorce-prvni-slova-zdrcene-maminky-jak-je-na-tom-vojta.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104625.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SN1Gh3K9vkYeowjIJzokqg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651164/herec-kotek-32-po-bouracce-na-motorce-prvni-slova-zdrcene-maminky-jak-je-na-tom-vojta.html" title="Herec Kotek (32) po bouračce na motorce: První slova zdrcené maminky! Jak je na tom Vojta?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651164/herec-kotek-32-po-bouracce-na-motorce-prvni-slova-zdrcene-maminky-jak-je-na-tom-vojta.html'});"><span>Herec Kotek (32) po bouračce na motorce: První slova zdrcené maminky! Jak je na tom Vojta?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html" title="Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103514.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MM8mo_j8sTFTpG8R1PMgzw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html" title="Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html'});"><span>Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/kontrolky-v-aute" title="Kontrolky v autě: Znáte jejich význam?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kontrolky-v-aute'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3BmZlWNdFOaBPg6bz2Fw8Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/kontrolky-v-aute" title="Kontrolky v autě: Znáte jejich význam?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kontrolky-v-aute'});"><span>Kontrolky v autě: Znáte jejich význam?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IlgpTq3xkMIAI1EhYcSlLg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><span>FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSmUia6gY6YafbVFN9cGtw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram" title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091717.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3t0b0B-mzAf3XcUqhHWHWw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram" title="Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/ne-na-svem-webu-nesmite-odkazovat-na-prispevky-bez-svoleni-rika-instagram'});"><span>Ne, na svém webu nesmíte odkazovat na příspěvky bez svolení. Říká Instagram</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/10-nejlepsich-mobilnich-her-roku-2020-od-hitu-po-gaucove-rychlovky" title="10 nejlepších mobilních her roku 2020: od hitů po gaučové rychlovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejlepsich-mobilnich-her-roku-2020-od-hitu-po-gaucove-rychlovky'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=frCFJ7WNuhSbYTlgVouC7Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/10-nejlepsich-mobilnich-her-roku-2020-od-hitu-po-gaucove-rychlovky" title="10 nejlepších mobilních her roku 2020: od hitů po gaučové rychlovky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejlepsich-mobilnich-her-roku-2020-od-hitu-po-gaucove-rychlovky'});"><span>10 nejlepších mobilních her roku 2020: od hitů po gaučové rychlovky</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26453/32-pater-divociny-z-betonu-roste-duhovy-strom-vysoky-jako-brnensky-az-tower.html" title="32 pater divočiny: Z betonu roste Duhový strom vysoký jako brněnský AZ Tower" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26453/32-pater-divociny-z-betonu-roste-duhovy-strom-vysoky-jako-brnensky-az-tower.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104997.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Cv323rWjFaFEtB_nXeJDCg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26453/32-pater-divociny-z-betonu-roste-duhovy-strom-vysoky-jako-brnensky-az-tower.html" title="32 pater divočiny: Z betonu roste Duhový strom vysoký jako brněnský AZ Tower" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26453/32-pater-divociny-z-betonu-roste-duhovy-strom-vysoky-jako-brnensky-az-tower.html'});"><span>32 pater divočiny: Z betonu roste Duhový strom vysoký jako brněnský AZ Tower</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202007.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest SSD s kapacitou 1 TB</p>
				<p>Srovnávací test robotických vysavačů</p>
				<p>Vybíráme nejlepší telefony na trhu</p>
				<p>Jak zlepšit zvuk televize</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx" title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095636.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=usJOBFWeKLjJz1ObrY-N0w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx" title="Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/hodinky-tajemstvi-zbavene-podivejte-se-na-prvni-fotky-samsung-galaxy-watch-3/sc-309-a-1348649/default.aspx'});">Hodinky tajemství zbavené. Podívejte se na první fotky Samsung Galaxy Watch 3</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078767.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5k8AayZx3YO9VjfJpwUrsQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx" title="Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-pay-neoficialne-v-cr-poradime-jak-muzete-hodinkami-galaxy-platit-i-vy/sc-309-a-1348096/default.aspx'});">Samsung Pay (neoficiálně) v ČR! Poradíme, jak můžete hodinkami Galaxy platit i vy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-fa-cup/382247/arsenal-otocil-finale-s-chelsea-slavi-zisk-14-fa-cupu-i-misto-v-evrope.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-fa-cup/382247/arsenal-otocil-finale-s-chelsea-slavi-zisk-14-fa-cupu-i-misto-v-evrope.html" title="Arsenal otočil finále s Chelsea. Slaví zisk 14. FA Cupu i místo v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-fa-cup/382247/arsenal-otocil-finale-s-chelsea-slavi-zisk-14-fa-cupu-i-misto-v-evrope.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105185.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jw4pfGX3igZKuerYpB2xJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-fa-cup/382247/arsenal-otocil-finale-s-chelsea-slavi-zisk-14-fa-cupu-i-misto-v-evrope.html" title="Arsenal otočil finále s Chelsea. Slaví zisk 14. FA Cupu i místo v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-fa-cup/382247/arsenal-otocil-finale-s-chelsea-slavi-zisk-14-fa-cupu-i-misto-v-evrope.html'});">Arsenal otočil finále s Chelsea. Slaví zisk 14. FA Cupu i místo v Evropě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989264.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N736V7QtEihRhuJR7UDBeA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala" title="FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sonia-isaza---tahle-osvalena-zenska-s-umelymi-nadry-je-novou-pritelkyni-arturo-vidala'});">FOTO: Sonia Isaza - tahle osvalená ženská s umělými ňadry je novou přítelkyní Arturo Vidala</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942" title="OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104007.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-_uf0UuMtDni7960-dZYTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942" title="OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});">OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099074.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8P42Kq04SDl5Iva7GtiVWg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457" title="Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-v-praze-za-stylovym-posezenim-tyhle-podniky-nabizeji-prijemnou-atmosferu-1371457'});">Kam v Praze za stylovým posezením? Tyhle podniky nabízejí příjemnou atmosféru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-kona-electric-z-nosovic-vs-z-koreje-slezsky-zelenac-135294'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/hyundai-kona-electric-z-nosovic-vs-z-koreje-slezsky-zelenac-135294" title="Hyundai Kona Electric z Nošovic vs. z Koreje – Slezský zelenáč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-kona-electric-z-nosovic-vs-z-koreje-slezsky-zelenac-135294'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105157.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VAe9TQr_9py8fcCh35PKYA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/hyundai-kona-electric-z-nosovic-vs-z-koreje-slezsky-zelenac-135294" title="Hyundai Kona Electric z Nošovic vs. z Koreje – Slezský zelenáč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-kona-electric-z-nosovic-vs-z-koreje-slezsky-zelenac-135294'});">Hyundai Kona Electric z Nošovic vs. z Koreje – Slezský zelenáč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 1. 8. 2020 23:32:08 -->
<!-- GetData(): 1. 8. 2020 23:32:08 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651329/navaly-dovolenkaru-u-baltu-vedra-vyhnala-nemce-na-plaze-ti-ucpali-silnice.html' title="Návaly dovolenkářů u Baltu. Vedra vyhnala Němce na pláže, ti ucpali silnice">Návaly dovolenkářů u Baltu. Vedra vyhnala Němce na pláže, ti ucpali…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651300/hurikan-isaias-se-riti-na-floridu-urady-zavrely-plaze-a-vyhlasily-stav-nouze.html' title="Hurikán Isaias se řítí na Floridu. Úřady zavřely pláže a vyhlásily stav nouze">Hurikán Isaias se řítí na Floridu. Úřady zavřely pláže a vyhlásily…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/651325/tragedie-na-d1-ridic-kamionu-prehledl-muze-ktery-u-osobniho-auta-menil-prazdne-kolo.html' title="Tragédie na D1: Řidič kamionu přehlédl muže, který u osobního auta měnil prázdné kolo">Tragédie na D1: Řidič kamionu přehlédl muže, který u osobního auta…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/382249/restart-nhl-necas-rozhodl-o-vyhre-caroliny-pomohla-tec-zaril-i-mrazek.html' title="Restart NHL: Nečas rozhodl o výhře Caroliny, pomohla teč. Zářil i Mrázek">Restart NHL: Nečas rozhodl o výhře Caroliny, pomohla teč. Zářil i…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/382246/brescia-se-louci-se-serii-a-na-zaver-bod-a-dva-cesi-v-zakladu.html' title="Brescia se loučí se Serií A: Na závěr bod a dva Češi v základu">Brescia se loučí se Serií A: Na závěr bod a dva Češi v základu</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/super-jedenactka-takto-by-vypadal-idealni-tym-uplynule-sezony-anglicke-premier-league' title="Super jedenáctka! Takto by vypadal ideální tým uplynulé sezony anglické Premier League">Super jedenáctka! Takto by vypadal ideální tým uplynulé sezony…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651326/tiktok-zrejme-v-usa-skonci-trump-chce-aplikaci-zakazat-boji-se-cinskeho-spehovani.html' title="TikTok zřejmě v USA skončí. Trump chce aplikaci zakázat, bojí se čínského špehování">TikTok zřejmě v USA skončí. Trump chce aplikaci zakázat, bojí se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651324/sebevrah-42-skocil-ze-14-patra-primo-na-mamu-41-s-kocarkem-zena-i-muz-zemreli.html' title="Sebevrah (†42) skočil ze 14. patra přímo na mámu (†41) s kočárkem: Žena i muž zemřeli">Sebevrah (†42) skočil ze 14. patra přímo na mámu (†41) s kočárkem:…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/651318/pole-na-kraji-prahy-bylo-v-jednom-ohni-do-cakovic-se-sjeli-profesionalni-i-vojensti-hasici.html' title="Pole na kraji Prahy bylo v jednom ohni. Do Čakovic se sjeli profesionální i vojenští hasiči">Pole na kraji Prahy bylo v jednom ohni. Do Čakovic se sjeli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/173915/hmyzi-hotel-vyrobite-i-doma.html' title="Hmyzí hotel vyrobíte i doma!">Hmyzí hotel vyrobíte i doma!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/proc-kempovat-s-detmi-budete-opravdu-spolu-a-usetrite-za-nesmysly' title="Proč kempovat s dětmi? Budete opravdu spolu a ušetříte za nesmysly">Proč kempovat s dětmi? Budete opravdu spolu a ušetříte za nesmysly</a><a class="list-section-article" href='https://www.maminka.cz/clanek/holcicka-s-rozstepem-je-hvezdou-instagramu-je-krasna-rikaji-jeji-rodice' title="Holčička s rozštěpem má po operaci. Teď je z ní krásná slečna. Jak vypadá?">Holčička s rozštěpem má po operaci. Teď je z ní krásná slečna. Jak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/nove-pratele-si-tim-asi-neudelame-rika-wolff-po-dominantni-kvalifikaci' title="Nové přátelé si tím asi neuděláme, říká Wolff po dominantní kvalifikaci ">Nové přátelé si tím asi neuděláme, říká Wolff po dominantní…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/foto-zadni-cast-vozu-f3-se-po-nehode-odlomila-od-zbytku-monopostu' title="Foto: Zadní část vozu F3 se po nehodě odlomila od zbytku monopostu ">Foto: Zadní část vozu F3 se po nehodě odlomila od zbytku monopostu </a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fotogalerie-sobota-pred-gp-velke-britanie-2020' title="Fotogalerie: Sobota před GP Velké Británie 2020 ">Fotogalerie: Sobota před GP Velké Británie 2020 </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/proxima-astronautka-eva-green-hleda-rovnovahu-mezi-roli-matky-a-uskutecnenim-jejich-profesnich-snu-recenze-filmu' title="Proxima: astronautka Eva Green hledá rovnováhu mezi rolí matky a uskutečněním jejích profesních snů [recenze filmu]">Proxima: astronautka Eva Green hledá rovnováhu mezi rolí matky a…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/nejlepsi-aplikace-pro-tento-tyden/sc-3-a-1345595/default.aspx' title="Nejlepší aplikace pro tento týden: Prezentace, zvuky, design a vesmír">Nejlepší aplikace pro tento týden: Prezentace, zvuky, design a vesmír</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/amazon-ziskal-povoleni-k-vypusteni-3236-satelitu-projekt-kuiper-nabidne-internet-z-obezne-drahy/sc-870-a-205240/default.aspx' title="Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper nabídne internet z oběžné dráhy">Amazon získal povolení k vypuštění 3236 satelitů. Projekt Kuiper…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/na-floridu-miri-hurikan-ustava-i-testovani-na-koronavirus-1372066' title="Na Floridu míří hurikán, ustává i testování na koronavirus">Na Floridu míří hurikán, ustává i testování na koronavirus</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/koronavirus-je-tak-nakazlivy-ze-nikdy-docela-nevymizi-tvrdi-trumpuv-poradce-1372065' title="Koronavirus je tak nakažlivý, že nikdy docela nevymizí, tvrdí Trumpův poradce">Koronavirus je tak nakažlivý, že nikdy docela nevymizí, tvrdí Trumpův…</a><a class="list-section-article" href='https://www.e15.cz/video/kdo-to-plati-proc-je-enormne-vysoky-schodek-statniho-rozpoctu-takovy-problem-1372045' title="Kdo to platí: Proč je enormně vysoký schodek státního rozpočtu takový problém?">Kdo to platí: Proč je enormně vysoký schodek státního rozpočtu takový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-zeleninovy-spiz-60132' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zelna-pomazanka-60374' title="zelná pomazánka">zelná pomazánka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/651180/kraj-vysocina-uchvati-vas-centrum-telce-zelena-hora-ci-hrad-lipnice.html' title="Kraj Vysočina: Uchvátí vás centrum Telče, Zelená hora či hrad Lipnice">Kraj Vysočina: Uchvátí vás centrum Telče, Zelená hora či hrad Lipnice</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/80747/objevte-krasy-starobyleho-iranu-zeme-s-velkym-kulturnim-bohatstvim-se-otevira-turistum.html' title="Objevte krásy starobylého Íránu. Země s velkým kulturním bohatstvím se otevírá turistům">Objevte krásy starobylého Íránu. Země s velkým kulturním bohatstvím…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/650879/olomoucky-kraj-milovniky-pamatek-uchvati-poklady-metropole-sternberk-i-bouzov.html' title="Olomoucký kraj: Milovníky památek uchvátí poklady metropole, Šternberk i Bouzov">Olomoucký kraj: Milovníky památek uchvátí poklady metropole,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-obec_dekov-639796' title="Obec Děkov - 639796">Obec Děkov - 639796</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/651287/v-sobotu-padneme-vedrem-az-34-c-a-varovani-hrozi-i-bourky-sledujte-radar-blesku' title="V sobotu „padneme vedrem“: Až 34 °C a varování. Hrozí i bouřky, sledujte radar Blesku">V sobotu „padneme vedrem“: Až 34 °C a varování. Hrozí i bouřky,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-diamant_82_spol_s_r_o_diamant_82_gmbh_diamant_82_ltd_diamant_82_s_a_r_l-49683454' title="DIAMANT 82, spol. s r.o., DIAMANT 82 GmbH, DIAMANT 82 Ltd., DIAMANT 82 S.A.R.L. - 49683454">DIAMANT 82, spol. s r.o., DIAMANT 82 GmbH, DIAMANT 82 Ltd., DIAMANT…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/potraviny-ktere-prospivaji-vasim-zubum-a-cemu-se-naopak-vyhnete-5756.html' title="Potraviny, které prospívají vašim zubům. A čemu se naopak vyhněte?">Potraviny, které prospívají vašim zubům. A čemu se naopak vyhněte?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/651085/co-vam-pomuze-ke-zdravejsimu-telu-a-zivotu-nezanedbejte-techto-6-dulezitych-bodu.html' title="Co vám pomůže ke zdravějšímu tělu a životu? Nezanedbejte těchto 6 důležitých bodů!">Co vám pomůže ke zdravějšímu tělu a životu? Nezanedbejte těchto 6…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/sklerodermie-jak-probiha-nemoc-pri-ktere-se-nekontrolovatelne-stahuje-kuze-5754.html' title="Sklerodermie: Jak probíhá nemoc, při které se nekontrolovatelně stahuje kůže?">Sklerodermie: Jak probíhá nemoc, při které se nekontrolovatelně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/brutalni-carrion-slavi-obrovsky-uspech-prodal-za-tyden-pres-200-tisic-kopii' title="Brutální Carrion slaví obrovský úspěch, prodal za týden přes 200 tisíc kopií">Brutální Carrion slaví obrovský úspěch, prodal za týden přes 200…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ea-projevuje-stale-vetsi-zajem-o-akvizici-herni-divize-warner-bros' title="EA projevuje stále větší zájem o akvizici herní divize Warner Bros. ">EA projevuje stále větší zájem o akvizici herní divize Warner Bros. </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/filmova-adaptace-tlou-bude-spise-doplnenim-pribehu-nez-jeho-kopii' title="Filmová adaptace TLOU bude spíše doplněním příběhu, než jeho kopií">Filmová adaptace TLOU bude spíše doplněním příběhu, než jeho kopií</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6474407/ve-vranove-u-brna-se-konal-zavod-v-bahne-excalibur-race.html' title="Ve Vranově u Brna se konal závod v bahně Excalibur Race">Ve Vranově u Brna se konal závod v bahně Excalibur Race</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6474293/nhl-se-vraci-a-s-ni-i-bitky-pripomente-si-nejvetsi-rezby-preruseneho-rocniku.html' title="NHL se vrací a s ní i bitky. Připomeňte si největší řežby přerušeného ročníku">NHL se vrací a s ní i bitky. Připomeňte si největší řežby přerušeného…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6474250/top-presuny-fotbalistu-trmal-celustka-i-talent-z-bergama.html' title="TOP přesuny fotbalistů: Trmal, Čelůstka i talent z Bergama ">TOP přesuny fotbalistů: Trmal, Čelůstka i talent z Bergama </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>