
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212909',
		    sourceId: 'zive-cz',
		    userId: '99b98e9f-42bd-485a-9b7a-31769c79b1f0'
		  };
		</script>

		
		<title>Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Němci změřili velmi siln&#253; fotovoltaick&#253; jev • Blikali laserem na speci&#225;ln&#237; sendvič • Revoluci v sol&#225;rn&#237;ch panelech ale v nejbližš&#237; době nečekejte" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu" />
		<meta property="og:description" content="Němci změřili velmi siln&#253; fotovoltaick&#253; jev • Blikali laserem na speci&#225;ln&#237; sendvič • Revoluci v sol&#225;rn&#237;ch panelech ale v nejbližš&#237; době nečekejte" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu" />
		<meta name="twitter:description" content="Němci změřili velmi siln&#253; fotovoltaick&#253; jev • Blikali laserem na speci&#225;ln&#237; sendvič • Revoluci v sol&#225;rn&#237;ch panelech ale v nejbližš&#237; době nečekejte" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=363685026" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=363685026" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=363685026" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/sc-870-a-212909/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/a-212909" >
		<meta name="id" content="212909"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 03 Nov 2021 17:45:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "902",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_212909',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/sc-870-a-212909/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.040' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Evropa', 'Elektřina', 'AliExpress', 'Materiál', 'Elektrárna', 'Obnovitelné zdroje', 'Výroba', 'Laser', 'Energetika', 'Solární energie', 'Fotovoltaika', 'Efektivita', 'Univerzita', 'Martin Luther', 'BTO', 'Vědec', 'Sendvič', 'Solární panely', 'Jev'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=212909" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDEwNTk0NTkPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE4BCBSRUMDfDE4ZGTLNqkbmiQxwvXyGAVMNblDWGI2OA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/recenze-spacex-starlink-vesmirny-internet-v-cesku-predvadi-slibny-start/sc-3-a-213161/default.aspx" title="Recenze SpaceX Starlink. Vesmírný internet v Česku předvádí slibný start"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=123657443' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/recenze-spacex-starlink-vesmirny-internet-v-cesku-predvadi-slibny-start/sc-3-a-213161/default.aspx" title="Recenze SpaceX Starlink. Vesmírný internet v Česku předvádí slibný start">Recenze SpaceX Starlink. Vesmírný internet v Česku předvádí slibný start</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=805666169" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fbezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu%2fsc-870-a-212909%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212909;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/sc-870-a-212909/default.aspx"
  },
  "headline": "Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=363685026",
    "width": 1606,
    "height": 803
  },
  
  "datePublished": "2021-11-03T17:45:00Z",
  "dateModified": "2021-11-03T17:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Němci změřili velmi silný fotovoltaický jev • Blikali laserem na speciální sendvič • Revoluci v solárních panelech ale v nejbližší době nečekejte"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212909">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/solarni-energie/sc-1055/default.aspx" class="article-crumb">Solární energie</a> | <a href="/fotovoltaika/sc-1054/default.aspx" class="article-crumb">Fotovoltaika</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="212909" data-io-article-url="https://vtm.zive.cz/clanky/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/sc-870-a-212909/default.aspx">


	<h1 itemprop="name">Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">3. listopadu 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/hubbleuv-vesmirny-dalekohled-ma-opet-potize-jeho-vedecke-pristroje-nefunguji/sc-870-a-213193/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hubbleův vesmírný dalekohled má opět potíže. Jeho vědecké přístroje nefungují">Hubbleův vesmírný dalekohled má opět potíže. Jeho vědecké přístroje nefungují</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d212909%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=B%c4%9b%c5%ben%c3%a9+sol%c3%a1rn%c3%ad+panely+nejsou+efektivn%c3%ad.+Podle+v%c4%9bdc%c5%af+pat%c5%99%c3%ad+budoucnost+podivn%c3%bdm+sendvi%c4%8d%c5%afm+z+titanu&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fbezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu%2fsc-870-a-212909%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Němci změřili velmi silný fotovoltaický jev</li><li>Blikali laserem na speciální sendvič</li><li>Revoluci v solárních panelech ale v nejbližší době nečekejte</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='350516664' href='/Client.Gallery/show.aspx?id_file=350516664&article=212909' onclick='javascript:ShowArticleImage(350516664,750,500,""); return false' title='Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu'><img itemprop='image' alt='Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=350516664' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=394852815&article=212909'  onclick='javascript:ShowArticleImage(394852815,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Časová osa postupného zlepšování efektivity fotovoltaické technologie (NREL, volné dílo)' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=394852815' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=431196771&article=212909'  onclick='javascript:ShowArticleImage(431196771,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Příklad kompozitní fotovoltaické buňky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=431196771' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=315380823&article=212909'  onclick='javascript:ShowArticleImage(315380823,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Perovskit je minerál, který by mohl zvýšit efektivitu solárních panelů při zachování jejich laciné a snadné výroby. Evropa patří k lídrům vývoje nové technologie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=315380823' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=585495569&article=212909'  onclick='javascript:ShowArticleImage(585495569,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Kompozitní sendvič supermřížky pod mikroskopem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=585495569' /></a><a href='/Client.Gallery/show.aspx?id_file=350516664&article=212909' onclick='javascript:ShowArticleImage(350516664,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Slunce je hlavním zdrojem energie na naší planetě. Jen díky jeho fotonům, které od rána do večera bombardují listy pravotočivé liány <em>Humulus lupulus</em>, můžeme sklízet žatecký chmel a vařit tradiční pivo, no a podobný princip už desítky let využíváme také k&nbsp;výrobě elektřiny.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/satelity-se-solarnimi-panely-noveho-typu-by-jednoho-dne-mohly-dodavat-energii-z-vesmiru-na-zemi/sc-870-a-208716/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Satelity se solárními panely nového typu by jednoho dne mohly dodávat energii z vesmíru na Zemi">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=625983211' alt='Satelity se solárními panely nového typu by jednoho dne mohly dodávat energii z vesmíru na Zemi' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/satelity-se-solarnimi-panely-noveho-typu-by-jednoho-dne-mohly-dodavat-energii-z-vesmiru-na-zemi/sc-870-a-208716/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Satelity se solárními panely nového typu by jednoho dne mohly dodávat energii z vesmíru na Zemi">Satelity se solárními panely nového typu by jednoho dne mohly dodávat energii z vesmíru na Zemi</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div><p>Příroda vynalezla biochemickou fotosyntézu a fyzici&nbsp;zase popsali&nbsp;fotovoltaický jev, když přišli na to, že fotony s&nbsp;dostatečnou energií mohou při styku s vhodným materiálem&nbsp;excitovat a uvolnit jeho elektrony a jiné nosiče elektrického náboje. Pokud&nbsp;bude tímto médiem polovodič v&nbsp;uzavřeném obvodu, začne jím protékat stejnosměrný proud.</p>

<h2>Žalostná efektivita</h2>

<p>Historie objevu fotovoltaického jevu sice sahá hluboko do 19. století, svůj zlatý věk ale zažívá až od poloviny toho minulého, kdy se inženýři díky rozmachu křemíkové polovodičové technologie vrhli do soutěže, kdo vyrobí tu nejefektivnější solární buňku. Základní člen, na jehož vstupu je světlo, no a na té druhé elektřina.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=394852815" onclick="javascript:ShowArticleImage(394852815,750,500,'0286b605-37a0-455a-aef4-a7fa2ccc2ba8'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="157" hspace="0" src="/GetThumbNail.aspx?id_file=394852815&amp;width=300&amp;height=157&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Časová osa postupného zlepšování efektivity fotovoltaické technologie (<a href="https://en.wikipedia.org/wiki/Photovoltaics#/media/File:Best_Research-Cell_Efficiencies.png">NREL, volné dílo</a>)</h6>

<p>Zákony kvantové fyziky nás bohužel docela limitují, ty nejefektivnější základní buňky, které jako klíčový&nbsp;materiál používají křemíkové krystaly, se tak z&nbsp;hlediska efektivity přibližují hranici jen <strong>okolo 28 %.</strong></p>

<p>To je sice žalostně málo, surovinu&nbsp;ale díky počítačové revoluci ve 20. století důvěrně známe a její technologie je dostatečně ekonomická. Drobný pětivoltový solární panel z&nbsp;AliExpressu, který vám v&nbsp;létě dobije telefon, proto nekoupíte za 25 tisíc korun, ale nejvýše za pár stovek.</p>

<h2>Kompozitní&nbsp;fotobuňky</h2>

<p>Koncem 20. století se na poli fotovoltaiky objevily komplexnější buňky složené z&nbsp;vícero kompozitů, z nichž může třeba každý reagovat na specifickou vlnovou délku, a tak dohromady pohltí&nbsp;ještě o něco více slunečního svitu. V anglofonní literatuře jim říkáme zpravidla multijunction cells.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=431196771" onclick="javascript:ShowArticleImage(431196771,750,500,'a0a8e5e9-e49e-4d52-b795-795b85202c2d'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=431196771&amp;width=275&amp;height=300&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="275" /></a><br />
Příklad kompozitní fotovoltaické buňky</h6>

<p>Díky tomu mohla souhrnná efektivita podobných&nbsp;článků poskočit&nbsp;<strong>až k&nbsp;50 %</strong>. Proč je tedy už dávno nemáme na střeše? Protože by se to dnes ještě nevyplatilo. Jejich výroba je náročná, drahá, a tak je používáme třeba v&nbsp;kosmu jako solární panely družic a dalších vesmírných&nbsp;plavidel.</p>

<h2>Perovskity</h2>

<p>Tím ale výčet výrobních technik nekončí. Jak jsme si už řekli výše, křemíková mřížka nemusí být zdaleka jediným materiálem – používáme ji proto, protože to dnes dává ekonomický smysl.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=315380823" onclick="javascript:ShowArticleImage(315380823,750,500,'94259a4b-6b10-45b5-844b-7141c4e8589e'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=315380823&amp;width=277&amp;height=300&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="277" /></a><br />
Perovskit je minerál, který by mohl zvýšit efektivitu solárních panelů při zachování jejich laciné a snadné výroby. Evropa patří k lídrům vývoje nové technologie</h6>

<p>V&nbsp;laboratořích se už desítky let experimentuje třeba&nbsp;s alternativními pervoskity – krystalickými strukturami titaničitanu vápenatého (CaTiO₃), který podle některých průkopníků (např.&nbsp;<a href="https://vtm.zive.cz/clanky/britove-slibuji-lacine-solarni-panely-pouzivaji-perovskit-a-bori-rekordy/sc-870-a-196683/default.aspx">Oxford PV</a>)&nbsp;sice slibuje obdobnou hraniční efektivitu (okolo 28 %), ovšem výhledově za nižší výrobní cenu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/britove-slibuji-lacine-solarni-panely-pouzivaji-perovskit-a-bori-rekordy/sc-870-a-196683/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Britové slibují laciné solární panely. Používají perovskit a boří rekordy">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=513303758' alt='Britové slibují laciné solární panely. Používají perovskit a boří rekordy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/britove-slibuji-lacine-solarni-panely-pouzivaji-perovskit-a-bori-rekordy/sc-870-a-196683/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Britové slibují laciné solární panely. Používají perovskit a boří rekordy">Britové slibují laciné solární panely. Používají perovskit a boří rekordy</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<h2>Sendvič s titaničitanů</h2>

<p>S&nbsp;perovskity si hrají také vědci v&nbsp;laboratořích německé Univerzity Martina Luthera, kteří se pochlubili výsledky své práce v&nbsp;odborném časopisu ScienceAdvances a článku s názvem <a href="https://www.science.org/doi/10.1126/sciadv.abe4206">Strongly enhanced and tunable photovoltaic effect in ferroelectric-paraelectric superlattices</a>.</p>

<p>Na co přišli? Budoucnost fotovoltaiky je možná v&nbsp;umělých krystalických supermřížkách, které bude tvořit několik na sebe položených vrstviček&nbsp;titaničitanů ve formě jakéhosi mikroskopického sendviče. Nahoře bude CaTiO₃&nbsp;(zkráceně CTO), uprostřed BaTiO₃&nbsp;(zkráceně BTO) a ve spodu SrTiO₃&nbsp;(zkráceně STO).</p>

<h2>Feroelektrický materiál</h2>

<p>Kompozit má velmi specifické vlastnosti, prostřední vrstva je totiž silně feroelektrická (ty ostatní pak paraelektrické – proměnlivé podle okolních podmínek). V&nbsp;podstatě se jedná o elektrickou analogii permanentních magnetů. Feroelektrická – elektricky polarizovaná – vrstva odděluje kladně nabité částice od těch záporně nabitých, k&nbsp;čemuž je třeba u běžných fotovoltaických buněk polovodičová přechodová PN vrstva.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=585495569" onclick="javascript:ShowArticleImage(585495569,750,500,'c3145428-5535-4bac-b1be-0fcd3049ca57'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="129" hspace="0" src="/GetThumbNail.aspx?id_file=585495569&amp;width=300&amp;height=129&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Kompozitní sendvič supermřížky pod mikroskopem</h6>

<p>Právě proto jsou feroelektrické materiály ve středu zájmu mnoha vědeckých týmů zabývajících se fotovoltaikou. Mohly by totiž nabídnout jednodušší výrobní proces, a tedy i nižší náklady na stavbu solárních elektráren budoucnosti.</p>

<p>Ostatně, některé troufalejší vize předpokládají výrobu solární elektřiny třeba i z&nbsp;tenkých povrchových laků na fasádách budov či tenkých transparentních vrstev nanesených na tabulích oken.</p>

<h2>Až o tři řády silnější fotovoltaický jev</h2>

<p>No dobrá, podobným výzkumem se zabývají vědecké týmy z&nbsp;celého světa a my o nich na Živě.cz píšeme celkem pravidelně. Čím se tento případ liší od těch ostatních?</p>

<p>Inženýři z&nbsp;Halle-Lutherstadtu během experimentu měřili, jakého fotovoltaického efektu dosáhnou různé vzorky jejich kompozitního sendviče ve srovnání s&nbsp;prostou vrstvičkou feroelektrického BaTiO₃. Jen pro představu, sendvič má tloušťku v&nbsp;řádu stovek nanometrů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=41857906" onclick="javascript:ShowArticleImage(41857906,750,500,'48f8b9c9-30ba-46ff-b35c-a45be44f9af9'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="146" hspace="0" src="/GetThumbNail.aspx?id_file=41857906&amp;width=300&amp;height=146&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Fotoelektrická odpověď&nbsp;při osvitu různých kompozitních vzorků a pro srovnání čistého BTO napříč spektrem</h6>

<p>Jak to dopadlo? Když přišel na řadu vzorek&nbsp;SBC222 a vědci na něj posvítili pulzem 405nm laseru (na pomezí fialového viditelného světla a UV), <strong>fotovoltaický jev byl více než 1&nbsp;000× silnější</strong>. <strong>V&nbsp;případě analogie slunečního svitu pak zhruba 200× silnější</strong>.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<p>In comparison to BTO, a staggering enhancement of more than three orders of magnitude is observed in the case of SBC222.</p>

<p>A similar response was also observed under 1.5 AM solar illumination, with the difference between SBC222 and BTO at around 200 times.&nbsp;</p>
</div>
</div>

<p>Zvláštní chování vědci v&nbsp;článku nedokázali spolehlivě vysvětlit a bude předmětem dalšího a snad slibného výzkumu.</p>

<h2>1 000× lepší solární panel? Zatím asi ne</h2>

<p>Co to znamená v&nbsp;praxi? &nbsp;Byť krátce poté takový Mining.com vyrukoval se&nbsp;zprávou, že se dočkáme solárních <a href="https://www.mining.com/recent-discovery-may-give-solar-cells-a-thousand-times-more-power/">článků s&nbsp;o 1&nbsp;000 % vyšším výkonem</a>, v&nbsp;diskuzi za to dostal pořádnou čočku. Nic takového totiž netvrdí ani sami vědci, kteří nejvyššího skoku docílili opravdu jen při splnění velmi specifických podmínek.</p>

<p>Nehledě na to, že skutečnou efektivitu výroby sluneční elektřiny v&nbsp;makrosvětě – na tom velkém solárním panelu, který bude jednou možná na každé střeše – ovlivňuje ohromné množství dalších proměnných a dílčích elektrických ztrát v celé soustavě.</p>

<p>Na stranu druhou, německá studie připomíná sílící zájem vědců o nové krystalické materiály, které jednou ve fotovoltaice doplní či zcela nahradí ty stávající.</p>

<p>Zastánci perovskitů, feroelektrických materiálů a všemožných kompozitů totiž spíše než revoluční skok ve výkonu slibují jednodušší výrobu, a tedy snad i nižší cenu. Díky tomu by se pak jednou mohly solární panely zcela nových konstrukcí vyplatit i tam, kde to dnes nedává valný ekonomický smysl.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/bezne-solarni-panely-nejsou-efektivni-podle-vedcu-patri-budoucnost-podivnym-sendvicum-z-titanu/sc-870-a-212909/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/hubbleuv-vesmirny-dalekohled-ma-opet-potize-jeho-vedecke-pristroje-nefunguji/sc-870-a-213193/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hubbleův vesmírný dalekohled má opět potíže. Jeho vědecké přístroje nefungují">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hubbleův vesmírný dalekohled má opět potíže. Jeho vědecké přístroje nefungují
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212909">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/evropa/sc-1161/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="https://www.zive.cz/aliexpress/sc-678/default.aspx">AliExpress</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AliExpress');/*]]>*/</script>, <a href="/material/sc-909/default.aspx">Materiál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Materiál');/*]]>*/</script>, <a href="/elektrarna/sc-1249/default.aspx">Elektrárna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrárna');/*]]>*/</script>, <a href="https://www.zive.cz/obnovitelne-zdroje/sc-1142/default.aspx">Obnovitelné zdroje</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obnovitelné zdroje');/*]]>*/</script>, <a href="https://www.zive.cz/vyroba/sc-1574/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');/*]]>*/</script>, <a href="/laser/sc-513/default.aspx">Laser</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Laser');/*]]>*/</script>, <a href="https://www.zive.cz/energetika/sc-1215/default.aspx">Energetika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Energetika');/*]]>*/</script>, <a href="/solarni-energie/sc-1055/default.aspx">Solární energie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Solární energie');/*]]>*/</script>, <a href="/fotovoltaika/sc-1054/default.aspx">Fotovoltaika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotovoltaika');/*]]>*/</script>, <a href="https://www.zive.cz/efektivita/at-1021859/default.aspx">Efektivita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Efektivita');/*]]>*/</script>, <a href="https://www.zive.cz/univerzita/at-1016455/default.aspx">Univerzita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita');/*]]>*/</script>, <a href="https://www.zive.cz/martin-luther/at-1087367/default.aspx">Martin Luther</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Martin Luther');/*]]>*/</script>, <a href="https://www.zive.cz/bto/at-1144424/default.aspx">BTO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BTO');/*]]>*/</script>, <a href="https://www.zive.cz/vedec/at-1013755/default.aspx">Vědec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědec');/*]]>*/</script>, <a href="https://www.zive.cz/sendvic/at-1076211/default.aspx">Sendvič</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sendvič');/*]]>*/</script>, <a href="https://www.zive.cz/solarni-panely/at-1030947/default.aspx">Solární panely</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Solární panely');/*]]>*/</script>, <a href="https://www.zive.cz/jev/at-1042743/default.aspx">Jev</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jev');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212909","name":"Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu","imageCount":"0"}}
        var cncArticle = {"id":212909,"versionId":"1635957240000","title":"Běžné solární panely nejsou efektivní. Podle vědců patří budoucnost podivným sendvičům z titanu","author":["Jakub Čížek"],"published":"2021-11-03T18:45:00","created":"2021-10-19T17:59:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213154" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="213154" data-rel="1635835500000"  data-ver="1635765060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634801177' alt='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx'>Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19</a>
				</h2>
				<p class="ar-anno">** Klinická studie zkoumala vliv antidepresiva fluvoxamin na covid-19 ** Počet úmrtí souvisejících s covidem-19 klesl zhruba o 90 % ** Potřeba intenzivní lékařské péče se snížila zhruba o 65 %</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Léky</span><span class="article-crumb">Deprese</span><span class="article-crumb">Medicína</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1635606420000"  data-ver="1635606720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1618037400000"  data-ver="1631537160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=167709921' alt='40 ženských erotických symbolů osmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'>40 ženských erotických symbolů osmdesátých let</a>
				</h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="213083" data-rel="1635322200000"  data-ver="1635580260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213082" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="213082" data-rel="1635493500000"  data-ver="1635317220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tento-designovy-skvost-vypada-jako-jeden-kus-materialu-jedna-se-ale-o-zajimavy-sroub/sc-870-a-213082/default.aspx' title='Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale o zajímavý šroub'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=735876328' alt='Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale o zajímavý šroub' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale o zajímavý šroub' href='https://vtm.zive.cz/clanky/tento-designovy-skvost-vypada-jako-jeden-kus-materialu-jedna-se-ale-o-zajimavy-sroub/sc-870-a-213082/default.aspx'>Tento designový skvost vypadá jako jeden kus materiálu. Jedná se ale o zajímavý šroub</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Věda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1635948180000"  data-ver="1635948480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)' href='https://avmania.zive.cz/nejpiratenejsi-filmy'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)</a>
				</h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9230" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9230" data-rel="1635530460000"  data-ver="1635530760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/dva-nejdostupnejsi-receivery-denon-rady-s-nabidnou-hdmi-21-jeden-ma-i-dolby-atmos' title='Dva nejdostupnější receivery Denon řady S nabídnou HDMI 2.1, jeden má i Dolby Atmos'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=84768615' alt='Dva nejdostupnější receivery Denon řady S nabídnou HDMI 2.1, jeden má i Dolby Atmos' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Dva nejdostupnější receivery Denon řady S nabídnou HDMI 2.1, jeden má i Dolby Atmos' href='https://avmania.zive.cz/dva-nejdostupnejsi-receivery-denon-rady-s-nabidnou-hdmi-21-jeden-ma-i-dolby-atmos'>Dva nejdostupnější receivery Denon řady S nabídnou HDMI 2.1, jeden má i Dolby Atmos</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">AV přijímače</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8172" data-rec-source-id="digiarena-zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="8172" data-rel="1635833400000"  data-ver="1635798540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://digiarena.zive.cz/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme' title='6 objektivů, s nimiž můžete fotit i v totální tmě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=384764782' alt='6 objektivů, s nimiž můžete fotit i v totální tmě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='6 objektivů, s nimiž můžete fotit i v totální tmě' href='https://digiarena.zive.cz/6-objektivu-s-nimiz-muzete-fotit-i-v-totalni-tme'>6 objektivů, s nimiž můžete fotit i v totální tmě</a>
				</h2>
				<p class="ar-anno">Světelnost je jedním z velmi důležitých parametrů při výběru objektivu. Znáte ty nejsvětelnější kousky, které se v průběhu let objevily na trhu?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Technika</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9240" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9240" data-rel="1635960960000"  data-ver="1635961200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/laserovy-4k-hdr-projektor-optoma-uhz50-miri-na-hrace-i-filmove-fanousky' title='Laserový 4K HDR projektor Optoma UHZ50 míří na hráče i filmové fanoušky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=5211532' alt='Laserový 4K HDR projektor Optoma UHZ50 míří na hráče i filmové fanoušky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Laserový 4K HDR projektor Optoma UHZ50 míří na hráče i filmové fanoušky' href='https://avmania.zive.cz/laserovy-4k-hdr-projektor-optoma-uhz50-miri-na-hrace-i-filmove-fanousky'>Laserový 4K HDR projektor Optoma UHZ50 míří na hráče i filmové fanoušky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Projektory</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353195" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353195" data-rel="1635777600000"  data-ver="1635956760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/signal-ve-vlacich-se-ma-zlepsit-do-dvou-let-asociace-operatoru-vysvetluje-proc-je-ted-mizerny/sc-3-a-1353195/default.aspx' title='Signál ve vlacích se má zlepšit do dvou let. Asociace operátorů vysvětluje, proč je teď mizerný'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=158836505' alt='Signál ve vlacích se má zlepšit do dvou let. Asociace operátorů vysvětluje, proč je teď mizerný' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Signál ve vlacích se má zlepšit do dvou let. Asociace operátorů vysvětluje, proč je teď mizerný' href='https://mobilmania.zive.cz/clanky/signal-ve-vlacich-se-ma-zlepsit-do-dvou-let-asociace-operatoru-vysvetluje-proc-je-ted-mizerny/sc-3-a-1353195/default.aspx'>Signál ve vlacích se má zlepšit do dvou let. Asociace operátorů vysvětluje, proč je teď mizerný</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">APMS</span><span class="article-crumb">Mobilní sítě</span><span class="article-crumb">Technologie</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/694591/konec-nelidskych-zaloh-u-dodavatelu-posledni-instance-klesnou-o-polovinu-ale-jen-prechodne.html" title="Konec nelidských záloh: U dodavatelů poslední instance klesnou o polovinu, ale jen přechodně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/694591/konec-nelidskych-zaloh-u-dodavatelu-posledni-instance-klesnou-o-polovinu-ale-jen-prechodne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-nelidskyc/MTAweDYwL3NtYXJ0L2JveA/1270026.jpg?v=0&amp;st=xp0xw3CTw2YJ1CjmN4qrOWHBSPqJUs79o4wfwMmXX4U&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/694591/konec-nelidskych-zaloh-u-dodavatelu-posledni-instance-klesnou-o-polovinu-ale-jen-prechodne.html" title="Konec nelidských záloh: U dodavatelů poslední instance klesnou o polovinu, ale jen přechodně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/694591/konec-nelidskych-zaloh-u-dodavatelu-posledni-instance-klesnou-o-polovinu-ale-jen-prechodne.html'});"><span>Konec nelidských záloh: U dodavatelů poslední instance klesnou o polovinu, ale jen přechodně</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotogalerie-os/MTAweDYwL3NtYXJ0L2JveA/1234174.jpg?v=0&amp;st=kZtgMF92shQg65X1FLAe1DZEONbBcg_Gu6qRlxxMZaw&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911" title="Zavedení povinné finanční gramotnosti by byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zavedeni-povinn/MTAweDYwL3NtYXJ0L2JveA/1269850.jpg?v=0&amp;st=05EhO849R3QyrwGC7f2vuw9sq6FXs2V6rUvWpOgmh9Q&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911" title="Zavedení povinné finanční gramotnosti by byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911'});"><span>Zavedení povinné finanční gramotnosti by byla chyba</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html" title="Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/MTAweDYwL3NtYXJ0L2JveA/1270413.jpg?v=0&amp;st=QILxu_MmvjAh69u1B2CFogSKEjlw8NCZMUTKb4Egvyo&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html" title="Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html'});"><span>Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/694521/mama-dvou-deti-koji-sveho-milence-je-to-skvela-predehra-libuji-si-oba.html" title="Máma dvou dětí kojí svého milence: Je to skvělá předehra, libují si oba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/694521/mama-dvou-deti-koji-sveho-milence-je-to-skvela-predehra-libuji-si-oba.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mama-dvou-deti/MTAweDYwL3NtYXJ0L2JveA/1269843.jpg?v=0&amp;st=yDu6IU0PKXMVfANa1GKFclJISsO-vUbJoLx3xgi_9Cw&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/694521/mama-dvou-deti-koji-sveho-milence-je-to-skvela-predehra-libuji-si-oba.html" title="Máma dvou dětí kojí svého milence: Je to skvělá předehra, libují si oba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/694521/mama-dvou-deti-koji-sveho-milence-je-to-skvela-predehra-libuji-si-oba.html'});"><span>Máma dvou dětí kojí svého milence: Je to skvělá předehra, libují si oba</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prodej-je-zavodni-bmw-m3-gtr-e46-pod-kapotou-ma-vymazlenou-v8-z-m5" title="Na prodej je závodní BMW M3 GTR E46. Pod kapotou má vymazlenou V8 z M5!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prodej-je-zavodni-bmw-m3-gtr-e46-pod-kapotou-ma-vymazlenou-v8-z-m5'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-za/MTAweDYwL3NtYXJ0L2JveA/1270025.jpg?v=0&amp;st=vovDwdkwvy-M8M3la_KbOAAU2ZxsUGHQWIGpHFOnxno&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/na-prodej-je-zavodni-bmw-m3-gtr-e46-pod-kapotou-ma-vymazlenou-v8-z-m5" title="Na prodej je závodní BMW M3 GTR E46. Pod kapotou má vymazlenou V8 z M5!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-prodej-je-zavodni-bmw-m3-gtr-e46-pod-kapotou-ma-vymazlenou-v8-z-m5'});"><span>Na prodej je závodní BMW M3 GTR E46. Pod kapotou má vymazlenou V8 z M5!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html" title="Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/listopad-je-tu/MTAweDYwL3NtYXJ0L2JveA/1270414.jpg?v=0&amp;st=dcLndpb5SH7bX68vIjWBtaJyzJLP0RYHWNUSD0bPM80&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html" title="Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html'});"><span>Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/MTAweDYwL3NtYXJ0L2JveA/1261815.jpg?v=0&amp;st=5MWUKGRysSj6rC58IWaCCv1HrS6kIuj2GAOhbn2im1E&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><span>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-prosinci-se-d/MTAweDYwL3NtYXJ0L2JveA/1264114.jpg?v=0&amp;st=kBNX8XSkrg1wElmvHL1edvXqA9U306CLc_n0PlelaNo&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation" title="V prosinci se dočkáme oznámení &amp;#039;velkého&amp;#039; remaku pro Playstation" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/v-prosinci-se-dockame-oznameni-velkeho-remaku-pro-playstation'});"><span>V prosinci se dočkáme oznámení &#039;velkého&#039; remaku pro Playstation</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28113/rodice-jsou-proti-ockovani-proti-nemoci-covid-19.html" title="Rodiče jsou proti očkování proti nemoci Covid-19" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28113/rodice-jsou-proti-ockovani-proti-nemoci-covid-19.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rodice-jsou-pro/MTAweDYwL3NtYXJ0L2JveA/1270292.jpg?v=0&amp;st=wX-Gnbl_TYbpmwvXOPR6oDaS9YOvBTyszGnJ42cKXOE&amp;ts=1635983932&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28113/rodice-jsou-proti-ockovani-proti-nemoci-covid-19.html" title="Rodiče jsou proti očkování proti nemoci Covid-19" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28113/rodice-jsou-proti-ockovani-proti-nemoci-covid-19.html'});"><span>Rodiče jsou proti očkování proti nemoci Covid-19</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Listopadový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=805666169" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 4 000 Kč</p>
				<p>Test herních notebooků</p>
				<p>Jak snadno platit do zahraničí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1261815.jpg?v=0&amp;st=su_VnDwg3-Sc3tHhWpiegJ9qAhCyD6yrc9F1xM1YFBw&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace listopad 2021)</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1229547.jpg?v=0&amp;st=PQAe_vGaipOIHWP7yfPCFOP5d8Lzn6_2ghwMTdDueXo&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 30 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-katerina/Mjc4eDIwOS9zbWFydC9ib3g/1248862.jpg?v=0&amp;st=aY_EnmmipkxfTKqNv2Qn4JBRHpdjsxPW8x1T9-BGiM4&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete" title="FOTO: Kateřina Elhotová a 30 dalších nejhezčích (ex)basketbalistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-katerina-elhotova-a-29-dalsich-nejhezcich-basketbalistek-na-svete'});">FOTO: Kateřina Elhotová a 30 dalších nejhezčích (ex)basketbalistek na světě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-ale-jen-dve-zeny-a-top-09-zrejme-ostrouha.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-ale-jen-dve-zeny-a-top-09-zrejme-ostrouha.html" title="Přehledně: 18 členů Fialovy vlády, ale jen dvě ženy? A TOP 09 zřejmě „ostrouhá“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-ale-jen-dve-zeny-a-top-09-zrejme-ostrouha.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-18-c/Mjc4eDIwOS9zbWFydC9ib3g/1270217.jpg?v=0&amp;st=ysl3titkI1knNGPE08Ngoi3JBjo115zwqCA0rdjJYhA&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-ale-jen-dve-zeny-a-top-09-zrejme-ostrouha.html" title="Přehledně: 18 členů Fialovy vlády, ale jen dvě ženy? A TOP 09 zřejmě „ostrouhá“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-ale-jen-dve-zeny-a-top-09-zrejme-ostrouha.html'});">Přehledně: 18 členů Fialovy vlády, ale jen dvě ženy? A TOP 09 zřejmě „ostrouhá“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html" title="Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/Mjc4eDIwOS9zbWFydC9ib3g/1270413.jpg?v=0&amp;st=uCUbZuPXHlHPSzSdkKEOsdTxR5WE1sHQjQb-cTvNwvE&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html" title="Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110041/kalousek-v-reflexich-pirati-jsou-soucasti-vitezne-koalice-a-maji-mit-misto-ve-vlade.html'});">Kalousek v Reflexích: Piráti jsou součástí vítězné koalice a mají mít místo ve vládě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html" title="Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/listopad-je-tu/Mjc4eDIwOS9zbWFydC9ib3g/1270414.jpg?v=0&amp;st=lHiU81Re5gVPvjfhQrAZ25fCaEcCXTV0gu9dmsmhZBg&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html" title="Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/110029/listopad-je-tu-takze-az-do-dubna-budou-nasledujici-tri-tydny-opet-klicove.html'});">Listopad je tu, takže až do dubna budou následující tři týdny opět klíčové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911" title="Zavedení povinné finanční gramotnosti by byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zavedeni-povinn/Mjc4eDIwOS9zbWFydC9ib3g/1269850.jpg?v=0&amp;st=bTnO0Mk7tawad_4jbI1lyxCprF6WU1tcWc0GbTub7UU&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911" title="Zavedení povinné finanční gramotnosti by byla chyba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/zavedeni-povinne-financni-gramotnosti-by-byla-chyba-1384911'});">Zavedení povinné finanční gramotnosti by byla chyba</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892" title="MSV 2021 ukáže inovace pro průmysl budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/msv-2021-ukaze/Mjc4eDIwOS9zbWFydC9ib3g/1270461.jpg?v=0&amp;st=feq_yTSLGmaCpFGiJE9nSdGjbI6n0uJl7DYcJE66w2Q&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892" title="MSV 2021 ukáže inovace pro průmysl budoucnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892'});">MSV 2021 ukáže inovace pro průmysl budoucnosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-prodeje-miri-auta-ze-serie-transformers-pochazeji-ze-sbirky-slavneho-rezisera-141451'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/do-prodeje-miri-auta-ze-serie-transformers-pochazeji-ze-sbirky-slavneho-rezisera-141451" title="Do prodeje míří auta ze série Transformers. Pocházejí ze sbírky slavného režiséra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-prodeje-miri-auta-ze-serie-transformers-pochazeji-ze-sbirky-slavneho-rezisera-141451'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-prodeje-miri/Mjc4eDIwOS9zbWFydC9ib3g/1270444.jpg?v=0&amp;st=Y7gaSbBHOXryrm2OUGU-wfWbOUhoiDkqHKu3cNRW31A&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/do-prodeje-miri-auta-ze-serie-transformers-pochazeji-ze-sbirky-slavneho-rezisera-141451" title="Do prodeje míří auta ze série Transformers. Pocházejí ze sbírky slavného režiséra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-prodeje-miri-auta-ze-serie-transformers-pochazeji-ze-sbirky-slavneho-rezisera-141451'});">Do prodeje míří auta ze série Transformers. Pocházejí ze sbírky slavného režiséra</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-ozivil-f-100-z-roku-1978-vybavil-ho-prekvapivou-technikou-141447'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-ozivil-f-100-z-roku-1978-vybavil-ho-prekvapivou-technikou-141447" title="Ford oživil F-100 z roku 1978. Vybavil ho překvapivou technikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-ozivil-f-100-z-roku-1978-vybavil-ho-prekvapivou-technikou-141447'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-ozivil-f-1/Mjc4eDIwOS9zbWFydC9ib3g/1270432.jpg?v=0&amp;st=UMco5RyCvg3NtIy6l5LZEYnRmEFsVcMvLO35uDiBfYY&amp;ts=1635981066&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-ozivil-f-100-z-roku-1978-vybavil-ho-prekvapivou-technikou-141447" title="Ford oživil F-100 z roku 1978. Vybavil ho překvapivou technikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-ozivil-f-100-z-roku-1978-vybavil-ho-prekvapivou-technikou-141447'});">Ford oživil F-100 z roku 1978. Vybavil ho překvapivou technikou</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 11. 2021 1:39:22 -->
<!-- GetData(): 4. 11. 2021 1:39:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/694785/dojemne-louceni-s-merkelovou-francie-te-miluje-vzkazal-macron-kanclerku-vzal-na-recital.html' title="Dojemné loučení s Merkelovou: Francie Tě miluje, vzkázal Macron. Kancléřku vzal na recitál">Dojemné loučení s Merkelovou: Francie Tě miluje, vzkázal Macron.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/692501/online-zeman-bude-bez-navstev-uvn-je-zakazala-prezident-i-z-luzka-rozdava-ukoly.html' title="ONLINE: Zeman bude bez návštěv, ÚVN je zakázala. Prezident i z lůžka rozdává úkoly">ONLINE: Zeman bude bez návštěv, ÚVN je zakázala. Prezident i z lůžka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/694704/mladou-bezkyni-23-napadla-smecka-zurivych-psu-vaznym-zranenim-podlehla.html' title="Mladou běžkyni (†23) napadla smečka zuřivých psů! Vážným zraněním podlehla">Mladou běžkyni (†23) napadla smečka zuřivých psů! Vážným zraněním…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/404552/online-nhl-kubalik-hraje-proti-necasovi-edmonton-hosti-nashville.html' title="ONLINE NHL: Kubalík hraje proti Nečasovi, Edmonton hostí Nashville ">ONLINE NHL: Kubalík hraje proti Nečasovi, Edmonton hostí Nashville </a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/404549/psg-prislo-o-vyhru-v-lipsku-real-slavi-diky-benzemovi-liverpool-postupuje.html' title="PSG přišlo o výhru v Lipsku, Real slaví díky Benzemovi. Liverpool postupuje">PSG přišlo o výhru v Lipsku, Real slaví díky Benzemovi. Liverpool…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-b-j-king-cup/404555/b-j-king-cup-prvni-semifinalova-dvojice-je-jasna-obhajkyne-nepostoupi.html' title="B. J. King Cup: První semifinálová dvojice je jasná, obhájkyně nepostoupí">B. J. King Cup: První semifinálová dvojice je jasná, obhájkyně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/694044/zazijte-silu-cbd-i-vy.html' title="Zažijte sílu CBD i vy!">Zažijte sílu CBD i vy!</a><a class="list-section-article dt-ct-nav-f" href='https://promuze.blesk.cz/clanek/pro-muze/694563/american-s-nejvetsim-penisem-kraluje-statistikam-uz-30-let-dosud-me-nikdo-neprekonal-chlubi-se.html' title="Američan s „největším penisem“ kraluje statistikám už 30 let: Dosud mě nikdo nepřekonal, chlubí se">Američan s „největším penisem“ kraluje statistikám už 30 let: Dosud…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/694736/marta-jandova-u-hrobu-maminky-45-je-to-30-let-co-podlehla-rakovine-vajecniku.html' title="Marta Jandová u hrobu maminky (†45): Je to 30 let, co podlehla rakovině vaječníku! ">Marta Jandová u hrobu maminky (†45): Je to 30 let, co podlehla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/zazijte-silu-cbd-i-vy-8810.html' title="Zažijte sílu CBD i vy!">Zažijte sílu CBD i vy!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/187898/nada-konvalinkova-70-ma-novou-duvernici.html' title="Naďa Konvalinková (70) - MÁ NOVOU DŮVĚRNICI!">Naďa Konvalinková (70) - MÁ NOVOU DŮVĚRNICI!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187739/aby-kompost-uzral.html' title="Aby kompost uzrál...">Aby kompost uzrál...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/tomas-enge-za-volantem-f1-v-moste-podivejte-se-na-skvostne-zabery-z-dronu' title="Tomáš Enge za volantem F1 v Mostě: Podívejte se na skvostné záběry z dronu">Tomáš Enge za volantem F1 v Mostě: Podívejte se na skvostné záběry z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vite-ze-prvni-dacia-duster-mohla-vypadat-jako-renault-4-141439' title="Víte, že první Dacia Duster mohla vypadat jako Renault 4?">Víte, že první Dacia Duster mohla vypadat jako Renault 4?</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/bahrajnska-louceni-davidson-po-finale-wec-ukonci-karieru-nakadzima-konci-u-toyoty' title="Bahrajnská loučení. Davidson po finále WEC ukončí kariéru, Nakadžima končí u Toyoty">Bahrajnská loučení. Davidson po finále WEC ukončí kariéru, Nakadžima…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/msv-2021-ukaze-inovace-pro-prumysl-budoucnosti-1384892' title="MSV 2021 ukáže inovace pro průmysl budoucnosti">MSV 2021 ukáže inovace pro průmysl budoucnosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/ssd-kingston-fury-renegade-zvladnou-cteni-rychlosti-az-73-gb/s-s-milionem-iops/sc-3-a-213184/default.aspx' title="SSD Kingston Fury Renegade zvládnou čtení rychlostí až 7,3 GB/s s milionem IOPS">SSD Kingston Fury Renegade zvládnou čtení rychlostí až 7,3 GB/s s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx' title="Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co ne?">Nejlepší notebooky do 10 000 korun: Co má ještě smysl kupovat. A co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/sberbank-proda-nektere-sve-evropske-dcerine-spolecnosti-za-miliardy-eur-1384985' title="Sberbank prodá některé své evropské dceřiné společnosti za miliardy eur">Sberbank prodá některé své evropské dceřiné společnosti za miliardy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/tisice-policistu-v-new-yorku-hrozily-vypovedi-kvuli-ockovani-odesly-jich-tri-desitky-1384961' title="Tisíce policistů v New Yorku hrozily výpovědí kvůli očkování. Odešly jich tři desítky">Tisíce policistů v New Yorku hrozily výpovědí kvůli očkování. Odešly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/snizeni-zaloh-za-energie-s-dodavateli-posledni-instance-se-dohodlo-ministerstvo-i-eru-1384983' title="Snížení záloh za energie. S dodavateli poslední instance se dohodlo ministerstvo i ERÚ">Snížení záloh za energie. S dodavateli poslední instance se dohodlo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-kapsa-60257' title="Kuřecí kapsa">Kuřecí kapsa</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-na-paprice-60362' title="Kotlety na paprice">Kotlety na paprice</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/fazolky-na-smetane-60415' title="Fazolky na smetaně">Fazolky na smetaně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/109970/czech-press-photo-2021-kdo-ziska-cenu-ctenaru-lide-a-zeme-hlasujte-i-vy.html' title="Czech Press Photo 2021: Kdo získá Cenu čtenářů Lidé a Země? Hlasujte i vy!">Czech Press Photo 2021: Kdo získá Cenu čtenářů Lidé a Země? Hlasujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/109846/netradicni-svatebni-cesta-na-odlehle-tchajwanske-ostrovy-lan-ju-a-lu-tao.html' title="Netradiční svatební cesta na odlehlé tchajwanské ostrovy Lan-jü a Lü-tao">Netradiční svatební cesta na odlehlé tchajwanské ostrovy Lan-jü a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109839/evropske-srdcovky-cestovatele-petra-hupky.html' title="Evropské srdcovky cestovatele Petra Hupky">Evropské srdcovky cestovatele Petra Hupky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-h_gastro_s_r_o-26964350' title="H - Gastro s.r.o. - 26964350">H - Gastro s.r.o. - 26964350</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-nad_havlem-1408-807562' title="Nad Havlem 1408, Praha">Nad Havlem 1408, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/694105/nejlepsi-pomocnici-pro-zazimovani-zahrady-jsou-zdarma-nebo-za-par-korun.html' title="Nejlepší pomocníci pro zazimování zahrady. Jsou zdarma nebo za pár korun!">Nejlepší pomocníci pro zazimování zahrady. Jsou zdarma nebo za pár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/694046/5-jednoduchych-protahovacich-cviku-ktere-zvladnete-i-u-televize.html' title="5 jednoduchých protahovacích cviků, které zvládnete i u televize">5 jednoduchých protahovacích cviků, které zvládnete i u televize</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chronicka-bronchitida-a-chopn-jak-je-poznat-a-jak-se-lisi-od-bezneho-kasle-90.html' title="Chronická bronchitida a CHOPN: Jak je poznat a jak se liší od běžného kašle?">Chronická bronchitida a CHOPN: Jak je poznat a jak se liší od běžného…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-a-jak-spravne-inhalovat-1015.html' title="Co a jak správně inhalovat?">Co a jak správně inhalovat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zitra-bude-odhaleno-15-minut-zaberu-z-hrani-elden-ringu-poprve-uvidime-hru-v-pohybu' title="Zítra bude odhaleno 15 minut záběrů z hraní Elden Ringu. Poprvé uvidíme hru v pohybu">Zítra bude odhaleno 15 minut záběrů z hraní Elden Ringu. Poprvé…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/riot-oslavuje-prichod-serialu-arcane-nejen-skrz-sve-hry-jak-ziskate-vsechny-odmeny' title="Riot oslavuje příchod seriálu Arcane nejen skrz své hry. Jak získáte všechny odměny?">Riot oslavuje příchod seriálu Arcane nejen skrz své hry. Jak získáte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28113/rodice-jsou-proti-ockovani-proti-nemoci-covid-19.html' title="Rodiče jsou proti očkování proti nemoci Covid-19">Rodiče jsou proti očkování proti nemoci Covid-19</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7305611/vydaval-se-za-zenu-vydiral-jeji-napadniky-dostal-5-let-natvrdo.html' title="Vydával se za ženu, vydíral její nápadníky: Dostal 5 let natvrdo">Vydával se za ženu, vydíral její nápadníky: Dostal 5 let natvrdo</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7305517/porazku-chci-monstrovi-vratit-soupere-pro-dalsi-zapas-se-dozvite-6-listopadu.html' title="Porážku chci Monstrovi vrátit, soupeře pro další zápas se dozvíte 6. listopadu">Porážku chci Monstrovi vrátit, soupeře pro další zápas se dozvíte 6.…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7305508/zraneni-i-kratky-cas-na-pripravu-stale-ale-zustavam-vyzyvatelem-davida-kozmy-o-titul.html' title="Zranění i krátký čas na přípravu, stále ale zůstávám vyzyvatelem Davida Kozmy o titul">Zranění i krátký čas na přípravu, stále ale zůstávám vyzyvatelem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".LjVndNmXWN {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.XavxYVC86x {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.sRt8qNXuQY {width:700px;background:#fff;border:none;border-radius:0.5em;}.sRt8qNXuQY > div {padding:1rem 1.5rem;}.sRt8qNXuQY p {font-size: 1.1em}.lsPazZLEUY {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.pWxKrkUbOJ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.pWxKrkUbOJ b {font-weight:700;}.eS9ynWWlox {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.zNnGytogWi {background:#424242}.ws3lZD36y9 {background:#e8e8e8;color:#868686!important;}.hBSBPIeQmM {display:inline-block}[--]<div class='fs-os LjVndNmXWN'><div class='XavxYVC86x'></div><div class='sRt8qNXuQY'><div><div class='lsPazZLEUY'><span></span></div><div class='pWxKrkUbOJ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='hBSBPIeQmM'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='eS9ynWWlox zNnGytogWi'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".LjVndNmXWN\").hide()' title='Zatím zavřít' class='eS9ynWWlox ws3lZD36y9'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='eS9ynWWlox'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>