
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii – VTM.cz</title>
		<meta name="description" content="New Glenn bude m&#237;t průměr dvakr&#225;t větš&#237; než Falcon 9 • Prvn&#237; start je napl&#225;nov&#225;n na rok 2021 • Raketa bude opakovaně použiteln&#225;" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii" />
		<meta property="og:description" content="New Glenn bude m&#237;t průměr dvakr&#225;t větš&#237; než Falcon 9 • Prvn&#237; start je napl&#225;nov&#225;n na rok 2021 • Raketa bude opakovaně použiteln&#225;" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii" />
		<meta name="twitter:description" content="New Glenn bude m&#237;t průměr dvakr&#225;t větš&#237; než Falcon 9 • Prvn&#237; start je napl&#225;nov&#225;n na rok 2021 • Raketa bude opakovaně použiteln&#225;" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=128485982" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=128485982" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=128485982" />
		
		
	        <meta name="author" content="Petr Kubala" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/a-202794" >
		<meta name="id" content="202794"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 09 Mar 2020 06:55:00 GMT",
		    article_authors: ["Petr Kubala"],
		    article_word_count: "204",
		    article_categories: ["VTM"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_202794',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=202794" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDE1MTEyOQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSy7g2DmKQeZX1le/Dzacy9HBqXgA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/propojte-miliony-domacich-notebooku-a-pc-a-vyrobite-superpocitac-dnes-zkouma-koronavirus-i-vesmir/sc-3-a-202795/default.aspx" title="Propojte miliony domácích notebooků a PC a vyrobíte superpočítač. Dnes zkoumá koronavirus i vesmír"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=685506880' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/propojte-miliony-domacich-notebooku-a-pc-a-vyrobite-superpocitac-dnes-zkouma-koronavirus-i-vesmir/sc-3-a-202795/default.aspx" title="Propojte miliony domácích notebooků a PC a vyrobíte superpočítač. Dnes zkoumá koronavirus i vesmír">Propojte miliony domácích notebooků a PC a vyrobíte superpočítač. Dnes zkoumá koronavirus i vesmír</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fblue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii%2fsc-870-a-202794%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 202794;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx"
  },
  "headline": "Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=128485982",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2020-03-09T06:55:00Z",
  "dateModified": "2020-03-09T06:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Kubala"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "New Glenn bude mít průměr dvakrát větší než Falcon 9 • První start je naplánován na rok 2021 • Raketa bude opakovaně použitelná"
}
</script>

	<div class="css-clear fs-os" data-ar-id="202794">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/raketa/sc-675/default.aspx">Raketa</a><script type="text/javascript">ArticleKeyWords.push('Raketa');ArticleMainKeyWords.push('Raketa');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 675;}</script> | <a href="https://www.zive.cz/blue-origin/sc-676/default.aspx">Blue Origin</a><script type="text/javascript">ArticleKeyWords.push('Blue Origin');ArticleMainKeyWords.push('Blue Origin');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 676;}</script> | <a href="/new-glenn/sc-1459/default.aspx">New Glenn</a><script type="text/javascript">ArticleKeyWords.push('New Glenn');ArticleMainKeyWords.push('New Glenn');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1459;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="202794" data-io-article-url="https://vtm.zive.cz/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=606" rel="author" itemprop="author">Petr Kubala</a></span>
				<span class="ar-date">9. března 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/intel-nuc-11-bude-mit-nove-10nm-procesory-tiger-lake-samostatne-grafiky-i-novy-design/sc-3-a-202782/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné grafiky i nový design">Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné grafiky i nový design</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d202794%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Blue+Origin+pokra%c4%8duje+ve+stavb%c4%9b+rakety+New+Glenn.+Uk%c3%a1zala+nejv%c4%9bt%c5%a1%c3%ad+aerodynamick%c3%bd+kryt+v+historii&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fblue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii%2fsc-870-a-202794%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>New Glenn bude mít průměr dvakrát větší než Falcon 9</li><li>První start je naplánován na rok 2021</li><li>Raketa bude opakovaně použitelná</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='421219085' href='/Client.Gallery/show.aspx?id_file=421219085&article=202794' onclick='javascript:ShowArticleImage(421219085,750,500,""); return false' title='Aerodynamický kryt pro New Glenn.&nbsp;'><img itemprop='image' alt='Aerodynamický kryt pro New Glenn.&nbsp;' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=421219085' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=419005756&article=202794'  onclick='javascript:ShowArticleImage(419005756,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Aktuální podoba rakety New Glenn, který má odstartovat poprvé v roce 2021.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=419005756' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=419303883&article=202794'  onclick='javascript:ShowArticleImage(419303883,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Raketa se bude skládat ze dvou stupňů. První bude opakovatelně použitelný.&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=419303883' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=865796078&article=202794'  onclick='javascript:ShowArticleImage(865796078,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Na Vesmírném sympoziu&nbsp;v&nbsp;Colorado Springs' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=865796078' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=415689087&article=202794'  onclick='javascript:ShowArticleImage(415689087,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Test metanového motoru BE-4' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=415689087' /></a><a href='/Client.Gallery/show.aspx?id_file=421219085&article=202794' onclick='javascript:ShowArticleImage(421219085,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Blue Origin pracuje na svém systému (záměrně se vyhýbáme označení raketa) New Shepard, které bude vynášet turisty na hranici vesmíru. Současně ale pracuje na skutečné raketě a ambice rozhodně nejsou malé. <strong>New Glenn</strong> má poprvé odstartovat v příštím roce, i když tento termín se zatím zdá spíše nereálný. Na nízkou oběžnou dráhu vynese až 45 tun nákladu.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jeff-bezos-blue-origin-bude-tankovat-palivo-pro-lunarni-modul-primo-na-mesici/sc-870-a-199094/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jeff Bezos: Blue Origin bude tankovat palivo pro lunární modul přímo na Měsíci">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=423780485' alt='Jeff Bezos: Blue Origin bude tankovat palivo pro lunární modul přímo na Měsíci' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/jeff-bezos-blue-origin-bude-tankovat-palivo-pro-lunarni-modul-primo-na-mesici/sc-870-a-199094/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jeff Bezos: Blue Origin bude tankovat palivo pro lunární modul přímo na Měsíci">Jeff Bezos: Blue Origin bude tankovat palivo pro lunární modul přímo na Měsíci</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jedním z hlavních parametrů, kterým se New Glenn liší od konkurence, je průměr. Má dosáhnout <strong>7 metrů</strong>, což umožní vynést rozměrnější náklad. Pro srovnání: průměr Falconu 9 je 3,7 m.&nbsp;</p>

<p>New Glenn tak bude potřebovat i větší aerodynamický kryt. Společnost už jednu jeho část z uhlíkových kompozitů vyrobila a ukázala. Ve výrobě je také nádrž po první stupeň.</p>

<p>New Glenn bude mít na výšku 95 metrů (Falcon 9 má 70 metrů). První opakovatelně použitelný stupeň bude pohánět 7 motorů BE-4 na metan a kyslík. Motory se už testují a jejich výroba v továrně v Alabamě začne na konci roku. Kromě rakety New Glenn budou BE-4 pohánět také raketu Vulcan od&nbsp;United Launch Alliance. Druhý stupeň rakety bude poháněn dvěma motory&nbsp;BE-3U na kapalný vodík a kyslík.</p>

<h2>Aerodynamický kryt</h2>

<div class="cnc-video-wrap" data-magazine="25" data-video="6224103"><div id="video-6224103"></div></div>
<div class="clear"></div>


	<div class="video-container" data-yt="aL5adkFtfgk" data-channel="Blue Origin" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="Blue Origin" src="https://i.ytimg.com/vi/aL5adkFtfgk/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=aL5adkFtfgk"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="aL5adkFtfgk" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-aL5adkFtfgk" alt="YOUTUBE VIDEO: aL5adkFtfgk"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<h2>Nádrž prvního stupně</h2>

<div class="cnc-video-wrap" data-magazine="25" data-video="6224105"><div id="video-6224105"></div></div>
<div class="clear"></div>

			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/intel-nuc-11-bude-mit-nove-10nm-procesory-tiger-lake-samostatne-grafiky-i-novy-design/sc-870-a-202782/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné grafiky i nový design">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné grafiky i nový design
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="202794">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/technika/sc-883/default.aspx">Technika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/raketa/sc-675/default.aspx">Raketa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketa');/*]]>*/</script>, <a href="/falcon/sc-1088/default.aspx">Falcon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon');/*]]>*/</script>, <a href="https://www.zive.cz/blue-origin/sc-676/default.aspx">Blue Origin</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blue Origin');/*]]>*/</script>, <a href="/new-shepard/sc-1460/default.aspx">New Shepard</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('New Shepard');/*]]>*/</script>, <a href="/new-glenn/sc-1459/default.aspx">New Glenn</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('New Glenn');/*]]>*/</script>, <a href="https://www.zive.cz/motor/at-1006406/default.aspx">Motor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Motor');/*]]>*/</script>, <a href="https://www.zive.cz/kryt/at-1028282/default.aspx">Kryt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kryt');/*]]>*/</script>, <a href="https://www.zive.cz/stupen/at-1020335/default.aspx">Stupeň</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stupeň');/*]]>*/</script>, <a href="https://www.zive.cz/united-launch-alliance/at-1021498/default.aspx">United Launch Alliance</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('United Launch Alliance');/*]]>*/</script>, <a href="https://www.zive.cz/vulcan/at-1025965/default.aspx">Vulcan</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vulcan');/*]]>*/</script>, <a href="https://www.zive.cz/kyslik/at-1013930/default.aspx">Kyslík</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kyslík');/*]]>*/</script>, <a href="https://www.zive.cz/nadrz/at-1029679/default.aspx">Nádrž</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nádrž');/*]]>*/</script>, <a href="https://www.zive.cz/alabama/at-1000388/default.aspx">Alabama</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alabama');/*]]>*/</script>, <a href="https://www.zive.cz/prumer/at-1025552/default.aspx">Průměr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Průměr');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384665870' alt='Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie">Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie</a></h2>
				
				
				
				<p class="ar-anno">** Jak uložit elektřinu z fotovoltaiky a větrných turbín ** Pomohou třeba staré autobaterie, nebo setrvačníky ** A pak tu jsou bizarní gravitační akumulátory velikosti mrakodrapu</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx?showforum=1">256</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10x-uz-si-muzete-vyzkouset-novemu-systemu-microsoft-zjevne-veri/sc-3-a-202430/default.aspx" class="ga-plain-title" title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří" data-title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=361725281' alt='Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/windows-10x-uz-si-muzete-vyzkouset-novemu-systemu-microsoft-zjevne-veri/sc-3-a-202430/default.aspx" class="ga-plain-title" title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří" data-title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří">Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří</a></h2>
				
				
				
				<p class="ar-anno">** Windows 10X přijdou již ke konci roku ** Microsoft vydal emulátor, kde systém ukázal ** Vývojáři musí upravit své aplikace</p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/windows-10x-uz-si-muzete-vyzkouset-novemu-systemu-microsoft-zjevne-veri/sc-3-a-202430/default.aspx?showforum=1">62</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=207345706' alt='Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega</a></h2>
				
				
				
				<p class="ar-anno">** CZ.NIC začal prodávat svůj Turris MOX ** Z několika základních jednotek postavíte skoro cokoliv ** Kompletní Wi-Fi router, rozsáhlý switch i univerzální linuxový server</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx" class="ga-plain-title" title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna " data-title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=248566102' alt='Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx" class="ga-plain-title" title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna " data-title="Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna ">Na internet uniklo 1,5 TB dat z OnlyFans, obří archiv neveřejného amatérského porna </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-internet-uniklo-15-tb-dat-z-onlyfans-obri-archiv-neverejneho-amaterskeho-porna/sc-3-a-202737/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx" class="ga-plain-title" title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“" data-title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=28257311' alt='Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx" class="ga-plain-title" title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“" data-title="Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“">Srovnali jsme česká města s IBM, Googlem nebo třeba Samsungem. Podívejte se, v jaké firmě „žijete“</a></h2>
				
				
				
				<p class="ar-anno">** Nadnárodní korporace zaměstnávají stovky tisíc lidí ** Mají tedy velikost metropolí ** Srovnali jsme je s českými krajskými městy</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/srovnali-jsme-ceska-mesta-s-ibm-googlem-nebo-treba-samsungem-podivejte-se-v-jake-firme-zijete/sc-3-a-202070/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=417267223' alt='Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update">Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hlodac-mel-byt-lepsi-nez-google-ani-po-deseti-letech-jine-objekty-brnenskeho-programatora-revoluci-neprinesly/sc-3-a-202700/default.aspx" class="ga-plain-title" title="Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly" data-title="Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=979508266' alt='Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/hlodac-mel-byt-lepsi-nez-google-ani-po-deseti-letech-jine-objekty-brnenskeho-programatora-revoluci-neprinesly/sc-3-a-202700/default.aspx" class="ga-plain-title" title="Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly" data-title="Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly">Hlodač měl být lepší než Google. Ani po deseti letech „jiné objekty“ brněnského programátora revoluci nepřinesly</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/hlodac-mel-byt-lepsi-nez-google-ani-po-deseti-letech-jine-objekty-brnenskeho-programatora-revoluci-neprinesly/sc-3-a-202700/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx" class="ga-plain-title" title="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?" data-title="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=770792266' alt='Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx" class="ga-plain-title" title="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?" data-title="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?">Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme TP-Link Archer AX10, nejdostupnější router s Wi-Fi 6 ** Šetřilo se, ale zatím ty ústupky tolik nebolí ** Pro domácí síťování pohodlná volba, do firmy ale chcete něco lepšího</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone">UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx?showforum=1">35</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=922537926' alt='DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!">DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx?showforum=1">57</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/636943/cechy-uveznil-koronavirus-na-plavbe-za-100-tisic-co-nove-nemohou-cesti-turiste.html" title="Čechy uvěznil koronavirus na plavbě za 100 tisíc. Co nově nemohou čeští turisté?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/636943/cechy-uveznil-koronavirus-na-plavbe-za-100-tisic-co-nove-nemohou-cesti-turiste.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055019.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Yeze1fxUHL9i0nKrCgQjkg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/636943/cechy-uveznil-koronavirus-na-plavbe-za-100-tisic-co-nove-nemohou-cesti-turiste.html" title="Čechy uvěznil koronavirus na plavbě za 100 tisíc. Co nově nemohou čeští turisté?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/636943/cechy-uveznil-koronavirus-na-plavbe-za-100-tisic-co-nove-nemohou-cesti-turiste.html'});"><span>Čechy uvěznil koronavirus na plavbě za 100 tisíc. Co nově nemohou čeští turisté?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/pravo/udrzi-ustavni-soud-schillerovou-na-uzde-zakaz-nezakonnych-tiskopisu-muze-byt-zakonem-roku-44492.html" title="Udrží Ústavní soud Schillerovou na uzdě? Zákaz „nezákonných“ tiskopisů může být Zákonem roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/pravo/udrzi-ustavni-soud-schillerovou-na-uzde-zakaz-nezakonnych-tiskopisu-muze-byt-zakonem-roku-44492.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055038.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FlIzFz4BgwgFu8CnLcKLtQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/pravo/udrzi-ustavni-soud-schillerovou-na-uzde-zakaz-nezakonnych-tiskopisu-muze-byt-zakonem-roku-44492.html" title="Udrží Ústavní soud Schillerovou na uzdě? Zákaz „nezákonných“ tiskopisů může být Zákonem roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/pravo/udrzi-ustavni-soud-schillerovou-na-uzde-zakaz-nezakonnych-tiskopisu-muze-byt-zakonem-roku-44492.html'});"><span>Udrží Ústavní soud Schillerovou na uzdě? Zákaz „nezákonných“ tiskopisů může být Zákonem roku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636955/kraska-z-reklamy-na-mineralku-se-raduje-potreti-tehotna.html" title="Kráska z reklamy na minerálku se raduje: Potřetí těhotná!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636955/kraska-z-reklamy-na-mineralku-se-raduje-potreti-tehotna.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055074.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8bTH-iKXS_s9W22u0PN9aw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636955/kraska-z-reklamy-na-mineralku-se-raduje-potreti-tehotna.html" title="Kráska z reklamy na minerálku se raduje: Potřetí těhotná!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636955/kraska-z-reklamy-na-mineralku-se-raduje-potreti-tehotna.html'});"><span>Kráska z reklamy na minerálku se raduje: Potřetí těhotná!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><span>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-915992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JVuWcXaLAddFcFy5lV8cQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace'});"><span>Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-432694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X40SuG7HYq__mphyHLiQZg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete'});"><span>Svatá přírodo! Petra Kvitová a 29 dalších nejprsatějších sportovkyň všech dob</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/co-umi-miracast---bezdratovy-prenos-obrazu" title="Co umí Miracast - bezdrátový přenos obrazu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/co-umi-miracast---bezdratovy-prenos-obrazu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053661.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7aP5CDGEax8ltoH033CeTQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/co-umi-miracast---bezdratovy-prenos-obrazu" title="Co umí Miracast - bezdrátový přenos obrazu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/co-umi-miracast---bezdratovy-prenos-obrazu'});"><span>Co umí Miracast - bezdrátový přenos obrazu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043543.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SUku5wKjcCufr3RB20bG2Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama" title="Fotografie týdne: když je všechno vzhůru nohama" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotografie-tydne-kdyz-je-vsechno-vzhuru-nohama'});"><span>Fotografie týdne: když je všechno vzhůru nohama</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5" title="Sony registrovalo patent na Playstation kazety, využije je PS5?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984163.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BgI6RZm71ZOj2bCDaAl-_w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5" title="Sony registrovalo patent na Playstation kazety, využije je PS5?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-registrovalo-patent-na-playstation-kazety-vyuzije-je-ps5'});"><span>Sony registrovalo patent na Playstation kazety, využije je PS5?</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25966/kapry-z-doby-kamenne-odhalily-cinske-vykopavky.html" title="Kapry z doby kamenné odhalily čínské vykopávky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25966/kapry-z-doby-kamenne-odhalily-cinske-vykopavky.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055034.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PEsErDoGbiKgrF5boJC2UA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/25966/kapry-z-doby-kamenne-odhalily-cinske-vykopavky.html" title="Kapry z doby kamenné odhalily čínské vykopávky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/25966/kapry-z-doby-kamenne-odhalily-cinske-vykopavky.html'});"><span>Kapry z doby kamenné odhalily čínské vykopávky</span></a></li></ul><div class="clear"></div></div></div>

			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202003.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test autokamer</p>
				<p>Test ATX skříní</p>
				<p>Jak surfovat pohodlně</p>
				<p>Sportovní aplikace</p>
				<p>Jak funguje procesor</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>	
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx" title="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx'});"><img alt="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-962389.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h92y8JS8Ok0B2QrFON1xNg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx" title="Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pikacu-sporak-nebo-kokos-iphony-11-jsou-tercem-vtipu-vybrali-jsme-ty-nejlepsi/sc-3-a-1346130/default.aspx'});">Pikaču, sporák, nebo kokos. iPhony 11 jsou terčem vtipů, vybrali jsme ty nejlepší</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx'});"><img alt="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052675.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FAUAV6avq9zRGhkW5VQ3gQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx" title="Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/earth-view-je-nejkrasnejsi-sluzba-jakou-google-udelal-stahnete-si-mraky-uzasnych-tapet-ze-satelitu/sc-3-a-1347591/default.aspx'});">Earth View je nejkrásnější služba, jakou Google udělal. Stáhněte si mraky úžasných tapet ze satelitu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html" title="Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html'});"><img alt="Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055058.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=86ZBqQoinbfCjHT7gMWvCw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html" title="Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html'});">Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989269.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NDNQlro47NKNfkK6MWexNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html" title="Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou krásy, která měla vzrušovat muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html'});"><img alt="Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou krásy, která měla vzrušovat muže" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055075.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FYFSrOirpF0enXw2MzUYgA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html" title="Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou krásy, která měla vzrušovat muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html'});">Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou krásy, která měla vzrušovat muže</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html" title="Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html'});"><img alt="Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055053.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Nh7-nkgkwaYqUgTG3Hvn-w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html" title="Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html'});">Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nesmrtelny-drsnak-chuck-norris-oslavi-osmdesatiny-casto-se-stava-tercem-vtipu-1367455'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-nesmrtelny-drsnak-chuck-norris-oslavi-osmdesatiny-casto-se-stava-tercem-vtipu-1367455" title="OBRAZEM: Nesmrtelný drsňák Chuck Norris oslaví osmdesátiny. Často se stává terčem vtipů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nesmrtelny-drsnak-chuck-norris-oslavi-osmdesatiny-casto-se-stava-tercem-vtipu-1367455'});"><img alt="OBRAZEM: Nesmrtelný drsňák Chuck Norris oslaví osmdesátiny. Často se stává terčem vtipů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054789.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5hCqQgGdcKMFfvxQBmkUJw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-nesmrtelny-drsnak-chuck-norris-oslavi-osmdesatiny-casto-se-stava-tercem-vtipu-1367455" title="OBRAZEM: Nesmrtelný drsňák Chuck Norris oslaví osmdesátiny. Často se stává terčem vtipů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nesmrtelny-drsnak-chuck-norris-oslavi-osmdesatiny-casto-se-stava-tercem-vtipu-1367455'});">OBRAZEM: Nesmrtelný drsňák Chuck Norris oslaví osmdesátiny. Často se stává terčem vtipů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-lvy-sbiralo-nabarvene-ptace-ale-take-vlastnici-1367452'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/ceske-lvy-sbiralo-nabarvene-ptace-ale-take-vlastnici-1367452" title="České lvy sbíralo Nabarvené ptáče, ale také Vlastníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-lvy-sbiralo-nabarvene-ptace-ale-take-vlastnici-1367452'});"><img alt="České lvy sbíralo Nabarvené ptáče, ale také Vlastníci " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054722.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d83xvspfCkOVTnzJwjACAA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/ceske-lvy-sbiralo-nabarvene-ptace-ale-take-vlastnici-1367452" title="České lvy sbíralo Nabarvené ptáče, ale také Vlastníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ceske-lvy-sbiralo-nabarvene-ptace-ale-take-vlastnici-1367452'});">České lvy sbíralo Nabarvené ptáče, ale také Vlastníci </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608" title="Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej máme očekávat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608'});"><img alt="Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej máme očekávat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055078.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=a3rOMPZekHrphzdkaS461A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608" title="Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej máme očekávat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608'});">Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej máme očekávat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku" title="Nejistota ve Ferrari: Dorazí tým na první závod F1?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku'});"><img alt="Nejistota ve Ferrari: Dorazí tým na první závod F1?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055059.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sNmaO4b_bFLn0EnSuUrGPA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku" title="Nejistota ve Ferrari: Dorazí tým na první závod F1?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku'});">Nejistota ve Ferrari: Dorazí tým na první závod F1?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 3. 2020 9:00:45 -->
<!-- GetData(): 9. 3. 2020 9:00:45 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/78978/bolestivy-tradicni-a-kruty-cinsky-zvyk-mala-chodidla-byla-znamkou-krasy-ktera-mela-vzrusovat-muze.html' title="Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou krásy, která měla vzrušovat muže">Bolestivý, tradiční a krutý čínský zvyk. Malá chodidla byla známkou…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99669/do-pouste-za-meditaci-a-dusevni-ocistou-aneb-stokilometrova-pesi-pout-saharou-s-velbloudi-karavanou.html' title="Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť Saharou s velbloudí karavanou">Do pouště za meditací a duševní očistou aneb Stokilometrová pěší pouť…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-32-nakazenych-a-dalsi-opatreni-v-cesku-a-sever-italie-v-karantene.html' title="Koronavirus ONLINE: 32 nakažených a další opatření v Česku. A sever Itálie v karanténě">Koronavirus ONLINE: 32 nakažených a další opatření v Česku. A sever…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/376842/satoransky-nemel-strelecky-den-jeho-4-body-k-porazce-brooklynu-nestacily.html' title="Satoranský neměl střelecký den, jeho 4 body k porážce Brooklynu nestačily">Satoranský neměl střelecký den, jeho 4 body k porážce Brooklynu…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/376840/elitni-turnaj-v-indian-wells-se-rusi-duvodem-je-koronavirus.html' title="Elitní turnaj v Indian Wells se ruší, důvodem je koronavirus">Elitní turnaj v Indian Wells se ruší, důvodem je koronavirus</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-dalsi-obeti-je-tenisovy-turnaj-v-indian-wells.html' title="Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells">Koronavirus ONLINE: Další obětí je tenisový turnaj v Indian Wells</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636955/kraska-z-reklamy-na-mineralku-se-raduje-potreti-tehotna.html' title="Kráska z reklamy na minerálku se raduje: Potřetí těhotná!">Kráska z reklamy na minerálku se raduje: Potřetí těhotná!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/636950/tragicke-rano-v-michli-pri-nehode-zemrel-chodec-srazil-ho-nakladak.html' title="Tragické ráno v Michli: Při nehodě zemřel chodec, srazil ho náklaďák">Tragické ráno v Michli: Při nehodě zemřel chodec, srazil ho náklaďák</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/636722/nestastna-hvezda-filmu-amnestie-baca-na-sobe-pocitil-nasledky-koronaviru.html' title="Nešťastná hvězda filmu Amnestie: Bača na sobě pocítil následky koronaviru!">Nešťastná hvězda filmu Amnestie: Bača na sobě pocítil následky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/prava-rodicky-ambulantni-porod-drivejsi-odchod-porodnice-zasahy' title="Na co máte právo u porodu? Jen vy rozhodujete o svém těle!">Na co máte právo u porodu? Jen vy rozhodujete o svém těle!</a><a class="list-section-article" href='https://www.dama.cz/clanek/nejkrasnejsi-saty-z-ceskych-lvu-okouzlujici-geislerova-havlova-i-zariva-issova' title="Nejkrásnější šaty z Českých lvů: Okouzlující Geislerová, Havlová i zářivá Issová">Nejkrásnější šaty z Českých lvů: Okouzlující Geislerová, Havlová i…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/jak-nosit-dziny-ktere-ovladnou-letosni-rok-3-outfity-ktere-vas-inspiruji-6653.html' title="Jak nosit džíny, které ovládnou letošní rok? 3 outfity, které vás inspirují!">Jak nosit džíny, které ovládnou letošní rok? 3 outfity, které vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/uz-i-bentley-chce-elektromobil-luxusni-znacka-prozradila-kdy-jej-mame-ocekavat-133608' title="Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej máme očekávat">Už i Bentley chce elektromobil. Luxusní značka prozradila, kdy jej…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/koronavirus-maranello-v-karantene-bahrajn-se-pojede-bez-divaku' title="Nejistota ve Ferrari: Dorazí tým na první závod F1?">Nejistota ve Ferrari: Dorazí tým na první závod F1?</a><a class="list-section-article" href='https://www.autorevue.cz/kupte-si-unikatni-ferrari-f50-zavodilo-na-zamrzlem-jezere-a-ma-krasnou-historii' title="Kupte si unikátní Ferrari F50! Závodilo na zamrzlém jezeře a má krásnou historii">Kupte si unikátní Ferrari F50! Závodilo na zamrzlém jezeře a má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/huawei-laka-vyvojare-do-appgallery-prvni-rok-jim-necha-az-100--z-ceny-aplikace/sc-3-a-1347697/default.aspx' title="Huawei láká vývojáře do AppGallery. První rok jim nechá až 100 % z ceny aplikace">Huawei láká vývojáře do AppGallery. První rok jim nechá až 100 % z…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/blue-origin-pokracuje-ve-stavbe-rakety-new-glenn-ukazala-nejvetsi-aerodynamicky-kryt-v-historii/sc-870-a-202794/default.aspx' title="Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší aerodynamický kryt v historii">Blue Origin pokračuje ve stavbě rakety New Glenn. Ukázala největší…</a><a class="list-section-article" href='https://www.zive.cz/clanky/intel-nuc-11-bude-mit-nove-10nm-procesory-tiger-lake-samostatne-grafiky-i-novy-design/sc-3-a-202782/default.aspx' title="Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné grafiky i nový design">Intel NUC 11 bude mít nové 10nm procesory Tiger Lake, samostatné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/e15-a-byznys-budvar-mezi-hipstery-podnik-dal-rozviji-spolupraci-s-malymi-pivovary-1367426' title="E15 a byznys: Budvar mezi hipstery. Podnik dál rozvíjí spolupráci s malými pivovary">E15 a byznys: Budvar mezi hipstery. Podnik dál rozvíjí spolupráci s…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/koronavirus-se-siri-evropou-britanie-zaznamenala-dosud-nejvyssi-narust-nakazenych-1367474' title="Koronavirus se šíří Evropou, Británie zaznamenala dosud nejvyšší nárůst nakažených">Koronavirus se šíří Evropou, Británie zaznamenala dosud nejvyšší…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-roberta-maleckeho-danovy-kolaps-1367475' title="Komentář Roberta Maleckého: Daňový kolaps">Komentář Roberta Maleckého: Daňový kolaps</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/zeleninovy-salat-s-lososem-923' title="Zeleninový salát s lososem">Zeleninový salát s lososem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rajcatova-polevka-s-ryzi-60059' title="Rajcatova polevka s ryzi">Rajcatova polevka s ryzi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99667/za-umenim-do-prirody-aneb-ojedinela-socharska-dila-roztrousena-v-ceskych-lesich.html' title="Za uměním do přírody aneb Ojedinělá sochařská díla roztroušená v českých lesích">Za uměním do přírody aneb Ojedinělá sochařská díla roztroušená v…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99664/fotoreportaz-michala-balady-plujici-chramy-gronska-aneb-za-ledovymi-obry-severu.html' title="Fotoreportáž Michala Balady: Plující chrámy Grónska aneb Za ledovými obry severu">Fotoreportáž Michala Balady: Plující chrámy Grónska aneb Za ledovými…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-jihomoravsky-kraj/636778/hodonin-vyrazte-za-tatickem-masarykem.html' title="Hodonín: Vyrazte za tatíčkem Masarykem!">Hodonín: Vyrazte za tatíčkem Masarykem!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-bytalex_s_r_o-28656601' title="BYTALEX s.r.o. - 28656601">BYTALEX s.r.o. - 28656601</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/634690/promena-bytu-pro-nemocnou-maminku-z-provizorniho-bydleni-je-moderni-krasny-domov.html' title="Proměna bytu pro nemocnou maminku. Z provizorního bydlení je moderní krásný domov!">Proměna bytu pro nemocnou maminku. Z provizorního bydlení je moderní…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-novum_tex_s_r_o-48025879' title="NOVUM - tex, s.r.o. - 48025879">NOVUM - tex, s.r.o. - 48025879</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/636956/co-vsechno-ovlivnuje-dobry-spanek-a-jak-se-konecne-vyspat.html' title="Co všechno ovlivňuje dobrý spánek a jak se konečně vyspat">Co všechno ovlivňuje dobrý spánek a jak se konečně vyspat</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/636115/inkontinence-ma-nekolik-typu-a-stupnu-ktery-trapi-zrovna-vas.html' title="Inkontinence má několik typů a stupňů. Který trápí zrovna vás?">Inkontinence má několik typů a stupňů. Který trápí zrovna vás?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-lecit-dnu-pomahaji-ucinne-leky-i-osvedcene-bylinky-5413.html' title="Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky">Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/25966/kapry-z-doby-kamenne-odhalily-cinske-vykopavky.html' title="Kapry z doby kamenné odhalily čínské vykopávky">Kapry z doby kamenné odhalily čínské vykopávky</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25967/mam-se-stydet-byt-pekarkou.html' title="Mám se stydět být pekařkou?">Mám se stydět být pekařkou?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/valorant-novy-kral-esportu-od-tvurcu-league-of-legends' title="Valorant: nový král esportu od tvůrců League of Legends?">Valorant: nový král esportu od tvůrců League of Legends?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6226291/drama-na-nataceni-3bobuli-odnesl-to-hadkuv-kaskader.html' title="Drama na natáčení 3Bobulí: Odnesl to Hádkův kaskadér!">Drama na natáčení 3Bobulí: Odnesl to Hádkův kaskadér!</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6225880/prvni-dojem-sparta-konecne-nebyla-zranitelna-slavia-dal-hleda-stopera-ke-kudelovi.html' title="PRVNÍ DOJEM: Sparta konečně nebyla zranitelná. Slavia dál hledá stopera ke Kúdelovi">PRVNÍ DOJEM: Sparta konečně nebyla zranitelná. Slavia dál hledá…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6225869/kotal-prvni-pule-byla-valka-tetteh-plni-co-od-nej-chceme.html' title="Kotal: První půle byla válka. Tetteh plní, co od něj chceme ">Kotal: První půle byla válka. Tetteh plní, co od něj chceme </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>