
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209306',
		    sourceId: 'zive-cz',
		    userId: 'fa45629a-0a61-4f1d-9a47-7ad7ab371266'
		  };
		</script>

		
		<title>Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Boston Dynamics se po řadě Spot pochlubil dalším robotem určeným pro průmysl a obecně komerční sféru. Jmenuje se Stretch a americká firma doufá, že obsadí sofistikované sklady a pásové dopravníky. Stretch je totiž specialista na" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu" />
		<meta property="og:description" content="Boston Dynamics se po řadě Spot pochlubil dalším robotem určeným pro průmysl a obecně komerční sféru. Jmenuje se Stretch a americká firma doufá, že obsadí sofistikované sklady a pásové dopravníky. Stretch je totiž specialista na" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu" />
		<meta name="twitter:description" content="Boston Dynamics se po řadě Spot pochlubil dalším robotem určeným pro průmysl a obecně komerční sféru. Jmenuje se Stretch a americká firma doufá, že obsadí sofistikované sklady a pásové dopravníky. Stretch je totiž specialista na" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=248275472" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=248275472" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=248275472" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/a-209306" >
		<meta name="id" content="209306"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 29 Mar 2021 14:45:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "232",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_209306',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.002' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Roboti', 'Amazon', 'Boston Dynamics', 'Průmysl', 'Čidlo', 'Elektrická síť', 'Štětín', 'Stretch', 'Robot', 'Paleta', 'Dopravník', 'Balík'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=209306" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUIODY3Mjc2MjMPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBAICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkba4baEdf8grhBH7ZFBgoPq7JXTQ=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/hlavne-potichu-test-850w-zdroje-xpg-core-reactor-850-gold/sc-3-a-208558/default.aspx" title="Hlavně potichu. Test 850W zdroje XPG Core Reactor 850 Gold"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=180661609' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/hlavne-potichu-test-850w-zdroje-xpg-core-reactor-850-gold/sc-3-a-208558/default.aspx" title="Hlavně potichu. Test 850W zdroje XPG Core Reactor 850 Gold">Hlavně potichu. Test 850W zdroje XPG Core Reactor 850 Gold</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fboston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu%2fsc-870-a-209306%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209306;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx"
  },
  "headline": "Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=248275472",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-03-29T14:45:00Z",
  "dateModified": "2021-03-29T14:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209306">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/roboti/sc-360/default.aspx" class="article-crumb">Roboti</a> | <a href="/boston-dynamics/sc-1250/default.aspx" class="article-crumb">Boston Dynamics</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="209306" data-io-article-url="https://vtm.zive.cz/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">29. března 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/alan-turing-se-docka-padesatilibrovky-je-na-ni-hromada-pocitacovych-hadanek/sc-3-a-209314/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Alan Turing se dočká padesátilibrovky. Je na ní hromada počítačových hádanek">Alan Turing se dočká padesátilibrovky. Je na ní hromada počítačových hádanek</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d209306%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Boston+Dynamics+p%c5%99edstavil+roboskladn%c3%adka+Stretch.+Zvl%c3%a1dne+800+bal%c3%adk%c5%af+za+hodinu&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fboston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu%2fsc-870-a-209306%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='422134150' href='/Client.Gallery/show.aspx?id_file=422134150&article=209306' onclick='javascript:ShowArticleImage(422134150,750,500,""); return false' title='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu'><img itemprop='image' alt='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=422134150' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=462425558&article=209306'  onclick='javascript:ShowArticleImage(462425558,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=462425558' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=625819704&article=209306'  onclick='javascript:ShowArticleImage(625819704,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=625819704' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=609011143&article=209306'  onclick='javascript:ShowArticleImage(609011143,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=609011143' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=893851780&article=209306'  onclick='javascript:ShowArticleImage(893851780,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=893851780' /></a><a href='/Client.Gallery/show.aspx?id_file=422134150&article=209306' onclick='javascript:ShowArticleImage(422134150,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Boston Dynamics se po řadě <a href="https://vtm.zive.cz/clanky/boston-dynamics-vylepsil-sveho-robopsa-spot-dostal-ruku-dalkove-ovladani-pres-web-a-dobijeci-dok/sc-870-a-208286/default.aspx">Spot</a> pochlubil dalším robotem určeným pro průmysl a obecně komerční sféru. Jmenuje se <a href="https://www.bostondynamics.com/stretch">Stretch</a> a americká firma doufá, že obsadí sofistikované sklady a pásové dopravníky.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="//connect.zive.cz/clanky/hyundai-si-za-miliardu-dolaru-koupilo-fabriku-na-terminatory-boston-dynamics/sc-320-a-207456/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=575918276' alt='Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="//connect.zive.cz/clanky/hyundai-si-za-miliardu-dolaru-koupilo-fabriku-na-terminatory-boston-dynamics/sc-320-a-207456/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics">Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Stretch je totiž specialista na skládání balíků – třeba na palety. Pomáhá&nbsp;mu&nbsp;v&nbsp;tom&nbsp;jeho přísavková robotická ruka a hromada čidel, které mají rozpoznat velikost a typ balíku pro jeho nejvhodnější umístění.</p>

<p>Robot může pracovat <strong>až osm hodin na baterii</strong>, anebo jej připojíte do běžné elektrické sítě. Tempem se hravě vyrovná člověku, robotická ruka totiž zvládne přemístit až <strong>800 balíků za hodinu</strong>.</p>

<p><strong>Skladník Stretch na propagačním videu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6904428" data-pre="om"><div id="video-6904428"></div></div>
<div class="clear"></div>

<p>Jaká bude realita ve skutečných provozech, se nicméně dozvíme až příští rok, kdy Boston Dynamics počítá s&nbsp;tím, že bude Stretch připravený ke koncovému prodeji.</p>

<h2>Roboti v Amzonu</h2>

<p>Nutno podotknout, že ti nevětší potenciální odběratelé, kterým by se armáda robotů Stretch jistě líbila, už své chytré mašiny dávno mají a z ekonomických důvodů si je často navrhují sami pro své vlastní potřeby.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="//connect.zive.cz/clanky/navstivili-jsme-obri-robotickou-halu-amazonu-v-polskem-stetine-prave-sem-jezdi-jezisek-a-santa-claus/sc-320-a-201522/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Navštívili jsme obří robotickou halu Amazonu v polském Štětíně. Právě sem jezdí Ježíšek a Santa Claus">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=599402826' alt='Navštívili jsme obří robotickou halu Amazonu v polském Štětíně. Právě sem jezdí Ježíšek a Santa Claus' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="//connect.zive.cz/clanky/navstivili-jsme-obri-robotickou-halu-amazonu-v-polskem-stetine-prave-sem-jezdi-jezisek-a-santa-claus/sc-320-a-201522/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Navštívili jsme obří robotickou halu Amazonu v polském Štětíně. Právě sem jezdí Ježíšek a Santa Claus">Navštívili jsme obří robotickou halu Amazonu v polském Štětíně. Právě sem jezdí Ježíšek a Santa Claus</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Typickým příkladem je Amazon, v jehož skladech po celém světě <strong>pracuje už několik set tisíc robotů</strong>, které doplňují člověka. Jedním z takových roboskladů je třeba polská základna&nbsp;ve Štětíně, kterou&nbsp;jsme navštívili v roce 2019. Už tehdy zde na ploše několika hektarů jezdilo 3 200 robotických paletových přepravníků Drive Unit a dalšího <em>křemíkového skotu</em>.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/alan-turing-se-docka-padesatilibrovky-je-na-ni-hromada-pocitacovych-hadanek/sc-870-a-209314/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Alan Turing se dočká padesátilibrovky. Je na ní hromada počítačových hádanek">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Alan Turing se dočká padesátilibrovky. Je na ní hromada počítačových hádanek
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209306">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/roboti/sc-360/default.aspx">Roboti</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Roboti');/*]]>*/</script>, <a href="https://www.zive.cz/amazon/sc-366/default.aspx">Amazon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="/boston-dynamics/sc-1250/default.aspx">Boston Dynamics</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boston Dynamics');/*]]>*/</script>, <a href="/prumysl/sc-1472/default.aspx">Průmysl</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Průmysl');/*]]>*/</script>, <a href="https://www.zive.cz/cidlo/at-1050664/default.aspx">Čidlo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čidlo');/*]]>*/</script>, <a href="https://www.zive.cz/elektricka-sit/at-1012332/default.aspx">Elektrická síť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrická síť');/*]]>*/</script>, <a href="https://www.zive.cz/stetin/at-1125262/default.aspx">Štětín</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Štětín');/*]]>*/</script>, <a href="https://www.zive.cz/stretch/at-1019522/default.aspx">Stretch</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stretch');/*]]>*/</script>, <a href="https://www.zive.cz/robot/at-1015751/default.aspx">Robot</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Robot');/*]]>*/</script>, <a href="https://www.zive.cz/paleta/at-1022944/default.aspx">Paleta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paleta');/*]]>*/</script>, <a href="https://www.zive.cz/dopravnik/at-1125256/default.aspx">Dopravník</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dopravník');/*]]>*/</script>, <a href="https://www.zive.cz/balik/at-1019874/default.aspx">Balík</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Balík');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209306","name":"Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu","imageCount":"0"}}
        var cncArticle = {"id":209306,"versionId":"1617017880000","title":"Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu","author":["Jakub Čížek"],"published":"2021-03-29T16:45:00","created":"2021-03-29T12:52:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14503" data-rec-source-id="digiarena-zive-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="14503" data-rel="1614147000000"  data-ver="1614096960000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://digiarena.zive.cz/dalsi-soudni-spor-o-fotky-tentokrat-vsak-nikdo-nekradl' title='Další soudní spor o fotky, tentokrát však nikdo nekradl' data-title='Další soudní spor o fotky, tentokrát však nikdo nekradl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=260672303' alt='Další soudní spor o fotky, tentokrát však nikdo nekradl' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Další soudní spor o fotky, tentokrát však nikdo nekradl' href='https://digiarena.zive.cz/dalsi-soudni-spor-o-fotky-tentokrat-vsak-nikdo-nekradl' data-title='Další soudní spor o fotky, tentokrát však nikdo nekradl'>Další soudní spor o fotky, tentokrát však nikdo nekradl</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Instagram</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209159" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="209159" data-rel="1616431500000"  data-ver="1616414760000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/aplikace-pro-windows-10-mohou-vyrazne-zhubnout-umozni-to-novy-windows-community-toolkit-70/sc-3-a-209159/default.aspx' title='Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0' data-title='Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=819523551' alt='Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0' href='https://www.zive.cz/clanky/aplikace-pro-windows-10-mohou-vyrazne-zhubnout-umozni-to-novy-windows-community-toolkit-70/sc-3-a-209159/default.aspx' data-title='Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0'>Aplikace pro Windows 10 mohou výrazně zhubnout, umožní to nový Windows Community Toolkit 7.0</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Programování</span><span class="article-crumb">Microsoft</span><span class="article-crumb">Windows</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="164874" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="164874" data-rel="1616488200000"  data-ver="1616451180000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/atomic-heart-predvadi-svuj-detailni-4k-foto-rezim-v-traileru-a-galerii' title='Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii' data-title='Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=772986861' alt='Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii' href='https://doupe.zive.cz/clanek/atomic-heart-predvadi-svuj-detailni-4k-foto-rezim-v-traileru-a-galerii' data-title='Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii'>Atomic Heart předvádí svůj detailní 4K foto režim v traileru a galerii</a></h2>
				<p class="ar-anno">Ruský Bioshock chystá opravdu detailní fotečky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Atomic Heart</span><span class="article-crumb">FPS</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209097" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="209097" data-rel="1616067900000"  data-ver="1616058180000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/zpomalovac-tezby-kryptomen-na-geforce-rtx-3060-prolomila-samotna-nvidia/sc-3-a-209097/default.aspx' title='Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia' data-title='Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=759762470' alt='Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia' href='https://www.zive.cz/clanky/zpomalovac-tezby-kryptomen-na-geforce-rtx-3060-prolomila-samotna-nvidia/sc-3-a-209097/default.aspx' data-title='Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia'>Zpomalovač těžby kryptoměn na GeForce RTX 3060 prolomila samotná Nvidia</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">GeForce RTX 3000</span><span class="article-crumb">Ethereum</span><span class="article-crumb">Nvidia</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209149" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="209149" data-rel="1616481900000"  data-ver="1616486940000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/vy-a-pocitac-odebirate-externi-disky-bezpecne-nebo-s-nimi-neztracite-cas/sc-3-a-209149/default.aspx' title='Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?' data-title='Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=128811492' alt='Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?' href='https://www.zive.cz/clanky/vy-a-pocitac-odebirate-externi-disky-bezpecne-nebo-s-nimi-neztracite-cas/sc-3-a-209149/default.aspx' data-title='Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?'>Vy a počítač: Odebíráte externí disky bezpečně, nebo s nimi neztrácíte čas?</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Externí disk</span><span class="article-crumb">Vy a počítač</span><span class="article-crumb">Pevné disky</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1351035" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1351035" data-rel="1616419200000"  data-ver="1616499540000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/ct-chtela-ukazat-vyhody-5g-zkousela-pritom-pripady-kde-by-obstala-i-stara-3g-sit/sc-3-a-1351035/default.aspx' title='ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť' data-title='ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=694158339' alt='ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť' href='https://mobilmania.zive.cz/clanky/ct-chtela-ukazat-vyhody-5g-zkousela-pritom-pripady-kde-by-obstala-i-stara-3g-sit/sc-3-a-1351035/default.aspx' data-title='ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť'>ČT chtěla ukázat výhody 5G. Vybrala však situace, kde by obstála i stará 3G síť</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Reportáž</span><span class="article-crumb">Sítě 5G</span><span class="article-crumb">Kauzy</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208998" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="208998" data-rel="1615812300000"  data-ver="1615811100000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://www.zive.cz/clanky/polovinu-anticen-big-brother-awards-si-odnesli-babisovi-lide/sc-3-a-208998/default.aspx' title='Polovinu anticen Big Brother Awards si odnesli Babišovi lidé' data-title='Polovinu anticen Big Brother Awards si odnesli Babišovi lidé'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=210422705' alt='Polovinu anticen Big Brother Awards si odnesli Babišovi lidé' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Polovinu anticen Big Brother Awards si odnesli Babišovi lidé' href='https://www.zive.cz/clanky/polovinu-anticen-big-brother-awards-si-odnesli-babisovi-lide/sc-3-a-208998/default.aspx' data-title='Polovinu anticen Big Brother Awards si odnesli Babišovi lidé'>Polovinu anticen Big Brother Awards si odnesli Babišovi lidé</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Sledování</span><span class="article-crumb">Soukromí</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1350849" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1350849" data-rel="1615894800000"  data-ver="1615886280000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://mobilmania.zive.cz/clanky/usb-c-do-iphonu-asi-jen-tak-neprijde-apple-radeji-upravi-magsafe/sc-3-a-1350849/default.aspx' title='USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe' data-title='USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=569858984' alt='USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe' href='https://mobilmania.zive.cz/clanky/usb-c-do-iphonu-asi-jen-tak-neprijde-apple-radeji-upravi-magsafe/sc-3-a-1350849/default.aspx' data-title='USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe'>USB-C do iPhonů asi jen tak nepřijde. Apple raději upraví MagSafe</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">MagSafe</span><span class="article-crumb">Bezdrátové nabíjení</span><span class="article-crumb">Smartphony</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="164841" data-rec-source-id="doupe-zive-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="164841" data-rel="1616057700000"  data-ver="1616058060000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://doupe.zive.cz/clanek/dying-light-2-ma-vyjit-jeste-letos-s-dalsimi-detaily-ale-vyvojari-setri' title='Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří' data-title='Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=678065125' alt='Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří' href='https://doupe.zive.cz/clanek/dying-light-2-ma-vyjit-jeste-letos-s-dalsimi-detaily-ale-vyvojari-setri' data-title='Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří'>Dying Light 2 má vyjít ještě letos, s dalšími detaily ale vývojáři šetří</a></h2>
				<p class="ar-anno">Techland se konečně rozhodl podělit o informace k Dying Light 2, vlastně nás ale studio pouze ujišťuje, že si hru zahrajeme letos.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Dying Light 2</span><span class="article-crumb">FPS</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209054" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="209054" data-rel="1616060640000"  data-ver="1616055300000">
			<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a class='ga-plain-titlegtm-track-t' href='https://vtm.zive.cz/clanky/cech-vyhral-peveckou-soutez-casopisu-science-jestli-to-nezni-dostatecne-nerdsky-pustte-si-klip/sc-870-a-209054/default.aspx' title='Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…' data-title='Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=191833892' alt='Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…' /></a></div>

			<div class="ar-txt">
					    <h2 data-ga="Navigace;Další články pod článkem"><a class='ga-plain-title ar-title gtm-track-t' title='Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…' href='https://vtm.zive.cz/clanky/cech-vyhral-peveckou-soutez-casopisu-science-jestli-to-nezni-dostatecne-nerdsky-pustte-si-klip/sc-870-a-209054/default.aspx' data-title='Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…'>Čech vyhrál pěveckou soutěž časopisu Science. Jestli to nezní dostatečně nerdsky, pusťte si klip…</a></h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Humor</span><span class="article-crumb">Zajímavosti</span><span class="article-crumb">Výzkum</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/673693/online-pri-nehode-vrtulniku-na-aljasce-zemrel-nejbohatsi-cech-petr-kellner-56.html" title="ONLINE: Při nehodě vrtulníku na Aljašce zemřel nejbohatší Čech Petr Kellner (†56)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/673693/online-pri-nehode-vrtulniku-na-aljasce-zemrel-nejbohatsi-cech-petr-kellner-56.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182162.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Tg7-XUpvxL4bLIYM3wAaEA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/673693/online-pri-nehode-vrtulniku-na-aljasce-zemrel-nejbohatsi-cech-petr-kellner-56.html" title="ONLINE: Při nehodě vrtulníku na Aljašce zemřel nejbohatší Čech Petr Kellner (†56)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/673693/online-pri-nehode-vrtulniku-na-aljasce-zemrel-nejbohatsi-cech-petr-kellner-56.html'});"><span>ONLINE: Při nehodě vrtulníku na Aljašce zemřel nejbohatší Čech Petr Kellner (†56)</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/673702/tajemny-muz-ktery-si-chranil-soukromi-petr-kellner-56-pomahal-znevyhodnenym-detem.html" title="Tajemný muž, který si chránil soukromí: Petr Kellner (†56) pomáhal znevýhodněným dětem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/673702/tajemny-muz-ktery-si-chranil-soukromi-petr-kellner-56-pomahal-znevyhodnenym-detem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182226.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uvDm6_IbjC4zSlRQ1Mx_pg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/673702/tajemny-muz-ktery-si-chranil-soukromi-petr-kellner-56-pomahal-znevyhodnenym-detem.html" title="Tajemný muž, který si chránil soukromí: Petr Kellner (†56) pomáhal znevýhodněným dětem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/673702/tajemny-muz-ktery-si-chranil-soukromi-petr-kellner-56-pomahal-znevyhodnenym-detem.html'});"><span>Tajemný muž, který si chránil soukromí: Petr Kellner (†56) pomáhal znevýhodněným dětem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673737/jana-plodkova-s-covidem-v-karantene-covid-je-ludra-lecim-se-na-terase.html" title="Jana Plodková s covidem v karanténě: Covid je ludra! Léčím se na terase" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673737/jana-plodkova-s-covidem-v-karantene-covid-je-ludra-lecim-se-na-terase.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182359.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hDYxoP39w-jaeMGeFDuxQQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673737/jana-plodkova-s-covidem-v-karantene-covid-je-ludra-lecim-se-na-terase.html" title="Jana Plodková s covidem v karanténě: Covid je ludra! Léčím se na terase" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673737/jana-plodkova-s-covidem-v-karantene-covid-je-ludra-lecim-se-na-terase.html'});"><span>Jana Plodková s covidem v karanténě: Covid je ludra! Léčím se na terase</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html" title="Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part Two" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1181566.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pCXtci7A6DIcYawSamIFjA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html" title="Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part Two" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/673597/posledni-bitva-v-pekle-recenze-doom-eternal-the-ancient-gods-part-two.html'});"><span>Poslední bitva v pekle! Recenze Doom Eternal: The Ancient Gods - Part Two</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/spz-na-prani-galerie-cena'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170551.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YQDo4THtcW6dlUkSABgRVQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/spz-na-prani-galerie-cena" title="Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/spz-na-prani-galerie-cena'});"><span>Prohlédněte si ty nejlepší registrační značky na přání. Najdete mezi nimi tu svou?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167613.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cH2XWjSe4Tef_L3SxCORpQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><span>FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnmstRwr_pgx-j0ZlJJOhg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><span>Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab" title="Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151906.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AqpyTxrDulsMiSi0iNC3vg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab" title="Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});"><span>Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><span>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27276/vedci-se-chystaji-odhalit-tajemstvi-jinych-galaxii.html" title="Vědci se chystají odhalit tajemství jiných galaxií " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27276/vedci-se-chystaji-odhalit-tajemstvi-jinych-galaxii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182264.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1ddlQgGv-G0AOOVXckC5ow&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27276/vedci-se-chystaji-odhalit-tajemstvi-jinych-galaxii.html" title="Vědci se chystají odhalit tajemství jiných galaxií " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27276/vedci-se-chystaji-odhalit-tajemstvi-jinych-galaxii.html'});"><span>Vědci se chystají odhalit tajemství jiných galaxií </span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Dubnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=706221829" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných telefonů s 5G</p>
				<p>Test 10 webkamer</p>
				<p>Těžba kryptoměn se stále vyplatí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=338999880" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)"><span>Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/aawireless-mala-krabicka-ktera-zpristupni-android-auto-i-bez-kabelu/sc-3-a-1350951/default.aspx" title="AAWireless: malá krabička, která zpřístupní Android Auto i bez kabelu"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=20167610" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/aawireless-mala-krabicka-ktera-zpristupni-android-auto-i-bez-kabelu/sc-3-a-1350951/default.aspx" title="AAWireless: malá krabička, která zpřístupní Android Auto i bez kabelu"><span>AAWireless: malá krabička, která zpřístupní Android Auto i bez kabelu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/tim-cook-apple-pracuje-na-necem-jeste-vetsim-nez-je-iphone-komentar/sc-3-a-1350720/default.aspx" title="Tim Cook: Apple pracuje na něčem ještě větším, než je iPhone [komentář]"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=929620033" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/tim-cook-apple-pracuje-na-necem-jeste-vetsim-nez-je-iphone-komentar/sc-3-a-1350720/default.aspx" title="Tim Cook: Apple pracuje na něčem ještě větším, než je iPhone [komentář]"><span>Tim Cook: Apple pracuje na něčem ještě větším, než je iPhone [komentář]</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab" title="Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151906.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qNW7fY_yNhAECn2V0_C9zQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab" title="Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/certifikace-dvb-t2-overeno-brzy-skonci-uz-nema-smysl-podobny-program-ted-ceka-dab'});">Certifikace „DVB-T2 ověřeno“ brzy skončí, už nemá smysl. Podobný program teď čeká DAB+</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-snowboarding/393797/prezil-pad-vrtulniku-s-kellnerem-guru-na-prkne-uz-unikl-smrti-co-mu-je.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-snowboarding/393797/prezil-pad-vrtulniku-s-kellnerem-guru-na-prkne-uz-unikl-smrti-co-mu-je.html" title="Přežil pád vrtulníku s Kellnerem: guru na prkně už unikl smrti, co mu je?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-snowboarding/393797/prezil-pad-vrtulniku-s-kellnerem-guru-na-prkne-uz-unikl-smrti-co-mu-je.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182357.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-s4rTjeSy-28OeH_oQb5jQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-snowboarding/393797/prezil-pad-vrtulniku-s-kellnerem-guru-na-prkne-uz-unikl-smrti-co-mu-je.html" title="Přežil pád vrtulníku s Kellnerem: guru na prkně už unikl smrti, co mu je?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-snowboarding/393797/prezil-pad-vrtulniku-s-kellnerem-guru-na-prkne-uz-unikl-smrti-co-mu-je.html'});">Přežil pád vrtulníku s Kellnerem: guru na prkně už unikl smrti, co mu je?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi" title="Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093467.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aQOF9sAiUh6kXhV6bY_4Fg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi" title="Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-50-nejdrazsich-prestupu-fotbalove-historie-zmeni-se-v-zime-opet-poradi'});">Toto je 50 nejdražších přestupů fotbalové historie. Změní se v zimě opět pořadí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106241/sonda-do-duse-petra-kellnera-aneb-velmi-neobvykly-muz-s-velmi-neobvyklym-zivotem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106241/sonda-do-duse-petra-kellnera-aneb-velmi-neobvykly-muz-s-velmi-neobvyklym-zivotem.html" title="Sonda do duše Petra Kellnera aneb Velmi neobvyklý muž s velmi neobvyklým životem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106241/sonda-do-duse-petra-kellnera-aneb-velmi-neobvykly-muz-s-velmi-neobvyklym-zivotem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182280.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=737NLUufF8nYVz8I-5nopQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106241/sonda-do-duse-petra-kellnera-aneb-velmi-neobvykly-muz-s-velmi-neobvyklym-zivotem.html" title="Sonda do duše Petra Kellnera aneb Velmi neobvyklý muž s velmi neobvyklým životem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106241/sonda-do-duse-petra-kellnera-aneb-velmi-neobvykly-muz-s-velmi-neobvyklym-zivotem.html'});">Sonda do duše Petra Kellnera aneb Velmi neobvyklý muž s velmi neobvyklým životem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106246/koronavirovy-realismus-ministra-blatneho-zadne-zbytecne-nadeje-ani-falesne-iluze.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106246/koronavirovy-realismus-ministra-blatneho-zadne-zbytecne-nadeje-ani-falesne-iluze.html" title="Koronavirový realismus ministra Blatného: Žádné zbytečné naděje ani falešné iluze! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106246/koronavirovy-realismus-ministra-blatneho-zadne-zbytecne-nadeje-ani-falesne-iluze.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182327.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kW6ZXdw76w6KG8BENHvNvw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106246/koronavirovy-realismus-ministra-blatneho-zadne-zbytecne-nadeje-ani-falesne-iluze.html" title="Koronavirový realismus ministra Blatného: Žádné zbytečné naděje ani falešné iluze! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106246/koronavirovy-realismus-ministra-blatneho-zadne-zbytecne-nadeje-ani-falesne-iluze.html'});">Koronavirový realismus ministra Blatného: Žádné zbytečné naděje ani falešné iluze! </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180476.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=J6tRRZkXz4ICundDWtR40g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003" title="Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/banksyho-dilo-se-vydrazilo-za-pul-miliardy-korun-vytezek-pujde-zdravotnikum-1379003'});">Banksyho dílo se vydražilo za půl miliardy korun. Výtěžek půjde zdravotníkům</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JvKuIPWy7c7UjSI4W41Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571" title="První elektrický Hummer EV Edition 1 se prodal za těžko uvěřitelnou částku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182332.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yFZ6tS-mXbgzVgTtICmhGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571" title="První elektrický Hummer EV Edition 1 se prodal za těžko uvěřitelnou částku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571'});">První elektrický Hummer EV Edition 1 se prodal za těžko uvěřitelnou částku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576" title="Škoda se přes Indii pokusí prosadit i jinde v Asii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1182353.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5yMXPk_HkuC4IcVt_5sJwQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576" title="Škoda se přes Indii pokusí prosadit i jinde v Asii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576'});">Škoda se přes Indii pokusí prosadit i jinde v Asii</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 3. 2021 17:52:42 -->
<!-- GetData(): 29. 3. 2021 17:52:42 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-obchody-budou-muset-mit-zavreno-i-na-velky-patek-a-dalsi-zakazane-zeme.html' title="Koronavirus ONLINE: Obchody budou muset mít zavřeno i na Velký pátek. A další zakázané země">Koronavirus ONLINE: Obchody budou muset mít zavřeno i na Velký pátek.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673742/vlada-zive-blatny-odmitl-velikonocni-farmarske-trhy-a-castejsi-testy-ve-firmach-pockaji.html' title="Vláda ŽIVĚ: Blatný odmítl velikonoční farmářské trhy. A častější testy ve firmách počkají">Vláda ŽIVĚ: Blatný odmítl velikonoční farmářské trhy. A častější…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/rozhovory/106243/hostomsky-uz-rok-mame-lockdown-kvuli-kapacite-nemocnic-ale-nic-z-toho-pandemie-ma-obrovsky-politicky-naboj.html' title="Hostomský: Už rok máme lockdown kvůli kapacitě nemocnic, ale nic z toho. Pandemie má obrovský politický náboj">Hostomský: Už rok máme lockdown kvůli kapacitě nemocnic, ale nic z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/393793/kradez-v-zaveru-blackwood-vynuloval-pastrnaka-a-spol-i-diky-superzakroku.html' title="Krádež v závěru. Blackwood vynuloval Pastrňáka a spol. i díky superzákroku ">Krádež v závěru. Blackwood vynuloval Pastrňáka a spol. i díky…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/393767/modni-policie-hodnoti-luxusni-svatbu-slavisty-olayinky-jeden-faul.html' title="Módní policie hodnotí luxusní svatbu slávisty Olayinky: Jeden faul!">Módní policie hodnotí luxusní svatbu slávisty Olayinky: Jeden faul!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/393798/chalus-pred-spanelskem-zkusime-zahrat-jako-acko-proti-belgii.html' title="Chaluš před Španělskem: Zkusíme zahrát jako áčko proti Belgii">Chaluš před Španělskem: Zkusíme zahrát jako áčko proti Belgii</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673735/moderatorka-gabina-laskova-uz-zna-sveho-noveho-kolegu-misto-rosaka-dostala-missaka.html' title="Moderátorka Gábina Lašková už zná svého nového kolegu: Místo Rosáka dostala »missáka«!">Moderátorka Gábina Lašková už zná svého nového kolegu: Místo Rosáka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673737/jana-plodkova-s-covidem-v-karantene-covid-je-ludra-lecim-se-na-terase.html' title="Jana Plodková s covidem v karanténě: Covid je ludra! Léčím se na terase">Jana Plodková s covidem v karanténě: Covid je ludra! Léčím se na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/673789/mesta-maji-planovat-ti-kdo-jim-nejlepe-rozumi-praha-predstavila-pozadavky-k-novele-stavebniho-zakona.html' title="„Města mají plánovat ti, kdo jim nejlépe rozumí.“ Praha představila požadavky k novele stavebního zákona">„Města mají plánovat ti, kdo jim nejlépe rozumí.“ Praha představila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/nepodcenujte-vyber-detske-postylky-mame-pro-vas-rady-a-tipy-jak-na-to' title="Nepodceňujte výběr dětské postýlky! Máme pro vás rady a tipy, jak na to">Nepodceňujte výběr dětské postýlky! Máme pro vás rady a tipy, jak na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/na-navsteve-u-jitky-boho-podivejte-se-jak-s-dcerkou-bydli-a-bez-ceho-se-neobejde' title="Na návštěvě u Jitky Boho. Podívejte se, jak s dcerkou bydlí a bez čeho se neobejde">Na návštěvě u Jitky Boho. Podívejte se, jak s dcerkou bydlí a bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/181150/jak-vyzdobit-velikonocni-stul-poradi-designerka-martina.html' title="Jak vyzdobit velikonoční stůl poradí designérka Martina!">Jak vyzdobit velikonoční stůl poradí designérka Martina!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-se-pres-indii-pokusi-prosadit-i-jinde-v-asii-138576' title="Škoda se přes Indii pokusí prosadit i jinde v Asii">Škoda se přes Indii pokusí prosadit i jinde v Asii</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-elektricky-hummer-ev-edition-1-se-prodal-za-tezko-uveritelnou-castku-138571' title="První elektrický Hummer EV Edition 1 se prodal za těžko uvěřitelnou částku">První elektrický Hummer EV Edition 1 se prodal za těžko uvěřitelnou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/toyota-predstavuje-yaris-cross-ve-verzi-adventure-v-prodeji-bude-od-zari' title="Toyota představuje Yaris Cross ve verzi Adventure. V prodeji bude od září">Toyota představuje Yaris Cross ve verzi Adventure. V prodeji bude od…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/boston-dynamics-predstavil-roboskladnika-stretch-zvladne-800-baliku-za-hodinu/sc-870-a-209306/default.aspx' title="Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků za hodinu">Boston Dynamics představil roboskladníka Stretch. Zvládne 800 balíků…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-mi-smart-band-6-nema-gps-zato-zmeri-spo2-nabiji-se-jednou-za-14-dni/sc-3-a-1351113/default.aspx' title="Xiaomi Mi Smart Band 6 nemá GPS, zato změří SpO2. Nabíjí se jednou za 14 dní">Xiaomi Mi Smart Band 6 nemá GPS, zato změří SpO2. Nabíjí se jednou za…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx' title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu">Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zpravy/jaroslav-mil-konci-jako-zmocnenec-pro-jadro-nemel-bezpecnostni-proverku-uvedl-k-jeho-odvolani-havlicek-1379169' title="Jaroslav Míl končí jako zmocněnec pro jádro. Neměl bezpečnostní prověrku, uvedl k jeho odvolání Havlíček">Jaroslav Míl končí jako zmocněnec pro jádro. Neměl bezpečnostní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zpravy/z-adidasu-a-nike-jsou-obeti-krvave-bavlny-huawei-je-vyskrtla-ze-sveho-e-shopu-1379150' title="Z Adidasu a Nike jsou oběti „krvavé“ bavlny. Huawei je vyškrtla ze svého e-shopu">Z Adidasu a Nike jsou oběti „krvavé“ bavlny. Huawei je vyškrtla ze…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/petre-budete-nam-strasne-chybet-byznys-i-politika-reaguji-na-kellnerovu-smrt-1379149' title="„Petře, budete nám strašně chybět.“ Byznys i politika reagují na Kellnerovu smrt">„Petře, budete nám strašně chybět.“ Byznys i politika reagují na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kminova-polevka-60449' title="Kmínová polévka">Kmínová polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nutelove-rezy-s-vuni-skorice-141042' title="Nutelové řezy s vůní skořice">Nutelové řezy s vůní skořice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/105732/muzi-hrajici-zenske-role-avantgardni-divadlo-kabuki-patri-k-tradicnim-koloritum-japonskeho-umeni.html' title="Muži hrající ženské role: Avantgardní divadlo kabuki patří k tradičním koloritům japonského umění">Muži hrající ženské role: Avantgardní divadlo kabuki patří k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/664169/mladi-partneri-ziji-kvuli-dluhum-v-autobusu-dcerku-vychovavaji-na-zadnim-sedadle.html' title="Mladí partneři žijí kvůli dluhům v autobusu: Dcerku vychovávají na zadním sedadle">Mladí partneři žijí kvůli dluhům v autobusu: Dcerku vychovávají na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/pravni-poradna/673694/danusi-cestovka-slibila-vratit-penize-nerekla-ale-kdy-chtejte-i-uroky-radi-ombudsman-blesku.html' title="Danuši cestovka slíbila vrátit peníze, neřekla ale kdy! Chtějte i úroky, radí Ombudsman Blesku">Danuši cestovka slíbila vrátit peníze, neřekla ale kdy! Chtějte i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ab_projekt_spol_s_r_o-25330136' title="AB projekt spol. s r.o. - 25330136">AB projekt spol. s r.o. - 25330136</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/673723/jak-bydlel-petr-kellner-ve-vile-za-470-milionu.html' title="Jak bydlel Petr Kellner? Ve vile za 470 milionů!">Jak bydlel Petr Kellner? Ve vile za 470 milionů!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/669437/z-provizorni-loznice-vznikl-multifunkcni-prostor-naslo-se-misto-i-pro-miminko.html' title="Z provizorní ložnice vznikl multifunkční prostor. Našlo se místo i pro miminko!">Z provizorní ložnice vznikl multifunkční prostor. Našlo se místo i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mate-prelezely-krk-uvolni-ho-jen-spravny-postup-6215.html' title="Máte přeleželý krk? Uvolní ho jen správný postup">Máte přeleželý krk? Uvolní ho jen správný postup</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/velky-boom-oxymetru-pristroj-pomaha-nemocnym-s-koronavirem-vyplati-se-ho-koupit-6209.html' title="Velký boom oxymetrů: Přístroj pomáhá nemocným s koronavirem. Vyplatí se ho koupit?">Velký boom oxymetrů: Přístroj pomáhá nemocným s koronavirem. Vyplatí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/cirkadianni-rytmus-proc-je-tak-zasadni-pro-nas-spanek-a-nejen-pro-nej-6189.html' title="Cirkadiánní rytmus. Proč je tak zásadní pro náš spánek? A nejen pro něj">Cirkadiánní rytmus. Proč je tak zásadní pro náš spánek? A nejen pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27278/brana-svetu-13-utok.html' title="Brána světů 13: Útok">Brána světů 13: Útok</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dejte-vysoke-trave-co-proto-v-nove-oznamenem-lawn-mowing-simulatoru' title="Dejte vysoké trávě co proto v nově oznámeném Lawn Mowing Simulatoru">Dejte vysoké trávě co proto v nově oznámeném Lawn Mowing Simulatoru</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/oznameno-takticke-tahove-rpg-lost-eidolons-pro-pc-a-konzole' title="Oznámeno taktické tahové RPG Lost Eidolons pro PC a konzole">Oznámeno taktické tahové RPG Lost Eidolons pro PC a konzole</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6905014/hamacek-smrt-kellnera-ho-zasahla-obetovat-kvuli-covidu-brezen-melo-smysl-rozvolnovat-chce-jen-pomalu.html' title="Hamáček: Smrt Kellnera ho zasáhla. Obětovat kvůli covidu březen mělo smysl, rozvolňovat chce jen pomalu">Hamáček: Smrt Kellnera ho zasáhla. Obětovat kvůli covidu březen mělo…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6905020/petr-kellner-a-jeho-stopa-ve-sportu-prava-na-ligu-na-o2-tv-sport-chtel-kupovat-akcie-chelsea.html' title="Petr Kellner a jeho stopa ve sportu: práva na ligu na O2 TV Sport, chtěl kupovat akcie Chelsea">Petr Kellner a jeho stopa ve sportu: práva na ligu na O2 TV Sport,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6904752/okolnosti-smrti-kellnera-cesky-sportovec-prezil-a-hanychova-se-zase-rozesla.html' title="Okolnosti smrti Kellnera: Český sportovec přežil! A Hanychová se zase rozešla!">Okolnosti smrti Kellnera: Český sportovec přežil! A Hanychová se zase…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".mJozFSab9R {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.zJNvT5Pk3s {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.BeLOy196xn {width:700px;background:#fff;border:none;border-radius:0.5em;}.BeLOy196xn > div {padding:1rem 1.5rem;}.BeLOy196xn p {font-size: 1.1em}.ogOIdj6OSz {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.xZqEZyJabf {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.xZqEZyJabf b {font-weight:700;}.McQEGsldlR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.XWfLnMi9n0 {background:#424242}.SQWk3EGeKY {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os mJozFSab9R'><div class='zJNvT5Pk3s'></div><div class='BeLOy196xn'><div><div class='ogOIdj6OSz'><span></span></div><div class='xZqEZyJabf'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='McQEGsldlR XWfLnMi9n0'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='McQEGsldlR'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".mJozFSab9R\").hide()' title='Zatím zavřít' class='McQEGsldlR SQWk3EGeKY'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>