
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '219107',
		    sourceId: 'zive-cz',
		    userId: '2aa5d4d8-8b08-4b2d-9ed0-b00d55b7cd40'
		  };
		</script>

		
		<title>Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="25. ř&#237;jna 2022 absolvoval prvn&#237; let nov&#253; n&#225;kladn&#237; dron, kter&#253; vyvinula společnost Tengden Technology • Nese označen&#237; TB0D Scorpion D a je vybaven&#253; čtyřmi vrtulov&#253;mi motory • Může přev&#225;žet rozmanit&#233; typy vybaven&#237; a materi&#225;lu, ať už civiln&#237;ho anebo vojensk&#233;ho" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny" />
		<meta property="og:description" content="25. ř&#237;jna 2022 absolvoval prvn&#237; let nov&#253; n&#225;kladn&#237; dron, kter&#253; vyvinula společnost Tengden Technology • Nese označen&#237; TB0D Scorpion D a je vybaven&#253; čtyřmi vrtulov&#253;mi motory • Může přev&#225;žet rozmanit&#233; typy vybaven&#237; a materi&#225;lu, ať už civiln&#237;ho anebo vojensk&#233;ho" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny" />
		<meta name="twitter:description" content="25. ř&#237;jna 2022 absolvoval prvn&#237; let nov&#253; n&#225;kladn&#237; dron, kter&#253; vyvinula společnost Tengden Technology • Nese označen&#237; TB0D Scorpion D a je vybaven&#253; čtyřmi vrtulov&#253;mi motory • Může přev&#225;žet rozmanit&#233; typy vybaven&#237; a materi&#225;lu, ať už civiln&#237;ho anebo vojensk&#233;ho" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=64871043" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=64871043" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=64871043" />
		
		
	        <meta name="author" content="Stanislav Mihulka" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/a-219107" >
		<meta name="id" content="219107"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Tue, 01 Nov 2022 10:45:00 GMT",
		    			article_authors: ["Stanislav Mihulka"],
		    			article_word_count: "333",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=884">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=540">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=383">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=17" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=17' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=28" />
		<script src="/bundle_js.ashx?v=28"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Vojenství', 'Čína', 'Létání', 'Armáda', 'Drony', 'Materiál', 'Scorpion', 'Tuna', 'Obluda', 'Rozpětí', 'Vybavení', 'Označení', 'Drony na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=219107" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="//connect.zive.cz/clanky/google-koupil-cesky-startup-alter-jeho-ai-avatary-mu-pomuzou-proti-tiktoku/sc-320-a-219117/default.aspx" title="Google koupil český startup Alter. Jeho AI avatary mu pomůžou proti TikToku"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=326063589' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="//connect.zive.cz/clanky/google-koupil-cesky-startup-alter-jeho-ai-avatary-mu-pomuzou-proti-tiktoku/sc-320-a-219117/default.aspx" title="Google koupil český startup Alter. Jeho AI avatary mu pomůžou proti TikToku">Google koupil český startup Alter. Jeho AI avatary mu pomůžou proti TikToku</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=890910988" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fcinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny%2fsc-870-a-219107%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 219107;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx"
  },
  "headline": "Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=64871043",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-11-01T10:45:00Z",
  "dateModified": "2022-11-01T10:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Stanislav Mihulka"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "25. října 2022 absolvoval první let nový nákladní dron, který vyvinula společnost Tengden Technology • Nese označení TB0D Scorpion D a je vybavený čtyřmi vrtulovými motory • Může převážet rozmanité typy vybavení a materiálu, ať už civilního anebo vojenského"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="219107">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/vojenstvi/sc-884/default.aspx" class="article-crumb">Vojenství</a> | <a href="https://www.zive.cz/cina/sc-540/default.aspx" class="article-crumb">Čína</a> | <a href="/drony/sc-383/default.aspx" class="article-crumb">Drony</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="219107" data-io-article-url="https://vtm.zive.cz/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=791" rel="author" itemprop="author">Stanislav Mihulka</a></span>
				
				
				<span class="ar-date">1. listopadu 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit">Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d219107%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c4%8c%c3%adnsk%c3%bd+n%c3%a1kladn%c3%ad+dron+Scorpion+m%c3%a1+za+sebou+prvn%c3%ad+let.+Obluda+s+rozp%c4%9bt%c3%adm+20+metr%c5%af+unese+1%2c5+tuny&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fcinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny%2fsc-870-a-219107%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>25. října 2022 absolvoval první let nový nákladní dron, který vyvinula společnost Tengden Technology</li><li>Nese označení TB0D Scorpion D a je vybavený čtyřmi vrtulovými motory</li><li>Může převážet rozmanité typy vybavení a materiálu, ať už civilního anebo vojenského</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><img alt='Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny' title='Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=64871043' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>V&nbsp;čínském S’-čchuanu absolvoval 25. října 2022 první let nový nákladní dron, který vyvinula společnost Tengden Technology. Dron na benzínový pohon, který nese označení TB0D Scorpion D, je vybavený čtyřmi vrtulovými motory.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/v-cine-vytvorili-tym-bojoveho-robopsa-s-transportnim-dronem/sc-870-a-218783/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně vytvořili tým bojového robopsa s transportním dronem">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=909661449' alt='V Číně vytvořili tým bojového robopsa s transportním dronem' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/v-cine-vytvorili-tym-bojoveho-robopsa-s-transportnim-dronem/sc-870-a-218783/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně vytvořili tým bojového robopsa s transportním dronem">V Číně vytvořili tým bojového robopsa s transportním dronem</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Podle <a href="https://www.thedrive.com/the-war-zone/chinas-four-engine-scorpion-d-cargo-drone-has-flown">zveřejněných informací</a> má Scorpion D délku 10,5 m, výšku 3,1 m a rozpětí křídel 20 m. Jeho maximální vzletová hmotnost činí 4,35 tun, přičemž uveze až 1,5 tuny nákladu, který má k&nbsp;dispozici prostor o objemu zhruba 5 metrů krychlových.</p>

<p>Díky tomu může dron převážet rozmanité typy vybavení a materiálu, ať už civilního anebo vojenského. Jak je v&nbsp;podobných případech u čínských technologií obvyklé, zatím nejsou jasné některé významné parametry, jako například způsob ovládání dronu nebo jeho dosah.</p>

<p>Společnost Tengden Technology byla založena v&nbsp;roce 2016 jako součást ohromného boomu průmyslu dronů v&nbsp;Číně. Prohlašují o sobě, že postaví největší nákladní dron na světě. Cílí na globální trhy s&nbsp;logistikou potravin, na management krizí, meteorologické služby, výzkum. Zároveň nelze přehlédnout možné vojenské využití těchto dronů.</p>

<h2>Jen začátek</h2>

<p>Vzhledem k&nbsp;ambicím Tengden Technology je jasné, že Scorpion D je jen začátek. Společnost již dříve zveřejnila své plány na osmimotorový nákladní dron, který by měl mít rozpětí křídel přes 40 metrů a měl by zvládnout náklad o hmotnosti 20 tun.</p>


	<div class="video-container" data-yt="fJ5aGFKgDlA" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/fJ5aGFKgDlA/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=fJ5aGFKgDlA"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="fJ5aGFKgDlA" data-spot="8625" data-page="736" data-perex="false" data-autoplay="true" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-fJ5aGFKgDlA" alt="YOUTUBE VIDEO: fJ5aGFKgDlA"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Takové parametry odpovídají klasickému středně velkému letadlu. První let tohoto mohutného dronu původně ohlásili na rok 2020, ale od té doby se kolem něj rozhostilo ticho.</p>

<p>Zároveň se ukazuje, že dron Scorpion D není bez konkurence. Jen v&nbsp;samotné Číně jsou velmi aktivní, pokud jde o vývoj podobných nákladních dronů. Například společnost Star UAV Systém vyvinula nákladní dron AT200, který pojme 1,5 tuny nákladu.</p>

<p>First Aviation Institute zase postavil nákladní dron TP 500 pro náklad o hmotnosti až 500 kg. Každý z&nbsp;těch dronů je přitom už od počátku zamýšlen pro civilní i vojenské aplikace.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/cina-predelava-vyrazene-stihacky-na-drony-buduje-secondhandove-letectvo/sc-870-a-213252/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čína předělává vyřazené stíhačky na drony. Buduje secondhandové letectvo">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=165146841' alt='Čína předělává vyřazené stíhačky na drony. Buduje secondhandové letectvo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/cina-predelava-vyrazene-stihacky-na-drony-buduje-secondhandove-letectvo/sc-870-a-213252/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čína předělává vyřazené stíhačky na drony. Buduje secondhandové letectvo">Čína předělává vyřazené stíhačky na drony. Buduje secondhandové letectvo</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Pokud Scorpion D obstojí v&nbsp;terénních podmínkách, mohl by se stát flexibilní platformou pro zásobování menších vojenských jednotek, především na obtížněji dostupných místech a základnách.</p>

<p>Titulní ilustrační foto:&nbsp;NARA &amp; DVIDS Public Domain Archive</p>


          

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/tohle-je-nejlepsi-novy-notebook-za-5000-kc-ktery-si-muzete-koupit/sc-3-a-219144/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Tohle je nejlepší nový notebook za 5000 Kč, který si můžete koupit
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="219107">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="/vojenstvi/sc-884/default.aspx">Vojenství</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vojenství');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/letani/sc-925/default.aspx">Létání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létání');/*]]>*/</script>, <a href="/armada/sc-553/default.aspx">Armáda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Armáda');/*]]>*/</script>, <a href="/drony/sc-383/default.aspx">Drony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drony');/*]]>*/</script>, <a href="/material/sc-909/default.aspx">Materiál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Materiál');/*]]>*/</script>, <a href="https://www.zive.cz/scorpion/at-1008565/default.aspx">Scorpion</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Scorpion');/*]]>*/</script>, <a href="https://www.zive.cz/tuna/at-1009980/default.aspx">Tuna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tuna');/*]]>*/</script>, <a href="https://www.zive.cz/obluda/at-1089304/default.aspx">Obluda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obluda');/*]]>*/</script>, <a href="https://www.zive.cz/rozpeti/at-1073342/default.aspx">Rozpětí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozpětí');/*]]>*/</script>, <a href="https://www.zive.cz/vybaveni/at-1118681/default.aspx">Vybavení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vybavení');/*]]>*/</script>, <a href="https://www.zive.cz/oznaceni/at-1016304/default.aspx">Označení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Označení');/*]]>*/</script>, <a href="https://drony.heureka.cz/" target="_blank">Drony na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drony na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"219107","name":"Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny","imageCount":"0"}}
        var cncArticle = {"id":219107,"versionId":"1667298420000","title":"Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny","author":["Stanislav Mihulka"],"published":"2022-11-01T11:45:00","created":"2022-10-30T04:31:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356410" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1356410" data-rel="1667287500000"  data-ver="1667287620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/zamestnanci-foxconnu-preskakuji-plot-tovarny-vyroba-iphonu-pro-predvanocni-trh-je-v-ohrozeni/sc-3-a-1356410/default.aspx' title='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=790671110' alt='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení' href='https://mobilmania.zive.cz/clanky/zamestnanci-foxconnu-preskakuji-plot-tovarny-vyroba-iphonu-pro-predvanocni-trh-je-v-ohrozeni/sc-3-a-1356410/default.aspx'>Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení</a>
				</h2>
				<p class="ar-anno">** Foxconn uzavřel továrnu na iPhonu v Čeng-čou ** A to kvůli výskytu koronaviru, přesná čísla nakažených se ale tají ** Zaměstnanci nemohou odejít, část z nich ale utíká přes plot</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Foxconn</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219136" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219136" data-rel="1667234700000"  data-ver="1667233560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/novinky-twitter-elon-musk/sc-3-a-219136/default.aspx' title='Musk už úřaduje. Elitám na Twitteru zpoplatní účty 20 dolary za měsíc'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=805577515' alt='Musk už úřaduje. Elitám na Twitteru zpoplatní účty 20 dolary za měsíc' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Musk už úřaduje. Elitám na Twitteru zpoplatní účty 20 dolary za měsíc' href='https://www.zive.cz/clanky/novinky-twitter-elon-musk/sc-3-a-219136/default.aspx'>Musk už úřaduje. Elitám na Twitteru zpoplatní účty 20 dolary za měsíc</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Elon Musk</span><span class="article-crumb">Twitter</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217835" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217835" data-rel="1667299440000"  data-ver="1660160040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=639156346' alt='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx'>Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219135" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219135" data-rel="1667238300000"  data-ver="1667241600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=826595397' alt='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx'>Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat</a>
				</h2>
				<p class="ar-anno">**Meta poskytuje nástroj na vymazání telefonních čísel a e-mailových adres z Facebooku a Instagramu
**V minulosti Mark Zuckebrg popřel, že by Facebook vytvářel stínové profily
**Metě teď můžete sebrat klíčové iddentifikátory, pořád o vás ale nejspíš ví mnoho dalšího</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Sledování</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218550" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218550" data-rel="1664009100000"  data-ver="1663923780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284663382' alt='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx'>Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Drony</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1666085400000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1667299440000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218375" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218375" data-rel="1663058700000"  data-ver="1663053240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=896565547' alt='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx'>Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Auto.cz</span><span class="author">Filip Melich</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218568" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218568" data-rel="1664185500000"  data-ver="1664175420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=163406869' alt='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx'>Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné</a>
				</h2>
				<p class="ar-anno">** Země podle všeho není nejlepším ze všech možných světů, alespoň pokud jde o obyvatelnost lidmi **  Máme štěstí, že jsme naživu ** U superzemí, tedy planet větších než Země a menších než ledoví obři jako Uran nebo Neptun, to je jiné</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Země</span><span class="article-crumb">Astronomie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356403" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1356403" data-rel="1667208300000"  data-ver="1667206080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mobilni-svet-se-zmeni-arm-chysta-zmenu-licencovani-skonci-era-vlastnich-grafik-a-cipu/sc-3-a-1356403/default.aspx' title='ARM chystá změnu licencování, která omezí vývoj hardwaru. Výrobci už nebudou moci přidávat vlastní čipy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=996582691' alt='ARM chystá změnu licencování, která omezí vývoj hardwaru. Výrobci už nebudou moci přidávat vlastní čipy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='ARM chystá změnu licencování, která omezí vývoj hardwaru. Výrobci už nebudou moci přidávat vlastní čipy' href='https://mobilmania.zive.cz/clanky/mobilni-svet-se-zmeni-arm-chysta-zmenu-licencovani-skonci-era-vlastnich-grafik-a-cipu/sc-3-a-1356403/default.aspx'>ARM chystá změnu licencování, která omezí vývoj hardwaru. Výrobci už nebudou moci přidávat vlastní čipy</a>
				</h2>
				<p class="ar-anno">** Mobilní výrobci experimentují s vlastními procesory a grafikami... **...to by se však mohlo brzy změnit ** ARM chystá změnu licencování, kdo se nepřizpůsobí, bude mít smůlu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">AMD</span><span class="article-crumb">Mobilní čipsety</span><span class="article-crumb">Qualcomm</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218204" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218204" data-rel="1663069260000"  data-ver="1662063780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx' title='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=154400615' alt='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?' href='https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx'>Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218761" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218761" data-rel="1665135900000"  data-ver="1665141900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=61805162' alt='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx'>Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1666690920000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1666344060000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1667217000000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218314" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218314" data-rel="1663778700000"  data-ver="1663771020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=699772629' alt='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx'>Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Železnice</span><span class="article-crumb">Německo</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218949" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218949" data-rel="1666244700000"  data-ver="1666213020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=499389540' alt='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx'>Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">NATO</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1666012440000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216251" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216251" data-rel="1666271520000"  data-ver="1651604640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/piloti-s-ovladacem-siri-strach-podivejte-se-jak-ukrajinci-utoci-levnymi-drony-a-3d-tiskarnou/sc-870-a-216251/default.aspx' title='Piloti s ovladačem šíří strach. Podívejte se, jak Ukrajinci útočí levnými drony a 3D tiskárnou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=334585679' alt='Piloti s ovladačem šíří strach. Podívejte se, jak Ukrajinci útočí levnými drony a 3D tiskárnou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Piloti s ovladačem šíří strach. Podívejte se, jak Ukrajinci útočí levnými drony a 3D tiskárnou' href='https://vtm.zive.cz/clanky/piloti-s-ovladacem-siri-strach-podivejte-se-jak-ukrajinci-utoci-levnymi-drony-a-3d-tiskarnou/sc-870-a-216251/default.aspx'>Piloti s ovladačem šíří strach. Podívejte se, jak Ukrajinci útočí levnými drony a 3D tiskárnou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Drony</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/epson-eb-982w-d865034940" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="865034940" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-eb-982w-d865034940", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-eb-982w-d865034940">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d39/d396bead32f64ebe0dfd1b922dc8101b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 960 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EB-982W</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-deathadder-v2-pro-rz01-03350100-r3g1-d897662707" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="897662707" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-deathadder-v2-pro-rz01-03350100-r3g1-d897662707", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-deathadder-v2-pro-rz01-03350100-r3g1-d897662707">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a87/a87c0d12bbc0abaf82f34ab350087c98--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 028 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Razer Deathadder V2 Pro RZ01-03350100-R3G1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/aoc-24b2xhm2-d922612879" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="922612879" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/aoc-24b2xhm2-d922612879", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/aoc-24b2xhm2-d922612879">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/27c/27c51ccbb363c272ded99314acc5d49c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 598 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>AOC 24B2XHM2</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-um425uaz-ki001w-d1017306297" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1017306297" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-um425uaz-ki001w-d1017306297", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-um425uaz-ki001w-d1017306297">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/729/7290da9ff7d8beda02a2247c924ac47c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 211 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus UM425UAZ-KI001W</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-s24a600-d945809681" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="945809681" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-s24a600-d945809681", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-s24a600-d945809681">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/300/30019ffbc3939d6ade489e1f239ed48e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 780 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung S24A600</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/a4tech-bloody-v7m-ultra-core-2-d94383321" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="94383321" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/a4tech-bloody-v7m-ultra-core-2-d94383321", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/a4tech-bloody-v7m-ultra-core-2-d94383321">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9c0/9c0612cf2c0da3cb3437d83b75e7f577--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 406 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>A4Tech Bloody V7M Ultra Core 2</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-ballistix-sodimm-ddr4-16gb-2x8gb-3200mhz-cl16-bl2k8g32c16s4b-d829822315" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="829822315" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-ballistix-sodimm-ddr4-16gb-2x8gb-3200mhz-cl16-bl2k8g32c16s4b-d829822315", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-ballistix-sodimm-ddr4-16gb-2x8gb-3200mhz-cl16-bl2k8g32c16s4b-d829822315">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/36f/36f15f276c55d26ce650321cf2deab73--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 690 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Crucial Ballistix SODIMM DDR4 16GB (2x8GB) 3200MHz CL16 BL2K8G32C16S4B</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sup-400-in-1-d807406321" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="807406321" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="8322af79-b321-41f7-b736-898859e4f725" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sup-400-in-1-d807406321", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sup-400-in-1-d807406321">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/02c/02c65058f1e7da139fd5c71f9b776351--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 291 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>SUP 400 in 1</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727074/fiala-s-ministry-po-navratu-z-ostrelovaneho-kyjeva-vidime-obrovske-mnozstvi-prilezitosti-pro-cechy.html" title="Fiala s ministry po návratu z ostřelovaného Kyjeva: Vidíme obrovské množství příležitostí pro Čechy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727074/fiala-s-ministry-po-navratu-z-ostrelovaneho-kyjeva-vidime-obrovske-mnozstvi-prilezitosti-pro-cechy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiala-s-ministr/MTAweDYwL3NtYXJ0L2JveA/1393247.jpg?v=0&amp;st=OC-IYwi7TFAyiSlGRA0Bts7FLSRMe6cZNG-t_u8l6EI&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727074/fiala-s-ministry-po-navratu-z-ostrelovaneho-kyjeva-vidime-obrovske-mnozstvi-prilezitosti-pro-cechy.html" title="Fiala s ministry po návratu z ostřelovaného Kyjeva: Vidíme obrovské množství příležitostí pro Čechy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727074/fiala-s-ministry-po-navratu-z-ostrelovaneho-kyjeva-vidime-obrovske-mnozstvi-prilezitosti-pro-cechy.html'});"><span>Fiala s ministry po návratu z ostřelovaného Kyjeva: Vidíme obrovské množství příležitostí pro Čechy</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-toto-je-13-nejkrasnejsich-exlyzarek-z-poslednich-sezon" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších (ex)lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-toto-je-13-nejkrasnejsich-exlyzarek-z-poslednich-sezon'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/MTAweDYwL3NtYXJ0L2JveA/1387068.jpg?v=0&amp;st=K3q3N8KEGE7RvUCsk4vUrAqS9WQsngcSA4b8GN83mGY&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-toto-je-13-nejkrasnejsich-exlyzarek-z-poslednich-sezon" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších (ex)lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-toto-je-13-nejkrasnejsich-exlyzarek-z-poslednich-sezon'});"><span>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších (ex)lyžařek z posledních sezon</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288" title="Fialova vláda bude tlačit nový stavební zákon na sílu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fialova-vlada-b/MTAweDYwL3NtYXJ0L2JveA/1391767.jpg?v=0&amp;st=7cryTVMVE2MwYMCfNP5L0NdejsMxwul4AGQxHBedHb4&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288" title="Fialova vláda bude tlačit nový stavební zákon na sílu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288'});"><span>Fialova vláda bude tlačit nový stavební zákon na sílu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html" title="Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sankce-zdrazuji/MTAweDYwL3NtYXJ0L2JveA/1393150.jpg?v=0&amp;st=WtkjZU6DsY0JbCixd2lQ58vzJLrpGG-lgomtPf6JqsI&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html" title="Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html'});"><span>Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/726904/vasi-kamaradi-schovavaji-mutace-a-chapadla-recenze-vec-deskova-hra.html" title="Vaši kamarádi schovávají mutace a chapadla! Recenze Věc: Desková hra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/726904/vasi-kamaradi-schovavaji-mutace-a-chapadla-recenze-vec-deskova-hra.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vasi-kamaradi-s/MTAweDYwL3NtYXJ0L2JveA/1391289.jpg?v=0&amp;st=pccy7lNVfwmHNKst_e_UuXHEeuFl3Eog-G-5ufzlHI0&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/726904/vasi-kamaradi-schovavaji-mutace-a-chapadla-recenze-vec-deskova-hra.html" title="Vaši kamarádi schovávají mutace a chapadla! Recenze Věc: Desková hra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-hracky-pro-muze/726904/vasi-kamaradi-schovavaji-mutace-a-chapadla-recenze-vec-deskova-hra.html'});"><span>Vaši kamarádi schovávají mutace a chapadla! Recenze Věc: Desková hra</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-nissan-x-t/MTAweDYwL3NtYXJ0L2JveA/1383396.jpg?v=0&amp;st=3jBDMuZ04Y_3Ugzd4ywpLTksNkqNB6uv8Cm4ln-tHk8&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><span>Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/115461/marta-kubisova-jeste-to-nechci-zabalit-muj-zivot-je-jizda-na-tygru-na-kteryho-jsem-naskocila-uz-v-kolibce.html" title="Marta Kubišová: Ještě to nechci zabalit. Můj život je jízda na tygru, na kterýho jsem naskočila už v kolíbce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/115461/marta-kubisova-jeste-to-nechci-zabalit-muj-zivot-je-jizda-na-tygru-na-kteryho-jsem-naskocila-uz-v-kolibce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marta-kubisova/MTAweDYwL3NtYXJ0L2JveA/1381377.jpg?v=0&amp;st=p6RfoaL6b319ZG1W2qNWwYxgZdXWnbO3JAM54zhOhug&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/115461/marta-kubisova-jeste-to-nechci-zabalit-muj-zivot-je-jizda-na-tygru-na-kteryho-jsem-naskocila-uz-v-kolibce.html" title="Marta Kubišová: Ještě to nechci zabalit. Můj život je jízda na tygru, na kterýho jsem naskočila už v kolíbce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/115461/marta-kubisova-jeste-to-nechci-zabalit-muj-zivot-je-jizda-na-tygru-na-kteryho-jsem-naskocila-uz-v-kolibce.html'});"><span>Marta Kubišová: Ještě to nechci zabalit. Můj život je jízda na tygru, na kterýho jsem naskočila už v kolíbce</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-si-predpla/MTAweDYwL3NtYXJ0L2JveA/1392208.jpg?v=0&amp;st=tRPqJxJGR8ahvZXYD1rvkuC6d1-X97HwRr8vHr59qGU&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><span>Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak" title="Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-mobilni/MTAweDYwL3NtYXJ0L2JveA/1351460.jpg?v=0&amp;st=wbIXfj0PKUtvq-7oHxyEn5HOk4FJf1ZoOUp2Z2g0nT8&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak" title="Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/recenze-mobilni-hry-diablo-immortal-pro-jednoho-skvela-hra-pro-druheho-propadak'});"><span>Recenze mobilní hry Diablo Immortal. Pro jednoho skvělá hra, pro druhého propadák</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29734/velka-virtualni-realita-virtuplex-fantasticke-prochazky.html" title="Velká virtuální realita Virtuplex: Fantastické procházky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29734/velka-virtualni-realita-virtuplex-fantasticke-prochazky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velka-virtualni/MTAweDYwL3NtYXJ0L2JveA/1393014.jpg?v=0&amp;st=L1Hh9dlObk9aTgJHER6Hd4QBUgE1phc1MOP4hRVqNZA&amp;ts=1667307055&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29734/velka-virtualni-realita-virtuplex-fantasticke-prochazky.html" title="Velká virtuální realita Virtuplex: Fantastické procházky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29734/velka-virtualni-realita-virtuplex-fantasticke-prochazky.html'});"><span>Velká virtuální realita Virtuplex: Fantastické procházky</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Listopadový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=890910988" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak koupit nejlepší televizor</p>
				<p>Megatest 18 grafických karet</p>
				<p>Test 11 bezdrátových sluchátek</p>
				<p>Jak počítače kreslí obrázky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-si-predpla/Mjc4eDIwOS9zbWFydC9ib3g/1392208.jpg?v=0&amp;st=8of__9PJsSF9sSIE1rQKd18wpSGaoZ8cCmKkNTuv-xg&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});">Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved" title="Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1381952.jpg?v=0&amp;st=sAr4X7O9RrzwNQQuA1mrbYZchLTvyw9jXJu_X4OHF-0&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved" title="Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-dnes-to-bude-docela-hororove-ale-take-jedna-oskarovka-a-medved'});">Netflix a další na víkend: Dnes to bude docela hororové. Ale také jedna oskarovka a Medvěd</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/Mjc4eDIwOS9zbWFydC9ib3g/1386732.jpg?v=0&amp;st=je3FmDNtkIRsCyeF2mqWW_mEf1BZgilc-UcWS-qIFhQ&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/727063/babis-jako-zachrance-cti-politickych-stran-politolog-o-prazvlastni-volbe-prezidenta.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/727063/babis-jako-zachrance-cti-politickych-stran-politolog-o-prazvlastni-volbe-prezidenta.html" title="Babiš jako zachránce cti politických stran? Politolog o „prazvláštní“ volbě prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/727063/babis-jako-zachrance-cti-politickych-stran-politolog-o-prazvlastni-volbe-prezidenta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-jako-zach/Mjc4eDIwOS9zbWFydC9ib3g/1393279.jpg?v=0&amp;st=z0MExn5HQlrHRdnxaLCwYGSDO_JcSB16z7nrIcMwnsE&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/727063/babis-jako-zachrance-cti-politickych-stran-politolog-o-prazvlastni-volbe-prezidenta.html" title="Babiš jako zachránce cti politických stran? Politolog o „prazvláštní“ volbě prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/727063/babis-jako-zachrance-cti-politickych-stran-politolog-o-prazvlastni-volbe-prezidenta.html'});">Babiš jako zachránce cti politických stran? Politolog o „prazvláštní“ volbě prezidenta</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html" title="Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sankce-zdrazuji/Mjc4eDIwOS9zbWFydC9ib3g/1393150.jpg?v=0&amp;st=cX-t0FVuIsT6pu69YQzuYnnNptQBveL1cejawDm13h8&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html" title="Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115861/sankce-zdrazuji-potraviny-zrusme-je-vyzyva-orban-a-mezitim-ceka-na-evropske-penize.html'});">Sankce zdražují potraviny, zrušme je, vyzývá Orbán. A mezitím čeká na evropské peníze</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/115779/ty-ne-jsi-evropa-evropska-unie-spustila-klamavou-reklamu-na-zelenou-bidu-reflex-ji-nasvitil-pravdou.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/115779/ty-ne-jsi-evropa-evropska-unie-spustila-klamavou-reklamu-na-zelenou-bidu-reflex-ji-nasvitil-pravdou.html" title="Ty (ne)jsi Evropa! Evropská unie spustila klamavou reklamu na zelenou bídu. Reflex ji nasvítil pravdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/115779/ty-ne-jsi-evropa-evropska-unie-spustila-klamavou-reklamu-na-zelenou-bidu-reflex-ji-nasvitil-pravdou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ty-ne-jsi-evro/Mjc4eDIwOS9zbWFydC9ib3g/1393283.jpg?v=0&amp;st=wYT-0dhuy3Il1FDYySvdo8kb6vUUWdVTGHM2nnUoxHQ&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/115779/ty-ne-jsi-evropa-evropska-unie-spustila-klamavou-reklamu-na-zelenou-bidu-reflex-ji-nasvitil-pravdou.html" title="Ty (ne)jsi Evropa! Evropská unie spustila klamavou reklamu na zelenou bídu. Reflex ji nasvítil pravdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/115779/ty-ne-jsi-evropa-evropska-unie-spustila-klamavou-reklamu-na-zelenou-bidu-reflex-ji-nasvitil-pravdou.html'});">Ty (ne)jsi Evropa! Evropská unie spustila klamavou reklamu na zelenou bídu. Reflex ji nasvítil pravdou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288" title="Fialova vláda bude tlačit nový stavební zákon na sílu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fialova-vlada-b/Mjc4eDIwOS9zbWFydC9ib3g/1391767.jpg?v=0&amp;st=T3YPyfctagOv7JtJFofgX-JYTfpLl7SKXZIDkRNkTlw&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288" title="Fialova vláda bude tlačit nový stavební zákon na sílu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/fialova-vlada-bude-tlacit-novy-stavebni-zakon-na-silu-1394288'});">Fialova vláda bude tlačit nový stavební zákon na sílu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/autonomni-systemy-dal-pronikaji-do-armady-americane-testuji-robotickeho-obrnence-1394282'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/autonomni-systemy-dal-pronikaji-do-armady-americane-testuji-robotickeho-obrnence-1394282" title="Autonomní systémy dál pronikají do armády. Američané testují robotického obrněnce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/autonomni-systemy-dal-pronikaji-do-armady-americane-testuji-robotickeho-obrnence-1394282'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/autonomni-syste/Mjc4eDIwOS9zbWFydC9ib3g/1390409.jpg?v=0&amp;st=-XW9pifM3rv94qK-Rfj4THikdebZnz6D_fEHi90GZ9w&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/autonomni-systemy-dal-pronikaji-do-armady-americane-testuji-robotickeho-obrnence-1394282" title="Autonomní systémy dál pronikají do armády. Američané testují robotického obrněnce  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/autonomni-systemy-dal-pronikaji-do-armady-americane-testuji-robotickeho-obrnence-1394282'});">Autonomní systémy dál pronikají do armády. Američané testují robotického obrněnce  </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348" title="První elektrický Abarth je na cestě, značka neuhlídala fotku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-elektrick/Mjc4eDIwOS9zbWFydC9ib3g/1393201.jpg?v=0&amp;st=m7JX_ZrpJogoYH_6-uorDKBrGvA-P9LDrqrijP0yKfs&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348" title="První elektrický Abarth je na cestě, značka neuhlídala fotku!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348'});">První elektrický Abarth je na cestě, značka neuhlídala fotku!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s" title="BMW řady 7 doplnilo české ceny. Diesel se vejde pod tři miliony, silný plug-in hybrid je na úrovni třídy S" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bmw-rady-7-dopl/Mjc4eDIwOS9zbWFydC9ib3g/1393259.jpg?v=0&amp;st=NfYZCF5g8EcN-D5C5L8Wzdl1UyWERRHQxIRN7Xe5FaY&amp;ts=1667308862&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s" title="BMW řady 7 doplnilo české ceny. Diesel se vejde pod tři miliony, silný plug-in hybrid je na úrovni třídy S" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s'});">BMW řady 7 doplnilo české ceny. Diesel se vejde pod tři miliony, silný plug-in hybrid je na úrovni třídy S</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 1. 11. 2022 14:19:33 -->
<!-- GetData(): 1. 11. 2022 14:19:33 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/727107/stefan-mel-za-jizdy-upalit-svou-exmanzelku-kruty-mord-do-posledniho-puntiku-naplanoval.html' title="Štefan měl za jízdy upálit svou exmanželku: Krutý mord do posledního puntíku naplánoval!">Štefan měl za jízdy upálit svou exmanželku: Krutý mord do posledního…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727074/fiala-s-ministry-po-navratu-z-ostrelovaneho-kyjeva-vidime-obrovske-mnozstvi-prilezitosti-pro-cechy.html' title="Fiala s ministry po návratu z ostřelovaného Kyjeva: Vidíme obrovské množství příležitostí pro Čechy">Fiala s ministry po návratu z ostřelovaného Kyjeva: Vidíme obrovské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1403-pripadu-za-pondeli-v-cr-zisk-pfizeru-vzrostl-na-212-miliard.html' title="Koronavirus ONLINE: 1403 případů za pondělí v ČR. Zisk Pfizeru vzrostl na 212 miliard">Koronavirus ONLINE: 1403 případů za pondělí v ČR. Zisk Pfizeru…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/422326/jandac-o-sparte-s-trenery-bych-mel-trpelivost-s-thorelly-uz-ale-ne.html' title="Jandač o Spartě: S trenéry bych měl trpělivost, s Thorelly už ale ne">Jandač o Spartě: S trenéry bych měl trpělivost, s Thorelly už ale ne</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/422361/komise-rozhodcich-v-dolicku-dve-chyby-jedna-klimova-jedna-berkova.html' title="Komise rozhodčích: v Ďolíčku dvě chyby. Jedna Klímova, jedna Berkova">Komise rozhodčích: v Ďolíčku dvě chyby. Jedna Klímova, jedna Berkova</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/422354/jagr-priznal-svou-lez-dockal-se-podpory-od-sve-ex-koprivove.html' title="Jágr přiznal svou lež: Dočkal se podpory od své ex Kopřivové!">Jágr přiznal svou lež: Dočkal se podpory od své ex Kopřivové!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/727130/vysilame-ekomonom-o-nejvyssi-narustu-cen-elektriny-v-evrope-a-dalsim-navysovani-statniho-rozpoctu.html' title="Vysíláme: Ekomonom o nejvyšší nárůstu cen elektřiny v Evropě a dalším navyšování státního rozpočtu">Vysíláme: Ekomonom o nejvyšší nárůstu cen elektřiny v Evropě a dalším…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/727121/pomoc-pro-zakazniky-s-vyssimi-zalohami-cez-a-innogy-zapocitaji-stovkam-tisic-klientu-strop-na-energie.html' title="Pomoc pro zákazníky s vyššími zálohami: ČEZ a innogy započítají stovkám tisíc klientů strop na energie">Pomoc pro zákazníky s vyššími zálohami: ČEZ a innogy započítají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/727071/kubisova-slavila-80-v-blesku-vsechna-jeji-tajemstvi-za-co-je-vdecna-stb.html' title="Kubišová slavila 80 v Blesku: Všechna její tajemství! Za co je vděčná StB?">Kubišová slavila 80 v Blesku: Všechna její tajemství! Za co je vděčná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/halloween-u-celebrit-co-letos-vymyslela-heidi-klum-a-jak-hororovy-byl-svatek-u-dalsich-znamych-maminek' title="Halloween u celebrit: Co letos vymyslela Heidi Klum a jak hororový byl svátek u dalších známých maminek?">Halloween u celebrit: Co letos vymyslela Heidi Klum a jak hororový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/retro-osmdesatky-galerie-fotky-deti-samostatnost-detstvi' title="RETRO: Děti osmdesátek – samostatné, odolné a otrlé. Nad těmihle fotkami se dnešním rodičům zatají dech! ">RETRO: Děti osmdesátek – samostatné, odolné a otrlé. Nad těmihle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/198356/nekolik-tipu-na-dusickova-aranzma.html' title="Několik tipů na dušičková aranžmá...">Několik tipů na dušičková aranžmá...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/bmw-rady-7-doplnilo-ceske-ceny-diesel-se-vejde-pod-tri-miliony-silny-plug-in-hybrid-je-na-urovni-tridy-s' title="BMW řady 7 doplnilo české ceny. Diesel se vejde pod tři miliony, silný plug-in hybrid je na úrovni třídy S">BMW řady 7 doplnilo české ceny. Diesel se vejde pod tři miliony,…</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/grand-prix-valencie-2022---harmonogram' title="Grand Prix Valencie 2022 - harmonogram">Grand Prix Valencie 2022 - harmonogram</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-elektricky-abarth-je-na-ceste-znacka-neuhlidala-fotku-146348' title="První elektrický Abarth je na cestě, značka neuhlídala fotku!">První elektrický Abarth je na cestě, značka neuhlídala fotku!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-v-domacnosti-usetrit-elektrinu-zamerte-se-na-efektivitu-a-odhalte-nejvetsi-zrouty/sc-3-a-219123/default.aspx' title="Jak v domácnosti ušetřit elektřinu. Zaměřte se na efektivitu a odhalte největší žrouty">Jak v domácnosti ušetřit elektřinu. Zaměřte se na efektivitu a…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/tiktok-uz-neni-jen-o-videu-zacal-kopirovat-instagram' title="TikTok už není jen o videu. Začal kopírovat Instagram">TikTok už není jen o videu. Začal kopírovat Instagram</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/cinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny/sc-870-a-219107/default.aspx' title="Čínský nákladní dron Scorpion má za sebou první let. Obluda s rozpětím 20 metrů unese 1,5 tuny">Čínský nákladní dron Scorpion má za sebou první let. Obluda s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/chlad-v-kancelarich-hrozi-utekem-lidi-na-home-office-realitni-byznys-muze-zamrznout-1394314' title="Chlad v kancelářích hrozí útěkem lidí na home office. Realitní byznys může zamrznout">Chlad v kancelářích hrozí útěkem lidí na home office. Realitní byznys…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/google-podpori-digitalizaci-v-cesku-behem-dvou-let-prida-pres-tri-miliony-eur-1394340' title="Google podpoří digitalizaci v Česku. Během dvou let přidá přes tři miliony eur">Google podpoří digitalizaci v Česku. Během dvou let přidá přes tři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/petr-fischer-scholz-jede-do-ciny-evropa-muze-doufat-aby-se-nevratil-rude-oblecen-1394294' title="Petr Fischer: Scholz jede do Číny. Evropa může doufat, aby se nevrátil rudě oblečen">Petr Fischer: Scholz jede do Číny. Evropa může doufat, aby se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dynova-seminka-nepatri-do-kose-ukazeme-vam-jak-se-daji-zpracovat-1406.html' title="Dýňová semínka nepatří do koše! Ukážeme vám, jak se dají zpracovat">Dýňová semínka nepatří do koše! Ukážeme vám, jak se dají zpracovat</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/marta-kubisova-pouziva-drozdi-jako-lek-vyzkousejte-jeji-oblibenou-pomazanku-po-ktere-se-pry-i-hubne-1855.html' title="Marta Kubišová používá droždí jako lék. Vyzkoušejte její oblíbenou pomazánku, po které se prý i hubne">Marta Kubišová používá droždí jako lék. Vyzkoušejte její oblíbenou…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-si-na-podzim-levne-zvysit-imunitu-zkuste-to-podle-receptu-nasich-babicek-1830.html' title="Jak si na podzim levně zvýšit imunitu? Zkuste to podle receptu našich babiček">Jak si na podzim levně zvýšit imunitu? Zkuste to podle receptu našich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115532/izrael-stezka-biblickou-zemi.html' title="Izrael: Stezka biblickou zemí">Izrael: Stezka biblickou zemí</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115832/top-10-baku-aneb-co-zazit-v-hlavnim-meste-carovne-zeme-ohne.html' title="TOP 10: Baku aneb Co zažít v hlavním městě čarovné země ohně">TOP 10: Baku aneb Co zažít v hlavním městě čarovné země ohně</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/115527/turecko-lykijska-stezka-mezi-morem-a-nebem.html' title="Turecko: Lýkijská stezka mezi mořem a nebem">Turecko: Lýkijská stezka mezi mořem a nebem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ve-finsku-probehne-reforma-potratovych-zakonu' title="Ve Finsku proběhne reforma přísných potratových zákonů">Ve Finsku proběhne reforma přísných potratových zákonů</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kauza-ye-explained-nenavist-vuci-zidum-i-ukonceni-spoluprace-ze-strany-velkych-znacek' title="Kauza Ye explained: Nenávist vůči Židům i ukončení spolupráce ze strany velkých značek">Kauza Ye explained: Nenávist vůči Židům i ukončení spolupráce ze…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-v-cele-brazilie-stane-levicovy-exprezident-lula-tesne-porazil-bolsonara' title="SPOTLIGHT: V čele Brazílie stane levicový exprezident Lula, těsně porazil Bolsonara">SPOTLIGHT: V čele Brazílie stane levicový exprezident Lula, těsně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zaludna-jidla-se-skrytym-cukrem-ktera-ho-schovavaji-6987.html' title="Záludná jídla se skrytým cukrem. Která ho schovávají?">Záludná jídla se skrytým cukrem. Která ho schovávají?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/trenerka-radi-jake-potraviny-nam-zajisti-trvajici-mladi-7007.html' title="Trenérka radí: Jaké potraviny nám zajistí trvající mládí?">Trenérka radí: Jaké potraviny nám zajistí trvající mládí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zidle-jako-nepritel-cloveka-jake-problemy-zpusobuje-dlouhe-sezeni-cim-je-napravime-6988.html' title="Židle jako nepřítel člověka. Jaké problémy způsobuje dlouhé sezení? Čím je napravíme?">Židle jako nepřítel člověka. Jaké problémy způsobuje dlouhé sezení?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/netflix-dal-rozsiruje-svuj-tym-hernich-studii-tentokrat-vita-autory-relaxacniho-cozy-grove' title="Netflix dál rozšiřuje svůj tým herních studií. Tentokrát vítá autory relaxačního Cozy Grove">Netflix dál rozšiřuje svůj tým herních studií. Tentokrát vítá autory…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/marvel-a-ea-maji-spolecne-vytvorit-3-hry-krome-oznameneho-iron-mana-se-spekuluje-o-black-pantherovi' title="Marvel a EA mají společně vytvořit 3 hry. Kromě oznámeného Iron Mana se spekuluje o Black Pantherovi">Marvel a EA mají společně vytvořit 3 hry. Kromě oznámeného Iron Mana…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29734/velka-virtualni-realita-virtuplex-fantasticke-prochazky.html' title="Velká virtuální realita Virtuplex: Fantastické procházky">Velká virtuální realita Virtuplex: Fantastické procházky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8002622/ales-hama-na-pohrbu-gustava-oplustila-podepsal-se-na-mlade-generaci.html' title="Aleš Háma na pohřbu Gustava Oplustila: Podepsal se na mladé generaci">Aleš Háma na pohřbu Gustava Oplustila: Podepsal se na mladé generaci</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8003945/marta-80-5-blok.html' title="Marta 80, 5. blok">Marta 80, 5. blok</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8003959/marta-80-6-blok.html' title="Marta 80, 6. blok">Marta 80, 6. blok</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function Jgsr4R2i4f(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function nlt6IVmHiJ(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const wGKCNI3uWs = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ME006yCdy7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GSxtSsOcyO {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xPrlnNYO41 {width:700px;background:#fff;border:none;border-radius:0.5em;}.xPrlnNYO41 > div {padding:1rem 1.5rem;}.xPrlnNYO41 p {font-size: 1.1em}.boMNcFx1vF {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.MVu7XY59oZ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.MVu7XY59oZ b {font-weight:700;}.FITTM6XOMs {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Wqi6bWKkQM {background:#424242;}.wTqs9hiuOP {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.PUjevWb2Ag {display:inline-block}.ldoDpb0xfA {color:#d00000}[--]<div class='fs-os ME006yCdy7'><div class='GSxtSsOcyO'></div><div class='xPrlnNYO41'><div><div class='boMNcFx1vF'><span></span></div><div class='MVu7XY59oZ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='PUjevWb2Ag'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FITTM6XOMs Wqi6bWKkQM'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ME006yCdy7\").hide()' title='Zatím zavřít' class='FITTM6XOMs wTqs9hiuOP'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FITTM6XOMs'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='ldoDpb0xfA' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fcinsky-nakladni-dron-scorpion-ma-za-sebou-prvni-let-obluda-s-rozpetim-20-metru-unese-15-tuny%2fsc-870-a-219107%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(nlt6IVmHiJ('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					Jgsr4R2i4f('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(nlt6IVmHiJ('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		Jgsr4R2i4f('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  wGKCNI3uWs();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>