
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V Česku se začal prodávat elektromobil Mercedes EQA. Je to elektrický sourozenec modelu GLA a na první pohled může překvapit svou cenou. Tohle SUV s trojcípou hvězdou startuje na ceně 1 275 340 Kč. To taková Tesla Model X stojí více než" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný" />
		<meta property="og:description" content="V Česku se začal prodávat elektromobil Mercedes EQA. Je to elektrický sourozenec modelu GLA a na první pohled může překvapit svou cenou. Tohle SUV s trojcípou hvězdou startuje na ceně 1 275 340 Kč. To taková Tesla Model X stojí více než" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný" />
		<meta name="twitter:description" content="V Česku se začal prodávat elektromobil Mercedes EQA. Je to elektrický sourozenec modelu GLA a na první pohled může překvapit svou cenou. Tohle SUV s trojcípou hvězdou startuje na ceně 1 275 340 Kč. To taková Tesla Model X stojí více než" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=797730315" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=797730315" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=797730315" />
		
		
	        <meta name="author" content="David Polesný, Daniel Fuglevič" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/a-208353" >
		<meta name="id" content="208353"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 06 Feb 2021 06:54:00 GMT",
		    article_authors: ["David Polesný"],
		    article_word_count: "450",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_208353',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.011' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Doprava', 'Elektromobily', 'Automobily', 'Mercedes', 'Škoda Enyaq', 'Electric', 'Česká republika', 'EQA', 'GLA', 'AMG', 'Elektromobil', 'SUV', 'Tesla', 'Elektromotor', 'WLTP'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=208353" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJODE2MjIxMzIwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgQCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZIEWJPlxG/uWYnQtj7xCYALz3N0t" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/ibm-ukazalo-plan-pro-kvantove-pocitace-budou-tu-jeste-v-tomto-desetileti/sc-3-a-208305/default.aspx" title="IBM ukázalo plán pro kvantové počítače. Budou tu ještě v tomto desetiletí"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=972416844' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/ibm-ukazalo-plan-pro-kvantove-pocitace-budou-tu-jeste-v-tomto-desetileti/sc-3-a-208305/default.aspx" title="IBM ukázalo plán pro kvantové počítače. Budou tu ještě v tomto desetiletí">IBM ukázalo plán pro kvantové počítače. Budou tu ještě v tomto desetiletí</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-con" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-con" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fdalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny%2fsc-870-a-208353%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 208353;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx"
  },
  "headline": "Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=797730315",
    "width": 1214,
    "height": 607
  },
  
  "datePublished": "2021-02-06T06:54:00Z",
  "dateModified": "2021-02-06T06:54:00Z",
  "author": {
    "@type": "Person",
    "name": "David Polesný"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208353">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/doprava/sc-731/default.aspx" class="article-crumb">Doprava</a> | <a href="/elektromobily/sc-476/default.aspx" class="article-crumb">Elektromobily</a> | <a href="/automobily/sc-566/default.aspx" class="article-crumb">Automobily</a> | <a href="/mercedes/sc-1481/default.aspx" class="article-crumb">Mercedes</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="208353" data-io-article-url="https://vtm.zive.cz/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=515" rel="author" itemprop="author">David Polesný</a>, <a href="https://www.zive.cz/autori/sc-44/default.aspx?author=845" rel="author" itemprop="author">Daniel Fuglevič</a></span>
				<span class="ar-date">6. února 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/balik-affinity-19-prinasi-gpu-akceleraci-pro-windows-hromadu-drobnych-vylepseni-a-stale-stoji-jen-par-stovek/sc-3-a-208339/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Balík Affinity 1.9 přináší GPU akceleraci pro Windows, hromadu drobných vylepšení a stále stojí jen pár stovek">Balík Affinity 1.9 přináší GPU akceleraci pro Windows, hromadu drobných vylepšení a stále stojí jen pár stovek</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d208353%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Dal%c5%a1%c3%ad+elektromobil%2c+kter%c3%bd+si+v+%c4%8cesku+m%c5%af%c5%beete+koupit%3a+Mercedes-Benz+EQA.+M%c5%af%c5%bee+se+zd%c3%a1t+a%c5%be+p%c5%99ekvapiv%c4%9b+levn%c3%bd&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fdalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny%2fsc-870-a-208353%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='987717871' href='/Client.Gallery/show.aspx?id_file=987717871&article=208353' onclick='javascript:ShowArticleImage(987717871,750,500,""); return false' title='Zdroj: Mercedes-Benz'><img itemprop='image' alt='Zdroj: Mercedes-Benz' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=987717871' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=448497550&article=208353'  onclick='javascript:ShowArticleImage(448497550,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Po řadě upoutávek už německá automobilka uvádí naplno novinku EQA, elektromobil vycházející z konstrukce standardního spalovacího crossoveru GLA, avšak pochopitelně s celou řadou změn.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=448497550' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=943110538&article=208353'  onclick='javascript:ShowArticleImage(943110538,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Exteriér s novou maskou nebo speciálními, až 20palcovým koly byl samozřejmě optimalizován pro snížení aerodynamického odporu (koeficient Cx na hodnotě 0,28).  ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=943110538' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=437951288&article=208353'  onclick='javascript:ShowArticleImage(437951288,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='První elektromobil třídy A, první kompaktní model rodiny EQ a tedy i výchozí a nejlevnější cesta k Mercedesu na baterky.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=437951288' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=946035914&article=208353'  onclick='javascript:ShowArticleImage(946035914,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Mercedes tedy uvádí, že základ GLA byl značně upraven pro využití elektrického ústrojí značky.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=946035914' /></a><a href='/Client.Gallery/show.aspx?id_file=987717871&article=208353' onclick='javascript:ShowArticleImage(987717871,750,500,""); return false' class='info'><span class='gallery-count'>42</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>V Česku se začal prodávat elektromobil Mercedes&nbsp;EQA. Je to elektrický sourozenec modelu&nbsp;GLA a na první pohled může překvapit svou cenou. Tohle SUV s trojcípou hvězdou startuje na ceně&nbsp;<strong>1 275 340 Kč</strong>. To taková Tesla Model X stojí více než dvojnásobek a základní Škoda Enyaq je jen o málo levnější. Jenže nový Mercedes trochu klame tělem.&nbsp;</p>

<p>Ačkoli podle fotek působí jako robustní SUV, jeho rozměry ho řadí spíše do katagorie malých městských crosdoverů. Však je to také de facto sourozenec standardního modelu GLA. Úplný prcek to&nbsp; rozhodně není, nicméně třetí řadu sedadel do něj nedáte.&nbsp;</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elektromobil-v-praxi-kolik-v-zime-ujede-volkswagen-id3-a-jak-vypada-uvnitr/sc-870-a-208144/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektromobil v praxi: Kolik v zimě ujede Volkswagen ID.3 a jak vypadá uvnitř">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=873468252' alt='Elektromobil v praxi: Kolik v zimě ujede Volkswagen ID.3 a jak vypadá uvnitř' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elektromobil-v-praxi-kolik-v-zime-ujede-volkswagen-id3-a-jak-vypada-uvnitr/sc-870-a-208144/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Elektromobil v praxi: Kolik v zimě ujede Volkswagen ID.3 a jak vypadá uvnitř">Elektromobil v praxi: Kolik v zimě ujede Volkswagen ID.3 a jak vypadá uvnitř</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Elektromobil bude zprvu dostupný jen v&nbsp;jediné specifikaci EQA 250 a osazená pohonná jednotka rovněž prozrazuje, proč cena tohoto Mercedesu nevyšplhala výše.&nbsp;Má totiž jen <strong>jeden&nbsp;elektromotor</strong>&nbsp;o výkonu&nbsp;<strong>140 kW (190 koní)&nbsp;</strong>a točivém momentu<strong>&nbsp;</strong>375 Nm&nbsp;pohánějícím přední kola. S baterií o využitelné kapacitě&nbsp;<strong>66,5 kWh</strong>&nbsp;pak zmiňuje Mercedes dojezd na jedno nabití až&nbsp;<strong>426 km</strong>&nbsp;(WLTP). Kombinovaná spotřeba energie činí 15,7 kWh/100 km. Nabití u DC rychlonabíječky potrvá z 10 na 80 % asi 30 minut.</p>

<p>Tuto specifikaci tedy Mercedes nabízí od ceny&nbsp;1 275 340 Kč, a to v&nbsp;případě zvolení výchozí linie&nbsp;Progressive, která zajistí standardně čalounění kombinací umělé kůže/látky, 18palcová litá kola, multifunkční sportovní volant potažený kůží, černý lak karoserie, digitální přístrojový štít ve spojení s&nbsp;infotainmentem MBUX, parkovací asistent se zadní kamerou, adaptivní LED světlomety, ambientní osvětlení interiéru, automatickou klimatizaci, aktivní asistent pro jízdu v&nbsp;pruhu, hlídání mrtvého úhlu nebo samostmívací vnitřní zpětné zrcátko.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejspolehlivejsi-manazerske-auto-je-tesla-model-3-druha-je-benzinova-skoda-superb-tvrdi-britsky-pruzkum/sc-870-a-205788/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejspolehlivější manažerské auto je Tesla Model 3, druhá je benzínová Škoda Superb, tvrdí britský průzkum">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=592863147' alt='Nejspolehlivější manažerské auto je Tesla Model 3, druhá je benzínová Škoda Superb, tvrdí britský průzkum' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejspolehlivejsi-manazerske-auto-je-tesla-model-3-druha-je-benzinova-skoda-superb-tvrdi-britsky-pruzkum/sc-870-a-205788/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nejspolehlivější manažerské auto je Tesla Model 3, druhá je benzínová Škoda Superb, tvrdí britský průzkum">Nejspolehlivější manažerské auto je Tesla Model 3, druhá je benzínová Škoda Superb, tvrdí britský průzkum</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Další možné linie&nbsp;Electric Art&nbsp;a&nbsp;AMG&nbsp;sice Mercedes popisuje jako „bez přirážky k&nbsp;ceně“, jejich volba je nicméně podmíněná přidáním dalších prvků, které již cenovku EQA stejně navýší. Electric Art a AMG hledí především na stylingové prvky, které cenu EQA povýší na&nbsp;1 317 433 Kč, respektive&nbsp;1 400 001 Kč, zatímco výše zmíněná standardní výbava vozu obecně zůstává.</p><p>S&nbsp;uvedením na trh Mercedes nabízí i&nbsp;akční verzi Edition 1, shrnující nejžádanější výbavu jako vyhřívání předních sedadel, AMG bodykit, 20palcová AMG kola a rovněž prvky linie Electric Art za cenu 161&nbsp;898 Kč, čímž EQA Edition 1 začíná na ceně&nbsp;1&nbsp;437&nbsp;238 Kč. Pochopitelně ale může elektrický crossover stát ještě více.&nbsp;Seznam příplatkových prvků a sad je u Mercedesu tradičně dlouhý, takže není problém vyhnat cenu přes 1,8 milionu korun.&nbsp;</p>

<table class="article-macro-table">
	<thead>
		<tr height="19">
			<th colspan="2" scope="col">Mercedes EQA – technické údaje a české ceny</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td height="19"><strong>Verze</strong></td>
			<td><strong>EQA 250</strong></td>
		</tr>
		<tr>
			<td height="19"><strong>Pohon</strong></td>
			<td>1x elektromotor</td>
		</tr>
		<tr height="19">
			<td height="19"><strong>Výkon [kW]</strong></td>
			<td>140</td>
		</tr>
		<tr height="19">
			<td height="19"><strong>Točivý moment [Nm]</strong></td>
			<td>375</td>
		</tr>
		<tr>
			<td height="19"><strong>Kapacita baterie [kWh]</strong></td>
			<td>66,5</td>
		</tr>
		<tr>
			<td height="19"><strong>Zrychlení 0-100 km/h [s]</strong></td>
			<td>8,9</td>
		</tr>
		<tr>
			<td height="19"><strong>Max. rychlost [km/h]</strong></td>
			<td>160</td>
		</tr>
		<tr>
			<td height="19"><strong>Max. dojezd WLTP [km]</strong></td>
			<td>426</td>
		</tr>
		<tr>
			<td height="19"><strong>Pohotovostní hmotnost</strong>&nbsp;<strong>[kg]</strong></td>
			<td>2040</td>
		</tr>
		<tr height="19">
			<td height="19"><strong>Cena Progresive</strong></td>
			<td><strong>1 275 340 Kč</strong></td>
		</tr>
		<tr>
			<td height="19"><strong>Cena Electric Art&nbsp;</strong></td>
			<td><strong>1 317 433 Kč</strong></td>
		</tr>
		<tr>
			<td height="19"><strong>Cena&nbsp;AMG&nbsp;</strong></td>
			<td><strong>1 400 001 Kč</strong></td>
		</tr>
		<tr>
			<td height="19"><strong>Cena Edition 1&nbsp;</strong></td>
			<td><strong>1 437 238 Kč</strong></td>
		</tr>
	</tbody>
</table>

<p><em>V&nbsp;galerii EQA 250 v&nbsp;základní výbavě Progressive bez příplatků.</em></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/balik-affinity-19-prinasi-gpu-akceleraci-pro-windows-hromadu-drobnych-vylepseni-a-stale-stoji-jen-par-stovek/sc-870-a-208339/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Balík Affinity 1.9 přináší GPU akceleraci pro Windows, hromadu drobných vylepšení a stále stojí jen pár stovek">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Balík Affinity 1.9 přináší GPU akceleraci pro Windows, hromadu drobných vylepšení a stále stojí jen pár stovek
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208353">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="/doprava/sc-731/default.aspx">Doprava</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');/*]]>*/</script>, <a href="/elektromobily/sc-476/default.aspx">Elektromobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');/*]]>*/</script>, <a href="/automobily/sc-566/default.aspx">Automobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobily');/*]]>*/</script>, <a href="/mercedes/sc-1481/default.aspx">Mercedes</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mercedes');/*]]>*/</script>, <a href="https://www.zive.cz/skoda-enyaq/at-1129238/default.aspx">Škoda Enyaq</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Enyaq');/*]]>*/</script>, <a href="https://www.zive.cz/electric/at-1112468/default.aspx">Electric</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Electric');/*]]>*/</script>, <a href="https://www.zive.cz/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://www.zive.cz/eqa/at-1137061/default.aspx">EQA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EQA');/*]]>*/</script>, <a href="https://www.zive.cz/gla/at-1137063/default.aspx">GLA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GLA');/*]]>*/</script>, <a href="https://www.zive.cz/amg/at-1053703/default.aspx">AMG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMG');/*]]>*/</script>, <a href="https://www.zive.cz/elektromobil/at-1013528/default.aspx">Elektromobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil');/*]]>*/</script>, <a href="https://www.zive.cz/suv/at-1009373/default.aspx">SUV</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SUV');/*]]>*/</script>, <a href="https://www.zive.cz/tesla/at-1013538/default.aspx">Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');/*]]>*/</script>, <a href="https://www.zive.cz/elektromotor/at-1031762/default.aspx">Elektromotor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromotor');/*]]>*/</script>, <a href="https://www.zive.cz/wltp/at-1102562/default.aspx">WLTP</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('WLTP');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208353","name":"Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný","imageCount":"0"}}
        var cncArticle = {"id":208353,"versionId":"1612563780000","title":"Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný","author":["David Polesný","Daniel Fuglevič"],"published":"2021-02-06T07:54:00","created":"2021-02-05T23:05:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="185292" data-rel="1607884980000"  data-ver="1608029340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=273987464' alt='Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…">Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…</a></h2>
				
				
				
				<p class="ar-anno">** Tipy na užitečné příslušenství k počítačům ** Poradíme, s jakými produkty neuděláte chybu ** Některé z věcí mohou být dobrými vánočními dárky</p>
				<p class="ar-info">

					<span>David Polesný, Stanislav Janů</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Příslušenství</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="207582" data-rel="1608555240000"  data-ver="1608540960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-titlegtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=374059202' alt='Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru">Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Intel</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="196481" data-rel="1608829800000"  data-ver="1608748200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx" class="ga-plain-titlegtm-track-t" title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat" data-title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=557983638' alt='Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat" data-title="Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat">Dostali jste nový počítač? Tohle s ním udělejte, než ho začnete používat</a></h2>
				
				
				
				<p class="ar-anno">** Každý nový počítač si zaslouží počáteční péči ** Odinstalujte bloatware a nezapomeňte na vhodné nastavení ** Poradíme, jak se o počítač s Windows 10 postarat</p>
				<p class="ar-info">

					<span>David Polesný, Stanislav Janů</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/dostali-jste-novy-pocitac-tohle-s-nim-udelejte-nez-ho-zacnete-pouzivat/sc-3-a-196481/default.aspx?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Počítače</span><span class="article-crumb">Notebooky</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="182241" data-rel="1611951480000"  data-ver="1610374200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-titlegtm-track-t" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=274136693' alt='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h2>
				
				
				
				<p class="ar-anno">Google stále fotí celý svět do své služby Street View. A novodobou zábavou je hledat v mapách Googlu vtipné záběry. Podívejte se na výběr nejlepších!</p>
				<p class="ar-info">

					<span>redakce</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Street View</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="207165" data-rel="1606322700000"  data-ver="1606314360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/o2-s-dvakrat-rychlejsim-vdsl-jako-prvni-z-velkych-operatoru-nabidne-bonding/sc-3-a-207165/default.aspx" class="ga-plain-titlegtm-track-t" title="O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding" data-title="O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=573601762' alt='O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/o2-s-dvakrat-rychlejsim-vdsl-jako-prvni-z-velkych-operatoru-nabidne-bonding/sc-3-a-207165/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding" data-title="O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding">O2 s dvakrát rychlejším VDSL. Jako první z velkých operátorů nabídne bonding</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/o2-s-dvakrat-rychlejsim-vdsl-jako-prvni-z-velkych-operatoru-nabidne-bonding/sc-3-a-207165/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">O2</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="208138" data-rel="1611596700000"  data-ver="1611598260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vymluvy-filmovych-piratu-jsou-stejne-ostudne-jako-cesky-autorsky-zakon-komentar/sc-3-a-208138/default.aspx" class="ga-plain-titlegtm-track-t" title="Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)" data-title="Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=151050363' alt='Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vymluvy-filmovych-piratu-jsou-stejne-ostudne-jako-cesky-autorsky-zakon-komentar/sc-3-a-208138/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)" data-title="Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)">Výmluvy filmových pirátů jsou stejně ostudné jako český autorský zákon (komentář)</a></h2>
				
				
				
				<p class="ar-anno">** Autorský zákon vůbec nerespektuje internet a současnou realitu. ** Je stahování filmů legální a jaké se na to vztahují výjimky? ** Proč a za co všechno platíme výpalné?</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vymluvy-filmovych-piratu-jsou-stejne-ostudne-jako-cesky-autorsky-zakon-komentar/sc-3-a-208138/default.aspx?showforum=1">359</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Pirátství</span><span class="article-crumb">Hudba, filmy, seriály</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="207233" data-rel="1606729500000"  data-ver="1606725900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx" class="ga-plain-titlegtm-track-t" title="Lidl buduje chytrou domácnost, propojí všechno se vším" data-title="Lidl buduje chytrou domácnost, propojí všechno se vším"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=874178381' alt='Lidl buduje chytrou domácnost, propojí všechno se vším' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Lidl buduje chytrou domácnost, propojí všechno se vším" data-title="Lidl buduje chytrou domácnost, propojí všechno se vším">Lidl buduje chytrou domácnost, propojí všechno se vším</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx?showforum=1">67</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Lidl</span><span class="article-crumb">Chytrá domácnost</span><span class="article-crumb">IoT</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="208100" data-rel="1611564300000"  data-ver="1611575640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-titlegtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634604259' alt='Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům">Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="207855" data-rel="1610261100000"  data-ver="1610143980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-titlegtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=109725028' alt='Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé">Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Facebook</span></div>
		</div>

		
	
		<div class="ar-row gtm-list-i" data-gtmid="207657" data-rel="1609173900000"  data-ver="1609157640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx" class="ga-plain-titlegtm-track-t" title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10" data-title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=830184303' alt='Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10" data-title="Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10">Pro počítače s operačními systémy Windows 7 a 8.1 je stále k dispozici bezplatný upgrade na Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pro-pocitace-s-operacnimi-systemy-windows-7-a-81-je-stale-k-dispozici-bezplatny-upgrade-na-windows-10/sc-3-a-207657/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 8</span><span class="article-crumb">Windows 7</span><span class="article-crumb">Windows 10</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668745/hamacek-pro-blesk-o-katastrofe-bez-nouzoveho-stavu-a-vetsim-flastru-pro-notoricke-hrisniky.html" title="Hamáček pro Blesk: O katastrofě bez nouzového stavu a „větším flastru“ pro notorické hříšníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668745/hamacek-pro-blesk-o-katastrofe-bez-nouzoveho-stavu-a-vetsim-flastru-pro-notoricke-hrisniky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165508.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8sLzqlrrXEZqZliYChW-RA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668745/hamacek-pro-blesk-o-katastrofe-bez-nouzoveho-stavu-a-vetsim-flastru-pro-notoricke-hrisniky.html" title="Hamáček pro Blesk: O katastrofě bez nouzového stavu a „větším flastru“ pro notorické hříšníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668745/hamacek-pro-blesk-o-katastrofe-bez-nouzoveho-stavu-a-vetsim-flastru-pro-notoricke-hrisniky.html'});"><span>Hamáček pro Blesk: O katastrofě bez nouzového stavu a „větším flastru“ pro notorické hříšníky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668722/pacienti-s-onemocnenim-srdce-a-cev-lekar-rekl-zda-je-pro-ne-ockovani-proti-koronaviru-bezpecne.html" title="Pacienti s onemocněním srdce a cév: Lékař řekl, zda je pro ně očkování proti koronaviru bezpečné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668722/pacienti-s-onemocnenim-srdce-a-cev-lekar-rekl-zda-je-pro-ne-ockovani-proti-koronaviru-bezpecne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165515.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ES6ljdVrrQDYbovDQJEHLA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668722/pacienti-s-onemocnenim-srdce-a-cev-lekar-rekl-zda-je-pro-ne-ockovani-proti-koronaviru-bezpecne.html" title="Pacienti s onemocněním srdce a cév: Lékař řekl, zda je pro ně očkování proti koronaviru bezpečné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668722/pacienti-s-onemocnenim-srdce-a-cev-lekar-rekl-zda-je-pro-ne-ockovani-proti-koronaviru-bezpecne.html'});"><span>Pacienti s onemocněním srdce a cév: Lékař řekl, zda je pro ně očkování proti koronaviru bezpečné</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668622/martina-partlova-oznamila-tehotenstvi-a-blesku-prozradila-kdo-je-otcem.html" title="Martina Pártlová oznámila těhotenství: A Blesku prozradila, kdo je otcem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668622/martina-partlova-oznamila-tehotenstvi-a-blesku-prozradila-kdo-je-otcem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165179.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wtp0xWMEXzH0eiemCsjyOw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668622/martina-partlova-oznamila-tehotenstvi-a-blesku-prozradila-kdo-je-otcem.html" title="Martina Pártlová oznámila těhotenství: A Blesku prozradila, kdo je otcem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668622/martina-partlova-oznamila-tehotenstvi-a-blesku-prozradila-kdo-je-otcem.html'});"><span>Martina Pártlová oznámila těhotenství: A Blesku prozradila, kdo je otcem!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/668747/vlkodlakem-na-vlastni-srst-recenze-werewolf-the-apocalypse-earthblood.html" title="Vlkodlakem na vlastní srst! Recenze Werewolf: The Apocalypse – Earthblood" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/668747/vlkodlakem-na-vlastni-srst-recenze-werewolf-the-apocalypse-earthblood.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165442.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CSmMKUskYACtXs1P3BnAWQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/668747/vlkodlakem-na-vlastni-srst-recenze-werewolf-the-apocalypse-earthblood.html" title="Vlkodlakem na vlastní srst! Recenze Werewolf: The Apocalypse – Earthblood" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/668747/vlkodlakem-na-vlastni-srst-recenze-werewolf-the-apocalypse-earthblood.html'});"><span>Vlkodlakem na vlastní srst! Recenze Werewolf: The Apocalypse – Earthblood</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t-kat-je-jedine-ceske-auto-kterym-muzete-bez-obav-na-d1-a-take-do-valky" title="T-Kat je jediné české auto, kterým můžete bez obav na D1. A také do války" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t-kat-je-jedine-ceske-auto-kterym-muzete-bez-obav-na-d1-a-take-do-valky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164916.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8TfpYSHZZDiqraZpfKudbA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t-kat-je-jedine-ceske-auto-kterym-muzete-bez-obav-na-d1-a-take-do-valky" title="T-Kat je jediné české auto, kterým můžete bez obav na D1. A také do války" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t-kat-je-jedine-ceske-auto-kterym-muzete-bez-obav-na-d1-a-take-do-valky'});"><span>T-Kat je jediné české auto, kterým můžete bez obav na D1. A také do války</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YRbE7h2f6MhtJoCizjifkg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon" title="FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jirina-ptacnikova-a-31-dalsich-nejhezcich-exatletek-poslednich-sezon'});"><span>FOTO: Amálie Švábíková a 34 dalších nejhezčích (ex)atletek posledních sezon</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134263.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k2BOfEKF6ZWqXhTCcwmPxg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu" title="Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/pulnocni-nebe-george-clooney-v-nove-postapokalypticke-sci-fi-od-netflixu'});"><span>Půlnoční nebe: George Clooney v nové postapokalyptické sci-fi od Netflixu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii" title="6 alternativ Fotek Google, které můžete použít k ukládání a zálohování fotografií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1145448.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NF6gwRRNuPN3Aya_YOxnFw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii" title="6 alternativ Fotek Google, které můžete použít k ukládání a zálohování fotografií" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii'});"><span>6 alternativ Fotek Google, které můžete použít k ukládání a zálohování fotografií</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky" title="Jakou konzoli si koupit: příručka pro začátečníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1140439.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=m-F6HvojmKLcuzQRLxtaTQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky" title="Jakou konzoli si koupit: příručka pro začátečníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jakou-konzoli-si-koupit-prirucka-pro-zacatecniky'});"><span>Jakou konzoli si koupit: příručka pro začátečníky</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27093/pokusy-s-iq-samonafukovaci-balonek.html" title="Pokusy s IQ: Samonafukovací balónek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27093/pokusy-s-iq-samonafukovaci-balonek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165519.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vPimnpod-iJaI2jMuInOlA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27093/pokusy-s-iq-samonafukovaci-balonek.html" title="Pokusy s IQ: Samonafukovací balónek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27093/pokusy-s-iq-samonafukovaci-balonek.html'});"><span>Pokusy s IQ: Samonafukovací balónek</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=145948229" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest herních monitorů</p>
				<p>Jak zabezpečit mobil v rukou dítěte</p>
				<p>Radíme s nákupem grafické karty</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/ani-sluchatka-ani-reproduktor-beamer-vytvori-zvukove-bubliny-kolem-usi-zvuk-slysite-jenom-vy/sc-3-a-1349856/default.aspx" title="Ani sluchátka, ani reproduktor. Beamer vytvoří „zvukové bubliny“ kolem uší, zvuk slyšíte jenom vy"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=422255768" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/ani-sluchatka-ani-reproduktor-beamer-vytvori-zvukove-bubliny-kolem-usi-zvuk-slysite-jenom-vy/sc-3-a-1349856/default.aspx" title="Ani sluchátka, ani reproduktor. Beamer vytvoří „zvukové bubliny“ kolem uší, zvuk slyšíte jenom vy"><span>Ani sluchátka, ani reproduktor. Beamer vytvoří „zvukové bubliny“ kolem uší, zvuk slyšíte jenom vy</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=754483448" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-fotky-uz-nebudou-zdarma-co-dal-mate-v-podstate-dve-moznosti/sc-3-a-1349954/default.aspx" title="Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…"><span>Google Fotky už nebudou zdarma. Co dál? Máte v podstatě dvě možnosti…</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928/default.aspx" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=913621474" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/realme-a-nositelnosti-za-dvojku-zcela-bezdratova-sluchatka-a-chytre-hodinky/sc-3-a-1349928/default.aspx" title="Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky"><span>Realme a nositelnosti za „dvojku“: zcela bezdrátová sluchátka a chytré hodinky</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163928.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BT3s15v1BOKe3vxFRCZp5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx'});">RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx" title="Samsung dnes začíná prodávat řadu Galaxy S21. Nově přidává i výkupní bonus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163990.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SQq_LF78jWuOv60bFsPkUQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx" title="Samsung dnes začíná prodávat řadu Galaxy S21. Nově přidává i výkupní bonus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.zive.cz/clanky/samsung-dnes-zacina-prodavat-radu-galaxy-s21-nove-pridava-i-vykupni-bonus/sc-309-a-1350485/default.aspx'});">Samsung dnes začíná prodávat řadu Galaxy S21. Nově přidává i výkupní bonus</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391018/vrbova-sparta-navrat-ke-korenum-duraz-na-vystavbu-na-koho-vsadi.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391018/vrbova-sparta-navrat-ke-korenum-duraz-na-vystavbu-na-koho-vsadi.html" title="Vrbova Sparta: návrat ke kořenům, důraz na výstavbu. Na koho vsadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391018/vrbova-sparta-navrat-ke-korenum-duraz-na-vystavbu-na-koho-vsadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165506.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d7d1IEDJG-2Y8OBYbWuilA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391018/vrbova-sparta-navrat-ke-korenum-duraz-na-vystavbu-na-koho-vsadi.html" title="Vrbova Sparta: návrat ke kořenům, důraz na výstavbu. Na koho vsadí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/391018/vrbova-sparta-navrat-ke-korenum-duraz-na-vystavbu-na-koho-vsadi.html'});">Vrbova Sparta: návrat ke kořenům, důraz na výstavbu. Na koho vsadí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tG9C7yfklS9zfwQtSEEbaw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105331/home-office-je-idealnim-podhoubim-pro-domaci-piti-rika-adiktolog-dusan-randak.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/105331/home-office-je-idealnim-podhoubim-pro-domaci-piti-rika-adiktolog-dusan-randak.html" title="Home office je ideálním podhoubím pro domácí pití, říká adiktolog Dušan Randák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105331/home-office-je-idealnim-podhoubim-pro-domaci-piti-rika-adiktolog-dusan-randak.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165542.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fnubIQkExUt2UbZeDrWckA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/105331/home-office-je-idealnim-podhoubim-pro-domaci-piti-rika-adiktolog-dusan-randak.html" title="Home office je ideálním podhoubím pro domácí pití, říká adiktolog Dušan Randák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105331/home-office-je-idealnim-podhoubim-pro-domaci-piti-rika-adiktolog-dusan-randak.html'});">Home office je ideálním podhoubím pro domácí pití, říká adiktolog Dušan Randák</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105379/balik-dobre-tusim-co-se-odehrava-v-nemocnicich-vykriky-proflaknutych-oddeleni-v-mediich-nejsou-objektivni.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/105379/balik-dobre-tusim-co-se-odehrava-v-nemocnicich-vykriky-proflaknutych-oddeleni-v-mediich-nejsou-objektivni.html" title="Balík: Dobře tuším, co se odehrává v nemocnicích. Výkřiky profláknutých oddělení v médiích nejsou objektivní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105379/balik-dobre-tusim-co-se-odehrava-v-nemocnicich-vykriky-proflaknutych-oddeleni-v-mediich-nejsou-objektivni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165422.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Q-YUneN1XEIXaUBqGESZ4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/105379/balik-dobre-tusim-co-se-odehrava-v-nemocnicich-vykriky-proflaknutych-oddeleni-v-mediich-nejsou-objektivni.html" title="Balík: Dobře tuším, co se odehrává v nemocnicích. Výkřiky profláknutých oddělení v médiích nejsou objektivní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/105379/balik-dobre-tusim-co-se-odehrava-v-nemocnicich-vykriky-proflaknutych-oddeleni-v-mediich-nejsou-objektivni.html'});">Balík: Dobře tuším, co se odehrává v nemocnicích. Výkřiky profláknutých oddělení v médiích nejsou objektivní</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/australane-ukazali-prvni-letajici-elektricky-zavodak-vzdusne-zatacky-reze-jako-formule-1-1377700'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/australane-ukazali-prvni-letajici-elektricky-zavodak-vzdusne-zatacky-reze-jako-formule-1-1377700" title="Australané ukázali první létající elektrický závoďák. Vzdušné zatáčky řeže jako formule 1 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/australane-ukazali-prvni-letajici-elektricky-zavodak-vzdusne-zatacky-reze-jako-formule-1-1377700'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165475.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FP2n2kxSM5yhm4in7QWL_Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/australane-ukazali-prvni-letajici-elektricky-zavodak-vzdusne-zatacky-reze-jako-formule-1-1377700" title="Australané ukázali první létající elektrický závoďák. Vzdušné zatáčky řeže jako formule 1 " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/australane-ukazali-prvni-letajici-elektricky-zavodak-vzdusne-zatacky-reze-jako-formule-1-1377700'});">Australané ukázali první létající elektrický závoďák. Vzdušné zatáčky řeže jako formule 1 </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-vlada-jeste-priskrtila-uz-tak-dost-omezene-moznosti-cestovani-1369084'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-vlada-jeste-priskrtila-uz-tak-dost-omezene-moznosti-cestovani-1369084" title="INFOGRAFIKA: Vláda ještě přiškrtila už tak dost omezené možnosti cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-vlada-jeste-priskrtila-uz-tak-dost-omezene-moznosti-cestovani-1369084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165336.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qbXXcsOXmP9Baedd9N1f7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-vlada-jeste-priskrtila-uz-tak-dost-omezene-moznosti-cestovani-1369084" title="INFOGRAFIKA: Vláda ještě přiškrtila už tak dost omezené možnosti cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-vlada-jeste-priskrtila-uz-tak-dost-omezene-moznosti-cestovani-1369084'});">INFOGRAFIKA: Vláda ještě přiškrtila už tak dost omezené možnosti cestování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-ty-tajnosti-137865'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-ty-tajnosti-137865" title="V návodech vozů koncernu VW už nenajdete specifikace olejů: Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-ty-tajnosti-137865'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165547.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c_2FQIBxt7qve6frcOD7Sw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-ty-tajnosti-137865" title="V návodech vozů koncernu VW už nenajdete specifikace olejů: Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-ty-tajnosti-137865'});">V návodech vozů koncernu VW už nenajdete specifikace olejů: Proč?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hellraiser-je-poradne-omlazeny-charger-s-1000konovym-osmivalcem-137912'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/hellraiser-je-poradne-omlazeny-charger-s-1000konovym-osmivalcem-137912" title="Hellraiser je pořádně omlazený Charger s 1000koňovým osmiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hellraiser-je-poradne-omlazeny-charger-s-1000konovym-osmivalcem-137912'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165453.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zdX1_Y3qh78egnfGcB_kuQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hellraiser-je-poradne-omlazeny-charger-s-1000konovym-osmivalcem-137912" title="Hellraiser je pořádně omlazený Charger s 1000koňovým osmiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hellraiser-je-poradne-omlazeny-charger-s-1000konovym-osmivalcem-137912'});">Hellraiser je pořádně omlazený Charger s 1000koňovým osmiválcem</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 6. 2. 2021 9:14:16 -->
<!-- GetData(): 6. 2. 2021 9:14:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-8559-pripadu-za-patek-a-do-cr-dorazily-prvni-vakciny-astrazeneca.html' title="Koronavirus ONLINE: 8559 případů za pátek. A do ČR dorazily první vakcíny AstraZeneca">Koronavirus ONLINE: 8559 případů za pátek. A do ČR dorazily první…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/668764/biden-je-proti-aby-mel-trump-pristup-k-tajnym-informacim-kvuli-nevyzpytatelnemu-chovani.html' title="Biden je proti, aby měl Trump přístup k tajným informacím. Kvůli „nevyzpytatelnému chování“">Biden je proti, aby měl Trump přístup k tajným informacím. Kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668648/prisla-revoluce-ve-skolstvi-rika-lektorka-distancni-vyuky-jak-ma-vypadat-idealni-hodina.html' title="„Přišla revoluce ve školství,“ říká lektorka distanční výuky. Jak má vypadat ideální hodina?">„Přišla revoluce ve školství,“ říká lektorka distanční výuky. Jak má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/391031/krejcikova-padla-po-dvouhodinove-bitve-dalsi-favoritku-uz-neporazila.html' title="Krejčíková padla po dvouhodinové bitvě, další favoritku už neporazila">Krejčíková padla po dvouhodinové bitvě, další favoritku už neporazila</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/milion-k-milionu-aneb-14-absolutne-nejdrazsich-ceskych-fotbalistu-vsech-dob' title="Milion k milionu aneb 22 absolutně nejdražších českých fotbalistů všech dob">Milion k milionu aneb 22 absolutně nejdražších českých fotbalistů…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/391011/bostonska-jizda-pokracuje-pastrnak-s-krejcim-ridili-bleskovy-obrat.html' title="Bostonská jízda pokračuje. Pastrňák s Krejčím řídili bleskový obrat">Bostonská jízda pokračuje. Pastrňák s Krejčím řídili bleskový obrat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668763/zavrena-skola-obrezat-a-sesit-genitalie-a-svatba-mrzaceni-pohlavi-v-pandemii-buji.html' title="Zavřená škola? Obřezat a sešít genitálie a svatba! Mrzačení pohlaví v pandemii bují">Zavřená škola? Obřezat a sešít genitálie a svatba! Mrzačení pohlaví v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/668762/krvava-noc-v-londyne-po-5-utocich-nozem-v-jedne-ctvrti-desitka-obeti.html' title="Krvavá noc v Londýně: Po 5 útocích nožem v jedné čtvrti desítka obětí">Krvavá noc v Londýně: Po 5 útocích nožem v jedné čtvrti desítka obětí</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/668720/elitni-kriminalista-doucha-o-vyslychani-vrahu-uvodni-minuty-nekdy-rozhodnou.html' title="Elitní kriminalista Doucha o vyslýchání vrahů: Úvodní minuty někdy rozhodnou">Elitní kriminalista Doucha o vyslýchání vrahů: Úvodní minuty někdy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/instinkt-intuice-nebo-respektujici-pristup-co-zrovna-leti-v-vychove' title="Instinkt, intuice nebo respektující přístup? Co zrovna letí v výchově">Instinkt, intuice nebo respektující přístup? Co zrovna letí v výchově</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/pasovy-opar-deti-priznaky-jak-se-projevuje-lecba-rady-lekaru' title="Pásový opar u dětí:Proč vzniká, podle čeho ho poznáte a jak se léčí?">Pásový opar u dětí:Proč vzniká, podle čeho ho poznáte a jak se léčí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/ceske-kynute-buchty-jako-z-pohadky-nebojte-se-a-vyzkousejte-je-7870.html' title="České kynuté buchty jako z pohádky: Nebojte se a vyzkoušejte je!">České kynuté buchty jako z pohádky: Nebojte se a vyzkoušejte je!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/v-navodech-vozu-koncernu-vw-uz-nenajdete-specifikace-oleju-proc-137865' title="V návodech vozů koncernu VW už nenajdete specifikace olejů: Proč ty tajnosti?">V návodech vozů koncernu VW už nenajdete specifikace olejů: Proč ty…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/avia-a11-trend-chtela-k-ceske-armade-ta-ji-ale-odmitla-jizda-byla-otresny-zazitek' title="Avia A11 Trend chtěla k české armádě, ta ji ale odmítla. Jízda byla otřesný zážitek">Avia A11 Trend chtěla k české armádě, ta ji ale odmítla. Jízda byla…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/miami-je-stale-ve-hre-jednani-probihaji-potvrdil-domenicali' title="Miami je stále ve hře. Jednání probíhají, potvrdil Domenicali">Miami je stále ve hře. Jednání probíhají, potvrdil Domenicali</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/dalsi-elektromobil-ktery-si-v-cesku-muzete-koupit-mercedes-benz-eqa-muze-se-zdat-az-prekvapive-levny/sc-870-a-208353/default.aspx' title="Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz EQA. Může se zdát až překvapivě levný">Další elektromobil, který si v Česku můžete koupit: Mercedes-Benz…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/elon-musk-prolomil-mlceni-o-explozi-sn9-byli-jsme-prilis-hloupi/sc-870-a-208327/default.aspx' title="Elon Musk prolomil mlčení o explozi SN9: „Byli jsme příliš hloupí.“">Elon Musk prolomil mlčení o explozi SN9: „Byli jsme příliš hloupí.“</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/prodej-fotoaparatu-podle-cipa-loni-opet-klesal-bezzrcadlovky-byly-poprve-zadanejsi-nez-dslr' title="Prodej fotoaparátů podle CIPA loni opět klesal. Bezzrcadlovky byly poprvé žádanější než DSLR">Prodej fotoaparátů podle CIPA loni opět klesal. Bezzrcadlovky byly…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/bily-dum-podporil-nigerijskou-kandidatku-na-sefku-svetove-obchodni-organizace-1377704' title="Bílý dům podpořil nigerijskou kandidátku na šéfku Světové obchodní organizace">Bílý dům podpořil nigerijskou kandidátku na šéfku Světové obchodní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/nocni-mura-na-konci-tunelu-vakcinacni-lapalie-zdaleka-nekonci-1377705' title="Noční můra na konci tunelu? Vakcinační lapálie zdaleka nekončí">Noční můra na konci tunelu? Vakcinační lapálie zdaleka nekončí</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/mr-jeff-bezos-na-penzi-jaka-byla-jeho-cesta-a-co-bude-s-nim-i-s-amazonem-ted-1377672' title="Mr Jeff Bezos na penzi. Jaká byla jeho cesta? A co bude s ním i s Amazonem teď?">Mr Jeff Bezos na penzi. Jaká byla jeho cesta? A co bude s ním i s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/chaluparsky-spiz-z-kurete-60252' title="Chalupářský špíz z kuřete">Chalupářský špíz z kuřete</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hrachova-polevka-60504' title="Hrachová polévka">Hrachová polévka</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/husi-vyvar-s-testovinami-166722' title="Husí vývar s těstovinami">Husí vývar s těstovinami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105355/tip-na-vylet-za-bilou-pani-na-jihoceskou-zriceninu-hradu-borotin.html' title="Tip na výlet: Za bílou paní na jihočeskou zříceninu hradu Borotín">Tip na výlet: Za bílou paní na jihočeskou zříceninu hradu Borotín</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105260/desatero-rad-a-tipu-jak-ve-zdravi-prezit-zimni-vylet-do-hor.html' title="Desatero rad a tipů, jak ve zdraví přežít zimní výlet do hor">Desatero rad a tipů, jak ve zdraví přežít zimní výlet do hor</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105136/rastro-popularni-blesi-trh-ktery-se-stal-pro-mnoho-madridanu-milou-nedelni-povinnosti.html' title="Rastro: Populární bleší trh, který se stal pro mnoho Madriďanů milou nedělní povinností">Rastro: Populární bleší trh, který se stal pro mnoho Madriďanů milou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-cpp_invest_s_r_o-28676378' title="CPP Invest s.r.o. - 28676378">CPP Invest s.r.o. - 28676378</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/hydroponicke-pestovani-rajcat-podrobny-navod-pro-zacatecniky' title="Hydroponické pěstování rajčat: Podrobný návod pro začátečníky">Hydroponické pěstování rajčat: Podrobný návod pro začátečníky</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-obcanske_sdruzeni_ketc-22693602' title="Občanské sdružení KETC - 22693602">"Občanské sdružení KETC" - 22693602</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/caje-pro-zklidneni-a-relax-ktere-vam-pomohou-zahnat-stres-6092.html' title="Čaje pro zklidnění a relax: Které vám pomohou zahnat stres?">Čaje pro zklidnění a relax: Které vám pomohou zahnat stres?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/668676/konecne-skvela-zprava-cokolada-je-zdravi-prospesna-vime-presne-jakou-muzete-jist.html' title="Konečně skvělá zpráva: Čokoláda je zdraví prospěšná! Víme přesně, jakou můžete jíst">Konečně skvělá zpráva: Čokoláda je zdraví prospěšná! Víme přesně,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/med-jak-pomaha-zlepsit-imunitu-a-jak-ho-spravne-uzivat-6108.html' title="Med: Jak pomáhá zlepšit imunitu a jak ho správně užívat">Med: Jak pomáhá zlepšit imunitu a jak ho správně užívat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/v-novem-traileru-na-horor-little-nightmares-2-vas-postrasi-derren-brown' title="V novém traileru na horor Little Nightmares 2 vás postraší Derren Brown">V novém traileru na horor Little Nightmares 2 vás postraší Derren…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27093/pokusy-s-iq-samonafukovaci-balonek.html' title="Pokusy s IQ: Samonafukovací balónek">Pokusy s IQ: Samonafukovací balónek</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prince-of-persia-the-sands-of-time-remake-se-odklada-na-neurcito' title="Prince of Persia: The Sands of Time Remake se odkládá na neurčito">Prince of Persia: The Sands of Time Remake se odkládá na neurčito</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6798868/blesk-podcast-remundova-hraje-mamu-s-velkym-m-rika-scenarista-kukacek.html' title="Blesk Podcast: Remundová hraje mámu s velkým M, říká scénárista Kukaček">Blesk Podcast: Remundová hraje mámu s velkým M, říká scénárista…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6812488/divka-13-pry-kvuli-domacim-ukolum-vyskocila-z-okna-panelaku-po-dopadu-zemrela.html' title="Dívka (†13) prý kvůli domácím úkolům vyskočila z okna paneláku: Po dopadu zemřela!">Dívka (†13) prý kvůli domácím úkolům vyskočila z okna paneláku: Po…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6812493/sestrih-ceske-budejovice-banik-1-0-hoste-palili-sance-dynamo-je-na-konci-ztrestalo.html' title="SESTŘIH: České Budějovice - Baník 1:0.  Hosté pálili šance, Dynamo je na konci ztrestalo">SESTŘIH: České Budějovice - Baník 1:0.  Hosté pálili šance, Dynamo je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".OseDTvibsO {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.RexAlhSigv {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.iUSoryO3ga {width:700px;background:#fff;border:none;border-radius:0.5em;}.iUSoryO3ga > div {padding:1rem 1.5rem;}.iUSoryO3ga p {font-size: 1.1em}.TiMT8aRalj {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.nOCy2UI4CI {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.nOCy2UI4CI b {font-weight:700;}.YhPz23izVf {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ci4S0qXdBK {background:#424242}.Ot76AXVewX {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os OseDTvibsO'><div class='RexAlhSigv'></div><div class='iUSoryO3ga'><div><div class='TiMT8aRalj'><span></span></div><div class='nOCy2UI4CI'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='YhPz23izVf ci4S0qXdBK'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='YhPz23izVf'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".OseDTvibsO\").hide()' title='Zatím zavřít' class='YhPz23izVf Ot76AXVewX'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>