
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '213802',
		    sourceId: 'zive-cz',
		    userId: '2361cd5d-0fcc-4ed4-85d9-9d7b35b025b9'
		  };
		</script>

		
		<title>Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="S elektrick&#253;m osobn&#237;m vrtuln&#237;kem Jetson ONE může l&#233;tat každ&#253; • Ve vzduchu se udrž&#237; až 20 minut a um&#237; l&#233;tat rychlost&#237; přes 100 km/h • Kompletn&#237; stroj stoj&#237; 92 000 americk&#253;ch dolarů (cca 2 miliony korun)" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h" />
		<meta property="og:description" content="S elektrick&#253;m osobn&#237;m vrtuln&#237;kem Jetson ONE může l&#233;tat každ&#253; • Ve vzduchu se udrž&#237; až 20 minut a um&#237; l&#233;tat rychlost&#237; přes 100 km/h • Kompletn&#237; stroj stoj&#237; 92 000 americk&#253;ch dolarů (cca 2 miliony korun)" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h" />
		<meta name="twitter:description" content="S elektrick&#253;m osobn&#237;m vrtuln&#237;kem Jetson ONE může l&#233;tat každ&#253; • Ve vzduchu se udrž&#237; až 20 minut a um&#237; l&#233;tat rychlost&#237; přes 100 km/h • Kompletn&#237; stroj stoj&#237; 92 000 americk&#253;ch dolarů (cca 2 miliony korun)" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=826116126" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=826116126" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=826116126" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/sc-870-a-213802/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/a-213802" >
		<meta name="id" content="213802"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 08 Dec 2021 18:45:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "460",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_213802',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/sc-870-a-213802/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.040' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Doprava', 'Letadla', 'Drony', 'Létání', 'Prototyp', 'Helikoptéry', 'Jetson', 'Dopravní prostředky', 'Maximální rychlost', 'Vrtulník', 'Stroj', 'Americký dolar', 'Rychlost', 'Drony na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=213802" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDEwNTk0NTkPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDA2BCBSRUMDfDA2ZGQviWYmL2oQYNqfvyM/XUjYTHS9Ng==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/dejte-si-pauzu-doporuci-vam-instagram-chce-chranit-teenagery-chysta-nastroje-pro-rodice/sc-3-a-213791/default.aspx" title="Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=596121232' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/dejte-si-pauzu-doporuci-vam-instagram-chce-chranit-teenagery-chysta-nastroje-pro-rodice/sc-3-a-213791/default.aspx" title="Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče">Dejte si pauzu, doporučí vám Instagram. Chce chránit teenagery, chystá nástroje pro rodiče</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2felektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km%2fh%2fsc-870-a-213802%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 213802;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/sc-870-a-213802/default.aspx"
  },
  "headline": "Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=826116126",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-12-08T18:45:00Z",
  "dateModified": "2021-12-08T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "S elektrickým osobním vrtulníkem Jetson ONE může létat každý • Ve vzduchu se udrží až 20 minut a umí létat rychlostí přes 100 km/h • Kompletní stroj stojí 92 000 amerických dolarů (cca 2 miliony korun)"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="213802">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/doprava/sc-731/default.aspx" class="article-crumb">Doprava</a> | <a href="/letani/sc-925/default.aspx" class="article-crumb">Létání</a> | <a href="/helikoptery/sc-1039/default.aspx" class="article-crumb">Helikoptéry</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="213802" data-io-article-url="https://vtm.zive.cz/clanky/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/sc-870-a-213802/default.aspx">


	<h1 itemprop="name">Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				<span class="ar-date">8. prosince 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/tip-jak-upravit-profil-na-identite-obcana-a-prihlasit-se-k-ockovani/sc-3-a-213800/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tip: Jak upravit profil na Identitě občana a přihlásit se k očkování">Tip: Jak upravit profil na Identitě občana a přihlásit se k očkování</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d213802%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Elektrick%c3%bd+osobn%c3%ad+vrtuln%c3%adk+Jetson+ONE+m%c5%af%c5%bee+let%c4%9bt+a%c5%be+20+minut+maxim%c3%a1ln%c3%ad+rychlost%c3%ad+p%c5%99es+100+km%2fh&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2felektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km%2fh%2fsc-870-a-213802%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>S elektrickým osobním vrtulníkem Jetson ONE může létat každý</li><li>Ve vzduchu se udrží až 20 minut a umí létat rychlostí přes 100 km/h</li><li>Kompletní stroj stojí 92 000 amerických dolarů (cca 2 miliony korun)</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='873559035' href='/Client.Gallery/show.aspx?id_file=873559035&article=213802' onclick='javascript:ShowArticleImage(873559035,750,500,""); return false' title='Jetson je švédská firma, která si klade za cíl změnit způsob cestování. Svým osobním elektrickým létajícím dopravním prostředkem, připomínajícím dron, chce zpřístupnit oblohu všem. Na jaře roku 2018 dokončila první prototyp a od té doby její inženýři a konstruktéři pracovali na verzi vhodné pro běžné uživatele.'><img itemprop='image' alt='Jetson je švédská firma, která si klade za cíl změnit způsob cestování. Svým osobním elektrickým létajícím dopravním prostředkem, připomínajícím dron, chce zpřístupnit oblohu všem. Na jaře roku 2018 dokončila první prototyp a od té doby její inženýři a konstruktéři pracovali na verzi vhodné pro běžné uživatele.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=873559035' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=872664652&article=213802'  onclick='javascript:ShowArticleImage(872664652,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Po stovkách úspěšně absolvovaných letů je výsledkem tohoto projektu Jetson ONE – komerčně dostupné osobní elektrické létající přibližovadlo, se kterým může létat prakticky kdokoli. Omezená série pro rok 2022 čítající dvanáct kusů byla prakticky ihned vyprodána a firma nyní přijímá objednávky na rok 2023, přičemž v pořadníku zbývají poslední tři místa.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=872664652' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=874434785&article=213802'  onclick='javascript:ShowArticleImage(874434785,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Na videu z prvního startu je vidět, jak se Jetson ONE pohybuje nad zemí v pouštní lokalitě. Podle webových stránek výrobce může osobní dron letět až 20 minut v kuse a dosáhnout maximální rychlosti 102 km/h. Stroj s tělem z hliníku má rozměry 248 × 150 × 103 centimetrů (ve složeném stavu na šířku jen 90 centimetrů) a váží pouhých 86 kilogramů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=874434785' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=100556841&article=213802'  onclick='javascript:ShowArticleImage(100556841,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Elektrický osobní vrtulník se může pohybovat ve výšce nad 1500 stop (tj. cca 457 metrů). K jeho ovládání slouží tříosý joystick a regulátor výkonu. Pohon osmi elektrických motorů zajišťuje lithium-iontová baterie, kterou lze při použití běžné 220V zásuvky nabít na 100 % během jedné hodiny.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=100556841' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=101451224&article=213802'  onclick='javascript:ShowArticleImage(101451224,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nová konstrukce využívá koaxiální konfiguraci motorů, která zajišťuje bezpečné přistání i v případě selhání jednoho z nich. Řídící počítač udržuje bezpečné parametry letu a dokáže udržet stroj ve stabilní poloze, i když uživatel nemá ruce na řízení.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=101451224' /></a><a href='/Client.Gallery/show.aspx?id_file=873559035&article=213802' onclick='javascript:ShowArticleImage(873559035,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Jetson je švédská firma, která si klade za cíl změnit způsob cestování. Svým osobním elektrickým létajícím dopravním prostředkem, připomínajícím dron, chce zpřístupnit oblohu všem. Na jaře roku 2018 dokončila první prototyp a od té doby její inženýři a konstruktéři pracovali na verzi vhodné pro běžné uživatele.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/airbus-predstavil-svuj-letajici-taxik-cityairbus-nextgen-ma-byt-vyrazne-tissi-nez-vrtulniky/sc-870-a-212477/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Airbus představil svůj létající taxík CityAirbus NextGen. Má být výrazně tišší než vrtulníky">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=706122915' alt='Airbus představil svůj létající taxík CityAirbus NextGen. Má být výrazně tišší než vrtulníky' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/airbus-predstavil-svuj-letajici-taxik-cityairbus-nextgen-ma-byt-vyrazne-tissi-nez-vrtulniky/sc-870-a-212477/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Airbus představil svůj létající taxík CityAirbus NextGen. Má být výrazně tišší než vrtulníky">Airbus představil svůj létající taxík CityAirbus NextGen. Má být výrazně tišší než vrtulníky</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Po stovkách úspěšně absolvovaných letů je výsledkem tohoto projektu <strong>Jetson ONE</strong> – komerčně dostupné osobní elektrické létající přibližovadlo, se kterým může létat prakticky kdokoli. Omezená série pro rok 2022 čítající dvanáct kusů byla prakticky ihned vyprodána a firma nyní přijímá objednávky na rok 2023, přičemž v pořadníku zbývají poslední tři místa.</p>

<h2>Elektrický osobní vrtulník Jetson ONE</h2>

<p>Na videu z prvního startu je vidět, jak se Jetson ONE pohybuje nad zemí v pouštní lokalitě. Podle <a href="https://www.jetsonaero.com/" target="_blank">webových stránek výrobce</a>&nbsp;může osobní dron letět až 20 minut v kuse a dosáhnout maximální rychlosti 102 km/h. Stroj s tělem z hliníku má rozměry 248 × 150 × 103 centimetrů (ve složeném stavu na šířku jen 90 centimetrů) a váží pouhých 86 kilogramů.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nasa-zahajila-testovani-elektrickeho-letajiciho-taxiku-pomuze-s-nastavenim-pravidel-a-predpisu/sc-870-a-212151/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA zahájila testování elektrického létajícího taxíku. Pomůže s nastavením pravidel a předpisů">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=736897065' alt='NASA zahájila testování elektrického létajícího taxíku. Pomůže s nastavením pravidel a předpisů' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nasa-zahajila-testovani-elektrickeho-letajiciho-taxiku-pomuze-s-nastavenim-pravidel-a-predpisu/sc-870-a-212151/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA zahájila testování elektrického létajícího taxíku. Pomůže s nastavením pravidel a předpisů">NASA zahájila testování elektrického létajícího taxíku. Pomůže s nastavením pravidel a předpisů</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Elektrický osobní vrtulník se může <strong>pohybovat ve výšce nad 1500 stop</strong> (tj. cca 457 metrů). K jeho ovládání slouží tříosý joystick a regulátor výkonu. Pohon osmi elektrických motorů zajišťuje lithium-iontová baterie, kterou lze při použití běžné 220V zásuvky nabít na 100 % během jedné hodiny.</p>

<p>Nová konstrukce využívá koaxiální konfiguraci motorů, která zajišťuje bezpečné přistání i v případě selhání jednoho z nich. Řídící počítač udržuje bezpečné parametry letu a dokáže udržet stroj ve stabilní poloze, i když uživatel nemá ruce na řízení.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="7373936" data-pre="om"><div id="video-7373936"></div></div>
<div class="clear"></div>

<p>Pilot sedí v sedadle z uhlíkového a kevlarového kompozitu a je připoután bezpečnostním postrojem. Zesílené panely kolem jeho trupu, hlavy a nohou zajišťují ochranu v případě nárazu. Posledním klíčovým prvkem je <strong>balistický záchranný systém v podobě padáku</strong>, který v nejhorším případě dokáže vrtulník i s jeho pilotem bezpečně dopravit na zem.</p>

<h2>Budoucnost dopravy je v eVTOL</h2>

<p>Létající elektrické dopravní prostředky s kolmým startem (eVTOL) jsou často prezentovány jako řešení individuální dopravy v přeplněných městech. Na jejich vývoji pracuje řada firem z celého světa, avšak ve většině případů jde zatím maximálně o funkční testovací prototypy.</p>

<p>Zakladatel a technický ředitel společnosti Jetson Tomasz Patan řekl: <em>„Jetson ONE je postaven na pevném hliníkovém rámu s osmi výkonnými elektromotory. Využívá kompozitní uhlíková vlákna a nejmodernější 3D tištěné komponenty, díky čemuž je jeho konstrukce extrémně lehká. Je také vybaven <strong>mnoha bezpečnostními prvky</strong> včetně redundantního pohonného systému a balistického padáku.“</em></p>

<p>Kompletní stroj stojí 92 000 amerických dolarů (cca 2 miliony korun) a zákazníkům bude dodáván jako částečně (z 50 %) smontovaná stavebnice k dokončení. Balení bude obsahovat vše potřebné – počínaje hliníkovým rámem až po řídicí jednotky, vrtule a motory. Součástí bude pochopitelně podrobný návod k sestavení.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/v-aktualizaci-flight-simulatoru-bude-elektricky-volocopter-a-vylepsene-mapy-nemecka-rakouska-a-svycarska/sc-3-a-211925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V aktualizaci Flight Simulatoru bude elektrický Volocopter. A vylepšené mapy Německa, Rakouska a Švýcarska">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=642058419' alt='V aktualizaci Flight Simulatoru bude elektrický Volocopter. A vylepšené mapy Německa, Rakouska a Švýcarska' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/v-aktualizaci-flight-simulatoru-bude-elektricky-volocopter-a-vylepsene-mapy-nemecka-rakouska-a-svycarska/sc-3-a-211925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V aktualizaci Flight Simulatoru bude elektrický Volocopter. A vylepšené mapy Německa, Rakouska a Švýcarska">V aktualizaci Flight Simulatoru bude elektrický Volocopter. A vylepšené mapy Německa, Rakouska a Švýcarska</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p><em>„Naším posláním je zpřístupnit létání každému,“</em> říká spoluzakladatel Peter Ternstrom. <em>„Jetson ONE je elektrický vrtulník, který můžete vlastnit a řídit. Máme v úmyslu udělat z každého pilota.“</em></p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/elektricky-osobni-vrtulnik-jetson-one-muze-letet-az-20-minut-maximalni-rychlosti-pres-100-km/h/sc-870-a-213802/default.aspx?artcomments=1">Diskuze (5)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/tip-jak-upravit-profil-na-identite-obcana-a-prihlasit-se-k-ockovani/sc-3-a-213800/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tip: Jak upravit profil na Identitě občana a přihlásit se k očkování">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Tip: Jak upravit profil na Identitě občana a přihlásit se k očkování
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="213802">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/doprava/sc-731/default.aspx">Doprava</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');/*]]>*/</script>, <a href="/letadla/sc-977/default.aspx">Letadla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Letadla');/*]]>*/</script>, <a href="/drony/sc-383/default.aspx">Drony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drony');/*]]>*/</script>, <a href="/letani/sc-925/default.aspx">Létání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létání');/*]]>*/</script>, <a href="https://www.zive.cz/prototyp/sc-825/default.aspx">Prototyp</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prototyp');/*]]>*/</script>, <a href="/helikoptery/sc-1039/default.aspx">Helikoptéry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Helikoptéry');/*]]>*/</script>, <a href="https://www.zive.cz/jetson/at-1047943/default.aspx">Jetson</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jetson');/*]]>*/</script>, <a href="https://www.zive.cz/dopravni-prostredky/at-1115420/default.aspx">Dopravní prostředky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dopravní prostředky');/*]]>*/</script>, <a href="https://www.zive.cz/maximalni-rychlost/at-1012246/default.aspx">Maximální rychlost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Maximální rychlost');/*]]>*/</script>, <a href="https://www.zive.cz/vrtulnik/at-1014960/default.aspx">Vrtulník</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vrtulník');/*]]>*/</script>, <a href="https://www.zive.cz/stroj/at-1012889/default.aspx">Stroj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stroj');/*]]>*/</script>, <a href="https://www.zive.cz/americky-dolar/at-1014061/default.aspx">Americký dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Americký dolar');/*]]>*/</script>, <a href="https://www.zive.cz/rychlost/at-1012261/default.aspx">Rychlost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlost');/*]]>*/</script>, <a href="https://drony.heureka.cz/" target="_blank">Drony na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drony na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"213802","name":"Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h","imageCount":"0"}}
        var cncArticle = {"id":213802,"versionId":"1638964860000","title":"Elektrický osobní vrtulník Jetson ONE může letět až 20 minut maximální rychlostí přes 100 km/h","author":["Karel Kilián"],"published":"2021-12-08T19:45:00","created":"2021-12-08T12:45:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":5}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353532" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353532" data-rel="1638793200000"  data-ver="1638793020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=961679197' alt='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta' href='https://mobilmania.zive.cz/clanky/takhle-to-asi-apple-nezamyslel--airtag-jako-pomocnik-zlodeju-v-kanade-s-nim-kradou-auta/sc-3-a-1353532/default.aspx'>Takhle to asi Apple nezamýšlel – AirTag jako pomocník zlodějů. V Kanadě s ním kradou auta</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">AirTag</span><span class="article-crumb">Find My</span><span class="article-crumb">iPhone</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14775" data-rec-source-id="digiarena-zive-cz" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="14775" data-rel="1637820600000"  data-ver="1637785800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://digiarena.zive.cz/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu' title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=848146254' alt='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů' href='https://digiarena.zive.cz/tohle-je-nejvetsi-digital-na-zemi-ma-rozliseni-32-miliardy-pixelu'>Tohle je největší digitál na Zemi, má rozlišení 3,2 miliardy pixelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Teleobjektivy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9279" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9279" data-rel="1637701560000"  data-ver="1637702220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/jursky-svet-nadvlada--podivejte-se-na-prvnich-5-minut-ocekavaneho-sci-fi-filmu' title='Jurský svět: Nadvláda – podívejte se na prvních pět minut očekávaného sci-fi filmu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=594253038' alt='Jurský svět: Nadvláda – podívejte se na prvních pět minut očekávaného sci-fi filmu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jurský svět: Nadvláda – podívejte se na prvních pět minut očekávaného sci-fi filmu' href='https://avmania.zive.cz/jursky-svet-nadvlada--podivejte-se-na-prvnich-5-minut-ocekavaneho-sci-fi-filmu'>Jurský svět: Nadvláda – podívejte se na prvních pět minut očekávaného sci-fi filmu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Trailer</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213332" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213332" data-rel="1636728300000"  data-ver="1636726440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=347359055' alt='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx'>Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Družice</span><span class="article-crumb">Čína</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213672" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213672" data-rel="1638362700000"  data-ver="1638368040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-z-opavy-popsali-zdroj-energie-ucinnejsi-nez-jaderna-fuze-cerne-diry-jen-bude-dost-obtizne-vytezit/sc-870-a-213672/default.aspx' title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792757922' alt='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…' href='https://vtm.zive.cz/clanky/vedci-z-opavy-popsali-zdroj-energie-ucinnejsi-nez-jaderna-fuze-cerne-diry-jen-bude-dost-obtizne-vytezit/sc-870-a-213672/default.aspx'>Vědci z Opavy popsali zdroj energie účinnější než jaderná fúze. Jen bude dost obtížné jej vytěžit…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Energie</span><span class="article-crumb">Vesmír</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637587320000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213755" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213755" data-rel="1638975300000"  data-ver="1638805140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=922437285' alt='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá' href='https://vtm.zive.cz/clanky/kde-se-v-soucasnosti-pohybuje-tesla-roadster-ktery-v-roce-2018-vyrazil-do-vesmiru-kolem-marsu-neobiha/sc-870-a-213755/default.aspx'>Kde se v současnosti pohybuje Tesla Roadster, který v roce 2018 vyrazil do vesmíru? Kolem Marsu neobíhá</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Tesla</span><span class="article-crumb">Vesmír</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="158983" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="158983" data-rel="1637070000000"  data-ver="1637756400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/intel-4004/sc-3-a-158983/default.aspx' title='Intel 4004: náhodný procesor, který před padesáti lety změnil svět'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=308346144' alt='Intel 4004: náhodný procesor, který před padesáti lety změnil svět' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Intel 4004: náhodný procesor, který před padesáti lety změnil svět' href='https://www.zive.cz/clanky/intel-4004/sc-3-a-158983/default.aspx'>Intel 4004: náhodný procesor, který před padesáti lety změnil svět</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213083" data-rel="1635322200000"  data-ver="1635580260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213375" data-rel="1636973700000"  data-ver="1636894620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
				</h2>
				<p class="ar-anno">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213154" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213154" data-rel="1635835500000"  data-ver="1635765060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634801177' alt='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx'>Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19</a>
				</h2>
				<p class="ar-anno">** Klinická studie zkoumala vliv antidepresiva fluvoxamin na covid-19 ** Počet úmrtí souvisejících s covidem-19 klesl zhruba o 90 % ** Potřeba intenzivní lékařské péče se snížila zhruba o 65 %</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Léky</span><span class="article-crumb">Deprese</span><span class="article-crumb">Medicína</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213748" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213748" data-rel="1638960900000"  data-ver="1638959820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pilulka-misto-cviceni-ale-ne-pro-lenochy--jen-pro-ty-kdo-cvicit-nemohou/sc-870-a-213748/default.aspx' title='Pilulka místo cvičení? Ale ne pro lenochy – jen pro ty, kdo cvičit nemohou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=27988524' alt='Pilulka místo cvičení? Ale ne pro lenochy – jen pro ty, kdo cvičit nemohou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Pilulka místo cvičení? Ale ne pro lenochy – jen pro ty, kdo cvičit nemohou' href='https://vtm.zive.cz/clanky/pilulka-misto-cviceni-ale-ne-pro-lenochy--jen-pro-ty-kdo-cvicit-nemohou/sc-870-a-213748/default.aspx'>Pilulka místo cvičení? Ale ne pro lenochy – jen pro ty, kdo cvičit nemohou</a>
				</h2>
				<p class="ar-anno">** Pozitivní účinky cvičení se neomezují jen na svaly, plíce a oběhový systém, ale významně prospívají i zraku ** Pro lidi, kteří cvičit nemohou, vědci vyvíjejí „cvičení v pilulce“ ** Ostatní by měli sportovat, protože dobrovolné sportování zabírá líp než vynucené
</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">Tělo</span><span class="article-crumb">Cvičení</span><span class="article-crumb">Zdraví</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213389" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213389" data-rel="1636983900000"  data-ver="1636989060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx' title='Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634795461' alt='Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km' href='https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'>Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Elektromobily</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213414" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213414" data-rel="1637154900000"  data-ver="1637076120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spinlaunch-funguje-v-usa-vznikne-obri-centrifuga-ktera-bude-vystrelovat-satelity-na-orbitu/sc-870-a-213414/default.aspx' title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=969496703' alt='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu' href='https://vtm.zive.cz/clanky/spinlaunch-funguje-v-usa-vznikne-obri-centrifuga-ktera-bude-vystrelovat-satelity-na-orbitu/sc-870-a-213414/default.aspx'>SpinLaunch funguje! V USA vznikne obří centrifuga, která bude vystřelovat satelity na orbitu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Satelit</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Technologie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9310" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9310" data-rel="1638820020000"  data-ver="1638820980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/matrix-resurrections-druhy-trailer-je-tady-a-odhaluje-daleko-vice-z-finalniho-filmu' title='Druhý trailer Matrix Resurrections je tady. Odhaluje daleko více z finálního filmu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=24163045' alt='Druhý trailer Matrix Resurrections je tady. Odhaluje daleko více z finálního filmu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Druhý trailer Matrix Resurrections je tady. Odhaluje daleko více z finálního filmu' href='https://avmania.zive.cz/matrix-resurrections-druhy-trailer-je-tady-a-odhaluje-daleko-vice-z-finalniho-filmu'>Druhý trailer Matrix Resurrections je tady. Odhaluje daleko více z finálního filmu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Trailer</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353310" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353310" data-rel="1636705200000"  data-ver="1636698540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=984657699' alt='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy' href='https://mobilmania.zive.cz/clanky/at-vas-google-nesleduje-vypnete-si-ukladani-polohy-sveho-androidu-jednou-provzdy/sc-3-a-1353310/default.aspx'>Ať vás Google nesleduje. Vypněte si ukládání polohy svého Androidu jednou provždy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Google</span><span class="article-crumb">Soukromí</span><span class="article-crumb">GPS</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213688" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213688" data-rel="1638359100000"  data-ver="1638357420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/musk-se-vysmal-drahemu-hadriku-od-applu-a-nabidl-jeste-drazsi-pistalku-zabralo-to/sc-3-a-213688/default.aspx' title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185416791' alt='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to' href='https://www.zive.cz/clanky/musk-se-vysmal-drahemu-hadriku-od-applu-a-nabidl-jeste-drazsi-pistalku-zabralo-to/sc-3-a-213688/default.aspx'>Musk se vysmál drahému hadříku od Applu a nabídl ještě dražší píšťalku. Zabralo to</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="article-crumb">Tesla Motors</span><span class="article-crumb">Elon Musk</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213200" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213200" data-rel="1636040700000"  data-ver="1636026180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/hlavni-vedec-nasa-soucasna-generace-nejspise-objevi-mimozemsky-zivot-musime-se-na-to-pripravit/sc-870-a-213200/default.aspx' title='Hlavní vědec NASA: Současná generace nejspíše objeví mimozemský život. Musíme se na to připravit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=836056502' alt='Hlavní vědec NASA: Současná generace nejspíše objeví mimozemský život. Musíme se na to připravit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Hlavní vědec NASA: Současná generace nejspíše objeví mimozemský život. Musíme se na to připravit' href='https://vtm.zive.cz/clanky/hlavni-vedec-nasa-soucasna-generace-nejspise-objevi-mimozemsky-zivot-musime-se-na-to-pripravit/sc-870-a-213200/default.aspx'>Hlavní vědec NASA: Současná generace nejspíše objeví mimozemský život. Musíme se na to připravit</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mimozemský život</span><span class="article-crumb">NASA</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213398" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213398" data-rel="1637133300000"  data-ver="1637066100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/aktualizujte-bios-intel-priznal-vysoce-zavazne-bezpecnostni-chyby-v-mnoha-svych-procesorech/sc-3-a-213398/default.aspx' title='Aktualizujte BIOS. Intel přiznal vysoce závažné bezpečnostní chyby v mnoha svých procesorech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=840739172' alt='Aktualizujte BIOS. Intel přiznal vysoce závažné bezpečnostní chyby v mnoha svých procesorech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Aktualizujte BIOS. Intel přiznal vysoce závažné bezpečnostní chyby v mnoha svých procesorech' href='https://www.zive.cz/clanky/aktualizujte-bios-intel-priznal-vysoce-zavazne-bezpecnostni-chyby-v-mnoha-svych-procesorech/sc-3-a-213398/default.aspx'>Aktualizujte BIOS. Intel přiznal vysoce závažné bezpečnostní chyby v mnoha svých procesorech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8131" data-rec-source-id="digiarena-zive-cz" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="8131" data-rel="1637043000000"  data-ver="1636905720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://digiarena.zive.cz/8-nejvetsich-objektivu-na-svete--tohle-nechcete-nosit-na-rameni' title='8 největších objektivů na světě – tohle nechcete nosit na rameni'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377886825' alt='8 největších objektivů na světě – tohle nechcete nosit na rameni' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='8 největších objektivů na světě – tohle nechcete nosit na rameni' href='https://digiarena.zive.cz/8-nejvetsich-objektivu-na-svete--tohle-nechcete-nosit-na-rameni'>8 největších objektivů na světě – tohle nechcete nosit na rameni</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Technika</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|06")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|06")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/MTAweDYwL3NtYXJ0L2JveA/1279561.jpg?v=0&amp;st=AXQnqHZ-r9Tw9-hSjMjt4JuSq9VqTYEuDo2IkeCkvXQ&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><span>Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=FeyBkaXyzkIraDDTvBBtM_afWjOIDofPmk9MdjvKzQo&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=4Jf-NSP4AgNmhZeWmW49GPkwmvZ-TusHrptSjVT4KhU&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=C-2HktqZxyZ7SXDQ3-RM02l83ZYG_Zh04IBlQ2n4sYI&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/i-dospeli-chlap/MTAweDYwL3NtYXJ0L2JveA/1278445.jpg?v=0&amp;st=KWVlDWPEgtF7X0pxaf12OTP5bJedsK66FhoOiRUFCIk&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><span>I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=ixkvKbhhkGbrU7XGLa6R2vdbmRfVAfi2zpBk4YfDIRs&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><span>Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDYwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=l0OxlXujFuccPS1rtD6zpYOHpHQCfmnBCxwXrvATLjU&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><span>Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-16/MTAweDYwL3NtYXJ0L2JveA/1228460.jpg?v=0&amp;st=TEW_sCODJzCvH0QyNkNVyK6BPms7Th_Hbix_wAuJ9xM&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory'});"><span>Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-zat/MTAweDYwL3NtYXJ0L2JveA/1271717.jpg?v=0&amp;st=BXoMF-4VHbeqX_rvvC0nb2fGR7nyPAKewGFr6FpOUFw&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><span>PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=mWp4W8EGnpFvJam_2mFKvp-ph8zG3TkUWJiBnfYU1QM&amp;ts=1638111789&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Prosincový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=665620381" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových sluchátek</p>
				<p>Test dvoudiskových NASů</p>
				<p>Průvodce nákupem základní desky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=4-70p6IysZmZyy6kwWeqSlagHiB7k1jTH6iA-A474GU&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eisa-nejlepsi/Mjc4eDIwOS9zbWFydC9ib3g/1257232.jpg?v=0&amp;st=BN7zUrPE4sVTW1d29JjFWhI35RgCvuJmjepEs0DT844&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2021/2022'});">EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2021/2022</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=F1e7TfwNr8pMK5i_mQJnNYgQ1qQs7gIU0zzogwFk6C8&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/Mjc4eDIwOS9zbWFydC9ib3g/1279561.jpg?v=0&amp;st=jU7Z5bwmTmZilmixRj5XrBdLV6ZMmFOFYxBqOAoY-1s&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=U2LWoqu7OdLqtEnPcoumtjRep-XFjxWh66S8v0Ft8Bc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=j0vwVEX6OIqaY18d0m4FSSiU7x0GV6h5e-acH9cklMY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=9Tak6_0HEwijjR9vldqmeEVNsNA9aOSvJgiNQaGs1-w&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/Mjc4eDIwOS9zbWFydC9ib3g/1279124.jpg?v=0&amp;st=LouKIeaVpgSkPx28lsLoSqrH1_AKCW6zHBlkWEDp6MY&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/Mjc4eDIwOS9zbWFydC9ib3g/1279555.jpg?v=0&amp;st=pM2loNg3QZQ6JzXKwAzWX7kNDrNBxRYinHEcNIGKWQc&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-vsec/Mjc4eDIwOS9zbWFydC9ib3g/1279451.jpg?v=0&amp;st=7owkLV3Wy_zS8Tm_A66zFpNbv7Wp3bgKnssxBACI_54&amp;ts=1638111836&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 12. 2021 23:30:16 -->
<!-- GetData(): 8. 12. 2021 23:30:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech šlehla dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".wDUStC2G65 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.whhFPupyWQ {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ccYkKTCipS {width:700px;background:#fff;border:none;border-radius:0.5em;}.ccYkKTCipS > div {padding:1rem 1.5rem;}.ccYkKTCipS p {font-size: 1.1em}.KGyLJgq0Z8 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.wxtrTYvl5f {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.wxtrTYvl5f b {font-weight:700;}.XumJJXquIa {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.AQansyyW5t {background:#424242}.DqYYUlyrQv {background:#e8e8e8;color:#868686!important;}.cWnJ0SfpBw {display:inline-block}[--]<div class='fs-os wDUStC2G65'><div class='whhFPupyWQ'></div><div class='ccYkKTCipS'><div><div class='KGyLJgq0Z8'><span></span></div><div class='wxtrTYvl5f'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='cWnJ0SfpBw'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='XumJJXquIa AQansyyW5t'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".wDUStC2G65\").hide()' title='Zatím zavřít' class='XumJJXquIa DqYYUlyrQv'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='XumJJXquIa'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>