
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209699',
		    sourceId: 'zive-cz',
		    userId: '545b7ae6-7c97-412a-89f9-b113e60d03f1'
		  };
		</script>

		
		<title>ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="NASA vybrala SpaceX pro dopravu svých astronautů na Měsíc. Ti tam přistanou v upravené lodi Starship. Nabídka firmy byla vyhodnocena nejen jako nejlepší, ale i nejlevnější. Raketa SLS a loď Orion tak dopraví astronauty k Měsíci, kde" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship" />
		<meta property="og:description" content="NASA vybrala SpaceX pro dopravu svých astronautů na Měsíc. Ti tam přistanou v upravené lodi Starship. Nabídka firmy byla vyhodnocena nejen jako nejlepší, ale i nejlevnější. Raketa SLS a loď Orion tak dopraví astronauty k Měsíci, kde" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship" />
		<meta name="twitter:description" content="NASA vybrala SpaceX pro dopravu svých astronautů na Měsíc. Ti tam přistanou v upravené lodi Starship. Nabídka firmy byla vyhodnocena nejen jako nejlepší, ale i nejlevnější. Raketa SLS a loď Orion tak dopraví astronauty k Měsíci, kde" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=9710561" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=9710561" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=9710561" />
		
		
	        <meta name="author" content="Petr Melechin, Karel Dlabač" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/a-209699" >
		<meta name="id" content="209699"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 21 Apr 2021 16:44:00 GMT",
		    article_authors: ["Petr Melechin"],
		    article_word_count: "122",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_209699',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.027' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Video', 'Vesmír', 'SpaceX', 'NASA', 'Elonovinky', 'Raketoplány', 'Měsíc', 'SLS', 'Starship', 'Orion', 'Povrch', 'Povrch Měsíce', 'Astronaut', 'Loď', 'Obří loď'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=209699" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTYwNTMxNjY3D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYCAgMPZBYCZg9kFgICAQ8VBAAAAABkZCkIfcxt5v5JdMV/sPdvZnpfe2gU" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/posledni-aktualizace-windows-10-zpusobuji-problemy-s-dns-a-pristupem-ke-sdilenym-slozkam/sc-3-a-209648/default.aspx" title="Poslední aktualizace Windows 10 způsobují problémy s DNS a přístupem ke sdíleným složkám"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=799983208' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/posledni-aktualizace-windows-10-zpusobuji-problemy-s-dns-a-pristupem-ke-sdilenym-slozkam/sc-3-a-209648/default.aspx" title="Poslední aktualizace Windows 10 způsobují problémy s DNS a přístupem ke sdíleným složkám">Poslední aktualizace Windows 10 způsobují problémy s DNS a přístupem ke sdíleným složkám</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2felonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship%2fsc-870-a-209699%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209699;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx"
  },
  "headline": "ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=9710561",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-04-21T16:44:00Z",
  "dateModified": "2021-04-21T16:44:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Melechin"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209699">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/video/sc-197/default.aspx" class="article-crumb">Video</a> | <a href="/spacex/sc-487/default.aspx" class="article-crumb">SpaceX</a> | <a href="/nasa/sc-747/default.aspx" class="article-crumb">NASA</a> | <a href="/elonovinky/sc-1296/default.aspx" class="article-crumb">Elonovinky</a> | <a href="/mesic/sc-893/default.aspx" class="article-crumb">Měsíc</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="209699" data-io-article-url="https://vtm.zive.cz/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=821" rel="author" itemprop="author">Petr Melechin</a>, <a href="https://www.zive.cz/autori/sc-44/default.aspx?author=822" rel="author" itemprop="author">Karel Dlabač</a></span>
				<span class="ar-date">21. dubna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-3-a-209662/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje">Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d209699%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=ELONOVINKY%3a+Astronauty+NASA+doprav%c3%ad+na+povrch+M%c4%9bs%c3%adce+ob%c5%99%c3%ad+lo%c4%8f+Starship&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2felonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship%2fsc-870-a-209699%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='750082845' href='/Client.Gallery/show.aspx?id_file=750082845&article=209699' onclick='javascript:ShowArticleImage(750082845,750,500,""); return false' title='Foto: SpaceX, CC 1.0'><img itemprop='image' alt='Foto: SpaceX, CC 1.0' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=750082845' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=751256722&article=209699'  onclick='javascript:ShowArticleImage(751256722,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Foto: SpaceX, CC 1.0' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=751256722' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=750958595&article=209699'  onclick='javascript:ShowArticleImage(750958595,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Foto: SpaceX, CC 1.0' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=750958595' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=753921237&article=209699'  onclick='javascript:ShowArticleImage(753921237,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Foto: SpaceX, CC 1.0' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=753921237' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=321054805&article=209699'  onclick='javascript:ShowArticleImage(321054805,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Loď na Měsíci ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=321054805' /></a><a href='/Client.Gallery/show.aspx?id_file=750082845&article=209699' onclick='javascript:ShowArticleImage(750082845,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            

<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/elonovinky/astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p>NASA vybrala SpaceX pro dopravu svých astronautů na Měsíc. Ti tam přistanou v upravené lodi Starship. Nabídka firmy byla vyhodnocena nejen jako nejlepší, ale i nejlevnější. Raketa SLS a loď Orion tak dopraví astronauty k Měsíci, kde přestoupí do Starship a ta je snese dolů.</p>

<p>Cesta k samotnému startu bude ale ještě hodně dlouhá a samotná mise bude velmi komplikovaná. Původně se měla uskutečnit v roce 2024, nyní ale dochází k odkladu.</p>



<p>Více se dozvíte v dnešních Elonovinkách, které připravujeme ve spolupráci s <a href="http://elonx.cz">ElonX.cz</a> a <a href="http://Mall.tv">Mall.tv</a>.&nbsp;</p>

<p><strong>Podívejte se na další nedávné díly pořadu Elonovinky:</strong></p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-muskovy-tunely-v-las-vegas-jsou-pripraveny-pro-verejnost/sc-870-a-209560/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Muskovy tunely v Las Vegas jsou připraveny pro veřejnost">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=391685483' alt='ELONOVINKY: Muskovy tunely v Las Vegas jsou připraveny pro veřejnost' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-muskovy-tunely-v-las-vegas-jsou-pripraveny-pro-verejnost/sc-870-a-209560/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Muskovy tunely v Las Vegas jsou připraveny pro veřejnost">ELONOVINKY: Muskovy tunely v Las Vegas jsou připraveny pro veřejnost</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-vybuch-behem-letu-starship-sn11-zavinil-jeden-z-raptoru/sc-870-a-209446/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Výbuch během letu Starship SN11 zavinil jeden z Raptorů">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=923494156' alt='ELONOVINKY: Výbuch během letu Starship SN11 zavinil jeden z Raptorů' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-vybuch-behem-letu-starship-sn11-zavinil-jeden-z-raptoru/sc-870-a-209446/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Výbuch během letu Starship SN11 zavinil jeden z Raptorů">ELONOVINKY: Výbuch během letu Starship SN11 zavinil jeden z Raptorů</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-starship-s-raketou-super-heavy-poleti-na-orbitu-uz-v-lete/sc-870-a-209337/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Starship s raketou Super Heavy poletí na orbitu už v létě">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=954899417' alt='ELONOVINKY: Starship s raketou Super Heavy poletí na orbitu už v létě' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-starship-s-raketou-super-heavy-poleti-na-orbitu-uz-v-lete/sc-870-a-209337/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Starship s raketou Super Heavy poletí na orbitu už v létě">ELONOVINKY: Starship s raketou Super Heavy poletí na orbitu už v létě</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/cervnovy-utek-z-google-photos-bude-zatracene-tezky-opravdova-alternativa-totiz-neexistuje/sc-870-a-209662/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Červnový útěk z Google Photos bude zatraceně těžký. Opravdová alternativa totiž neexistuje
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209699">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/video/sc-197/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/nasa/sc-747/default.aspx">NASA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NASA');/*]]>*/</script>, <a href="/elonovinky/sc-1296/default.aspx">Elonovinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elonovinky');/*]]>*/</script>, <a href="/raketoplany/sc-1070/default.aspx">Raketoplány</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketoplány');/*]]>*/</script>, <a href="/mesic/sc-893/default.aspx">Měsíc</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Měsíc');/*]]>*/</script>, <a href="/sls/sc-1501/default.aspx">SLS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SLS');/*]]>*/</script>, <a href="/starship/sc-1456/default.aspx">Starship</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Starship');/*]]>*/</script>, <a href="/orion/sc-1746/default.aspx">Orion</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Orion');/*]]>*/</script>, <a href="https://www.zive.cz/povrch/at-1027600/default.aspx">Povrch</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Povrch');/*]]>*/</script>, <a href="https://www.zive.cz/povrch-mesice/at-1027601/default.aspx">Povrch Měsíce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Povrch Měsíce');/*]]>*/</script>, <a href="https://www.zive.cz/astronaut/at-1014440/default.aspx">Astronaut</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Astronaut');/*]]>*/</script>, <a href="https://www.zive.cz/lod/at-1021901/default.aspx">Loď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Loď');/*]]>*/</script>, <a href="https://www.zive.cz/obri-lod/at-1038303/default.aspx">Obří loď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obří loď');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209699","name":"ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship","imageCount":"0"}}
        var cncArticle = {"id":209699,"versionId":"1619014560000","title":"ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship","author":["Petr Melechin","Karel Dlabač"],"published":"2021-04-21T18:44:00","created":"2021-04-21T15:20:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209166" data-rel="1616441100000"  data-ver="1616572380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx' title='PowerToys naučí Windows 10 to, co základní systém neumí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=165248886' alt='PowerToys naučí Windows 10 to, co základní systém neumí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='PowerToys naučí Windows 10 to, co základní systém neumí' href='http://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx'>PowerToys naučí Windows 10 to, co základní systém neumí</a>
				</h2>
				<p class="ar-anno">** Chybí vám ve Windows 10 funkce a nebojíte se experimentovat? ** Microsoft oživil sadu PowerToys, která zanikla spolu s XP** Co se bude hodit a co ještě není vyladěné?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PowerToys</span><span class="article-crumb">Windows 10</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="208978" data-rel="1615542300000"  data-ver="1615542360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/total-commander-vstupuje-do-nove-etapy-vysla-prvni-betaverze-desitky/sc-3-a-208978/default.aspx' title='Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=426879031' alt='Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ ' href='http://www.zive.cz/clanky/total-commander-vstupuje-do-nove-etapy-vysla-prvni-betaverze-desitky/sc-3-a-208978/default.aspx'>Total Commander vstupuje do nové etapy. Vyšla první betaverze „desítky“ </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span><span class="article-crumb">Total Commander</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="193851" data-rel="1527454800000"  data-ver="1530022440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx' title='Jak zjistit majitele vozu podle registrační značky (SPZ)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=51311257' alt='Jak zjistit majitele vozu podle registrační značky (SPZ)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak zjistit majitele vozu podle registrační značky (SPZ)' href='http://www.zive.cz/clanky/jak-zjistit-majitele-vozu-podle-registracni-znacky-spz/sc-3-a-193851/default.aspx'>Jak zjistit majitele vozu podle registrační značky (SPZ)</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Tipy</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="208824" data-rel="1614771900000"  data-ver="1614771360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx' title='Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=654337463' alt='Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil' href='http://www.zive.cz/clanky/cestne-prohlaseni-pri-ceste-mimo-okres-muze-byt-i-elektronicke-staci-k-tomu-mobil/sc-3-a-208824/default.aspx'>Čestné prohlášení při cestě mimo okres může být i elektronické. Stačí k tomu mobil</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">eGovernment</span><span class="article-crumb">Doprava</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="187091" data-rel="1491656400000"  data-ver="1528292100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx' title='Jak stáhnout video z Youtube: 5 nejlepších nástrojů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=676118345' alt='Jak stáhnout video z Youtube: 5 nejlepších nástrojů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak stáhnout video z Youtube: 5 nejlepších nástrojů' href='http://www.zive.cz/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'>Jak stáhnout video z Youtube: 5 nejlepších nástrojů</a>
				</h2>
				<p class="ar-anno">** Videa nejen z Youtube se hodí stáhnout v případě, že může být smazáno ** Rovněž se hodí možnost získat pouze audio ** Použít lze desktopové aplikace, webové nástroje i doplňky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Nejlepší programy</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="208768" data-rel="1614588300000"  data-ver="1614774660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx' title='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867509444' alt='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář' href='http://www.zive.cz/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx'>Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Doprava</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="208407" data-rel="1614524940000"  data-ver="1614525300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='//connect.zive.cz/clanky/financni-sprava-tento-mesic-spusti-moje-dane-priznani-ma-byt-hracka/sc-320-a-208407/default.aspx' title='Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=406574274' alt='Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka' href='//connect.zive.cz/clanky/financni-sprava-tento-mesic-spusti-moje-dane-priznani-ma-byt-hracka/sc-320-a-208407/default.aspx'>Finanční správa tento měsíc spustí Moje Daně. Přiznání má být hračka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eIdentita</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209346" data-rel="1617176700000"  data-ver="1617175560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx' title='Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=432132834' alt='Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více' href='http://www.zive.cz/clanky/japonci-zacali-oled-panely-tisknout-ve-velkem-monitory-zlevni-a-bude-jich-vice/sc-3-a-209346/default.aspx'>Japonci začali OLED panely tisknout ve velkém. Monitory zlevní a bude jich více</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">Japonsko</span><span class="article-crumb">Monitory</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="208018" data-rel="1611082020000"  data-ver="1611147120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/japonska-mana-muze-byt-80-vykonnejsi-nez-sebelepsi-tranzistorovy-procesor/sc-3-a-208018/default.aspx' title='Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134772943' alt='Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor ' href='http://www.zive.cz/clanky/japonska-mana-muze-byt-80-vykonnejsi-nez-sebelepsi-tranzistorovy-procesor/sc-3-a-208018/default.aspx'>Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor </a>
				</h2>
				<p class="ar-anno">** Tranzistory současných počítačů vyzařují při přepínání teplo ** Na Tokijské univerzitě proto vyvíjejí adiabatické procesory ** Využívají supravodivost a jsou 80× úspornější</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Tranzistory</span><span class="article-crumb">Procesory</span><span class="article-crumb">Technologie</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="184164" data-rel="1473585420000"  data-ver="1535377260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='http://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx' title='9 nejlepších českých webů, kde lze stáhnout filmy a seriály'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=993604784' alt='9 nejlepších českých webů, kde lze stáhnout filmy a seriály' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='9 nejlepších českých webů, kde lze stáhnout filmy a seriály' href='http://www.zive.cz/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx'>9 nejlepších českých webů, kde lze stáhnout filmy a seriály</a>
				</h2>
				<p class="ar-anno">** Když selžou legální zdroje, můžete se zkusit obrátit na služby pro stahování souborů ** Ulož.to není zdaleka jediné, které nabízí videoobsah ke stažení ** Konkurenční služby nabízí levnější placené účty</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Hudba, filmy, seriály</span><span class="article-crumb">Web</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/677010/zeman-na-voziku-jmenoval-kulhanka-ministrem-sef-diplomacie-hned-promluvil-o-agentech.html" title="Zeman na vozíku jmenoval Kulhánka ministrem. Šéf diplomacie hned promluvil o agentech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/677010/zeman-na-voziku-jmenoval-kulhanka-ministrem-sef-diplomacie-hned-promluvil-o-agentech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190063.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0FzJT9OJ8_TLml159M1vHw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/677010/zeman-na-voziku-jmenoval-kulhanka-ministrem-sef-diplomacie-hned-promluvil-o-agentech.html" title="Zeman na vozíku jmenoval Kulhánka ministrem. Šéf diplomacie hned promluvil o agentech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/677010/zeman-na-voziku-jmenoval-kulhanka-ministrem-sef-diplomacie-hned-promluvil-o-agentech.html'});"><span>Zeman na vozíku jmenoval Kulhánka ministrem. Šéf diplomacie hned promluvil o agentech</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-vratte-ceske-diplomaty-do-moskvy-nebo-vyhostime-pres-100-vasich.html" title="Kulhánek dal Rusům ultimátum: Vraťte české diplomaty do Moskvy, nebo vyhostíme přes 100 vašich" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-vratte-ceske-diplomaty-do-moskvy-nebo-vyhostime-pres-100-vasich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190149.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=74v3SzB5n0f7l7c0BGjeSA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-vratte-ceske-diplomaty-do-moskvy-nebo-vyhostime-pres-100-vasich.html" title="Kulhánek dal Rusům ultimátum: Vraťte české diplomaty do Moskvy, nebo vyhostíme přes 100 vašich" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-vratte-ceske-diplomaty-do-moskvy-nebo-vyhostime-pres-100-vasich.html'});"><span>Kulhánek dal Rusům ultimátum: Vraťte české diplomaty do Moskvy, nebo vyhostíme přes 100 vašich</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/676983/sexy-herecka-41-se-v-novem-filmu-svlekla-donaha-a-osedlala-motorku-ukazala-zadecek-i-rozkrok.html" title="Sexy herečka (41) se v novém filmu svlékla donaha a osedlala motorku: Ukázala zadeček i rozkrok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/676983/sexy-herecka-41-se-v-novem-filmu-svlekla-donaha-a-osedlala-motorku-ukazala-zadecek-i-rozkrok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189965.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tR_hDKIdQpvyHL5IB3n5dw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/676983/sexy-herecka-41-se-v-novem-filmu-svlekla-donaha-a-osedlala-motorku-ukazala-zadecek-i-rozkrok.html" title="Sexy herečka (41) se v novém filmu svlékla donaha a osedlala motorku: Ukázala zadeček i rozkrok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/676983/sexy-herecka-41-se-v-novem-filmu-svlekla-donaha-a-osedlala-motorku-ukazala-zadecek-i-rozkrok.html'});"><span>Sexy herečka (41) se v novém filmu svlékla donaha a osedlala motorku: Ukázala zadeček i rozkrok!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html" title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fqGY9iF4Sz7qyGjRXIUMLg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html" title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html'});"><span>Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-8x8-s-ceskou-houfnici-dita-je-zbran-nicive-sily-ma-dostrel-az-39-kilometru" title="Tatra 8x8 s českou houfnicí DITA je nová zbraň ničivé síly. Má dostřel až 39 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-8x8-s-ceskou-houfnici-dita-je-zbran-nicive-sily-ma-dostrel-az-39-kilometru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164263.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fzWBK6-vXYlmNe-UXdfJ3A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-8x8-s-ceskou-houfnici-dita-je-zbran-nicive-sily-ma-dostrel-az-39-kilometru" title="Tatra 8x8 s českou houfnicí DITA je nová zbraň ničivé síly. Má dostřel až 39 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-8x8-s-ceskou-houfnici-dita-je-zbran-nicive-sily-ma-dostrel-az-39-kilometru'});"><span>Tatra 8x8 s českou houfnicí DITA je nová zbraň ničivé síly. Má dostřel až 39 km</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C4UM_ziyRJmxb_N9EPRqJA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190033.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cxP33_sf85Hw8r9VKDMSrA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><span>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSmUia6gY6YafbVFN9cGtw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a-_puZRE8QVg2TXY3ZrczQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji" title="Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-games-store-nalakal-miliony-hracu-vynosy-z-prodeje-vsak-stradaji'});"><span>Epic Games Store nalákal miliony hráčů, výnosy z prodeje však strádají</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html" title="Mourrisonova poradna: Jsem často smutný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190003.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ul41mlg1RzQM80N1JFUWmA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html" title="Mourrisonova poradna: Jsem často smutný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html'});"><span>Mourrisonova poradna: Jsem často smutný</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Dubnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=706221829" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných telefonů s 5G</p>
				<p>Test 10 webkamer</p>
				<p>Těžba kryptoměn se stále vyplatí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=98839665" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><span>Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/neni-120-hz-jako-120-hz-vedeli-jste-ze-lcd-displeje-tahaji-za-kratsi-konec/sc-3-a-1350973/default.aspx" title="Není 120 Hz jako 120 Hz. Věděli jste, že LCD displeje tahají za kratší konec?"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=178699930" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/neni-120-hz-jako-120-hz-vedeli-jste-ze-lcd-displeje-tahaji-za-kratsi-konec/sc-3-a-1350973/default.aspx" title="Není 120 Hz jako 120 Hz. Věděli jste, že LCD displeje tahají za kratší konec?"><span>Není 120 Hz jako 120 Hz. Věděli jste, že LCD displeje tahají za kratší konec?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/huawei-p50-pro-bude-mit-na-zadech-silenost-zname-obsah-dalekohledu/sc-3-a-1351072/default.aspx" title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu..."><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=135618908" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/huawei-p50-pro-bude-mit-na-zadech-silenost-zname-obsah-dalekohledu/sc-3-a-1351072/default.aspx" title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu..."><span>Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu...</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190033.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v7YtrLn0LdQQL3oZh-v86w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});">Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rNyMy93jaCOaxzl9UQBQ5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html" title="VIDEO: Pardubice - Sparta 2:2. Divné penalty, Jeřábek dal gól z půlky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190164.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_HN3oK6x66wN0xhYw3BO5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html" title="VIDEO: Pardubice - Sparta 2:2. Divné penalty, Jeřábek dal gól z půlky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394994/video-pardubice-sparta-2-2-divne-penalty-jerabek-dal-gol-z-pulky.html'});">VIDEO: Pardubice - Sparta 2:2. Divné penalty, Jeřábek dal gól z půlky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6ICSkAOj9uLG5Vds4YNgnQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});">FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html" title="Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190152.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tEZSIJGf6e26LEhVK8MNDA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html" title="Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/106703/miroslav-kalousek-leta-budovana-povest-ceske-republiky-je-kvuli-vlade-v-troskach.html'});">Miroslav Kalousek: Léta budovaná pověst České republiky je kvůli vládě v troskách</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106647/nebyl-to-terorismus-to-jen-youtuberi-z-ruska-tocili-prank-vyresime-to-domluvou-tvrdi-babis.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106647/nebyl-to-terorismus-to-jen-youtuberi-z-ruska-tocili-prank-vyresime-to-domluvou-tvrdi-babis.html" title="Nebyl to terorismus. To jen youtubeři z Ruska točili prank. Vyřešíme to domluvou, tvrdí Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106647/nebyl-to-terorismus-to-jen-youtuberi-z-ruska-tocili-prank-vyresime-to-domluvou-tvrdi-babis.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190163.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iRYL6XkhH-p-Pq7Z8bOr3g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106647/nebyl-to-terorismus-to-jen-youtuberi-z-ruska-tocili-prank-vyresime-to-domluvou-tvrdi-babis.html" title="Nebyl to terorismus. To jen youtubeři z Ruska točili prank. Vyřešíme to domluvou, tvrdí Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106647/nebyl-to-terorismus-to-jen-youtuberi-z-ruska-tocili-prank-vyresime-to-domluvou-tvrdi-babis.html'});">Nebyl to terorismus. To jen youtubeři z Ruska točili prank. Vyřešíme to domluvou, tvrdí Babiš</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843" title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190154.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UsToDZqgtDcUvn32kua7Iw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843" title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843'});">Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780" title="Menší spotřeba vody a společenská pestrost. Tak bude vypadat nová čtvrť v Židlochovicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189750.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4Lk12TAIWrn2uL5iZXNMFw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780" title="Menší spotřeba vody a společenská pestrost. Tak bude vypadat nová čtvrť v Židlochovicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/mensi-spotreba-vody-a-spolecenska-pestrost-tak-bude-vypadat-nova-ctvrt-v-zidlochovicich-1379780'});">Menší spotřeba vody a společenská pestrost. Tak bude vypadat nová čtvrť v Židlochovicích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841" title="Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z čínské autoshow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190169.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GeQj3JuESAI7mDwebeWwsw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841" title="Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z čínské autoshow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841'});">Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z čínské autoshow</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-modernizovane-polo-opet-ma-bliz-golfu-a-zatim-sazi-na-trivalce-138870'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vw-predstavuje-modernizovane-polo-opet-ma-bliz-golfu-a-zatim-sazi-na-trivalce-138870" title="VW představuje modernizované Polo. Opět má blíž Golfu a zatím sází na tříválce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-modernizovane-polo-opet-ma-bliz-golfu-a-zatim-sazi-na-trivalce-138870'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1190145.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hP2voHkqdedqkSAyZCeetQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vw-predstavuje-modernizovane-polo-opet-ma-bliz-golfu-a-zatim-sazi-na-trivalce-138870" title="VW představuje modernizované Polo. Opět má blíž Golfu a zatím sází na tříválce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vw-predstavuje-modernizovane-polo-opet-ma-bliz-golfu-a-zatim-sazi-na-trivalce-138870'});">VW představuje modernizované Polo. Opět má blíž Golfu a zatím sází na tříválce</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 21. 4. 2021 19:45:16 -->
<!-- GetData(): 21. 4. 2021 19:45:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-cesko-vyhrozuje-vyhostenim-skoro-cele-ruske-ambasady-kreml-se-hned-ozval.html' title="Vrbětice ONLINE: Česko vyhrožuje vyhoštěním skoro celé ruské ambasády, Kreml se hned ozval">Vrbětice ONLINE: Česko vyhrožuje vyhoštěním skoro celé ruské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677101/senat-ma-jasno-vybuch-ve-vrbeticich-byl-statni-terorismus-diplomaty-by-dal-vyhostoval.html' title="Senát má jasno: Výbuch ve Vrběticích byl státní terorismus. Diplomaty by dál vyhošťoval">Senát má jasno: Výbuch ve Vrběticích byl státní terorismus. Diplomaty…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/677110/kulhanek-dal-rusum-ultimatum-vratte-ceske-diplomaty-do-moskvy-nebo-vyhostime-pres-100-vasich.html' title="Kulhánek dal Rusům ultimátum: Vraťte české diplomaty do Moskvy, nebo vyhostíme přes 100 vašich">Kulhánek dal Rusům ultimátum: Vraťte české diplomaty do Moskvy, nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/394995/online-video-slavia-zlin-0-1-potocny-promenil-penaltu.html' title="ONLINE + VIDEO: Slavia - Zlín 0:1. Potočný proměnil penaltu">ONLINE + VIDEO: Slavia - Zlín 0:1. Potočný proměnil penaltu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395007/online-jihlava-kladno-2-5-marosz-vykoupal-zukova-rytiri-miri-za-vyhrou.html' title="ONLINE: Jihlava - Kladno 2:5. Marosz vykoupal Žukova, Rytíři míří za výhrou">ONLINE: Jihlava - Kladno 2:5. Marosz vykoupal Žukova, Rytíři míří za…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/volbyfacr' title="Fotbalové volby ONLINE: 39:28. V Berbrově kraji se revoluce nekoná">Fotbalové volby ONLINE: 39:28. V Berbrově kraji se revoluce nekoná</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677093/nemilosrdna-zavet-malostranske-hrabenky-slavky-budinove-78-bohatstvi-odkazala-cizimu-muzi.html' title="Nemilosrdná závěť „malostranské hraběnky“ Slávky Budínové (†78): Bohatství odkázala cizímu muži!">Nemilosrdná závěť „malostranské hraběnky“ Slávky Budínové (†78):…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/674019/drive-honosna-brnenska-vila-je-na-spadnuti-podari-se-zachranit-kulturni-dedictvi.html' title="Dříve honosná brněnská vila je na spadnutí: Podaří se zachránit kulturní dědictví?">Dříve honosná brněnská vila je na spadnutí: Podaří se zachránit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-povede-nemocnici-a-obchody-v-cr-otevrou-nejpozdeji-3-kvetna.html' title="Koronavirus ONLINE: Prymula povede nemocnici. A obchody v ČR otevřou nejpozději 3. května?">Koronavirus ONLINE: Prymula povede nemocnici. A obchody v ČR otevřou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/podivejte-se-jak-veronice-koprivove-slusi-tehotenstvi-je-krasnejsi-nez-driv' title="Těhotná kráska. Podívejte se, jak Veronice Kopřivové sluší bříško! ">Těhotná kráska. Podívejte se, jak Veronice Kopřivové sluší bříško! </a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/nez-se-stala-vevodkyni-byla-tuctovkou-neuverite-jak-se-kate-zmenila-5915.html' title="Než se stala vévodkyní, byla tuctovkou. Neuvěříte, jak se Kate změnila!">Než se stala vévodkyní, byla tuctovkou. Neuvěříte, jak se Kate…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182045/snidane-jako-dobry-zacatek-spaldovo-ovesne-housticky.html' title="Snídaně jako dobrý začátek: Špaldovo-ovesné houstičky">Snídaně jako dobrý začátek: Špaldovo-ovesné houstičky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/autosalon-sanghaj-2021-v-kostce-prohlednete-si-klicove-novinky-z-cinske-autoshow-138841' title="Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z čínské autoshow">Autosalon Šanghaj 2021 v kostce: Prohlédněte si klíčové novinky z…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/prvni-onboard-video-red-bull-jezdil-s-vozem-f1-po-karlove-moste' title="První onboard video: Red Bull jezdil s vozem F1 po Karlově mostě ">První onboard video: Red Bull jezdil s vozem F1 po Karlově mostě </a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/foto-mercedes-v-imole-testoval-18palcove-pneumatiky' title="Foto: Mercedes v Imole testoval 18palcové pneumatiky">Foto: Mercedes v Imole testoval 18palcové pneumatiky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/elonovinky-astronauty-nasa-dopravi-na-povrch-mesice-obri-lod-starship/sc-870-a-209699/default.aspx' title="ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship">ELONOVINKY: Astronauty NASA dopraví na povrch Měsíce obří loď Starship</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/nadrazni-budova-ve-vysocanech-sla-po-150-letech-k-zemi-nahradi-ji-nova-odbavovaci-hala-1379843' title="Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji nová odbavovací hala">Nádražní budova ve Vysočanech šla po 150 letech k zemi, nahradí ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/apple-mac-mini-je-mozne-objednat-s-ethernetem-s-rychlosti-10-gb/s/sc-3-a-209692/default.aspx' title="Apple Mac mini je možné objednat s ethernetem s rychlostí 10 Gb/s">Apple Mac mini je možné objednat s ethernetem s rychlostí 10 Gb/s</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ceske-ultimatum-rusku-hrozi-dalsi-snizeni-poctu-diplomatu-v-praze-1379846' title="České ultimátum. Rusku hrozí další snížení počtu diplomatů v Praze">České ultimátum. Rusku hrozí další snížení počtu diplomatů v Praze</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/co-se-deje-na-hrade-je-tam-ticho-a-pyzamkovy-tyden-1379816' title="Co se děje na Hradě? Je tam ticho a pyžámkový týden">Co se děje na Hradě? Je tam ticho a pyžámkový týden</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/cin-zdrazil-na-dvojnasobek-z-nedostatkoveho-kovu-je-slagr-spekulantu-1379842' title="Cín zdražil na dvojnásobek. Z nedostatkového kovu je šlágr spekulantů">Cín zdražil na dvojnásobek. Z nedostatkového kovu je šlágr spekulantů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/husa-po-starocesku-60192' title="Husa po starocesku">Husa po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sunkove-uzlicky-60348' title="Šunkové uzlíčky">Šunkové uzlíčky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182043/snidane-jako-dobry-zacatek-mlecna-ryze-se-svestkami-a-makem.html' title="Snídaně jako dobrý začátek: Mléčná rýže se švestkami a mákem">Snídaně jako dobrý začátek: Mléčná rýže se švestkami a mákem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106458/bachtijari-iransti-nomadi-stale-ziji-zpusobem-zivota-ktery-poznali-od-svych-rodicu-jejich-pocty-se-snizuji.html' title="Bachtijárí: Íránští nomádi stále žijí způsobem života, který poznali od svých rodičů. Jejich počty se snižují">Bachtijárí: Íránští nomádi stále žijí způsobem života, který poznali…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106561/deset-nejlepsich-vyletu-na-kanarskych-ostrovech-kam-zamirit-mimo-plaze.html' title="Deset nejlepších výletů na Kanárských ostrovech. Kam zamířit mimo pláže?">Deset nejlepších výletů na Kanárských ostrovech. Kam zamířit mimo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106504/roadtrip-pohadkovou-krajinou-zimni-sibire-aneb-autem-pres-jezero-bajkal-az-na-mrazivy-dalny-vychod.html' title="Roadtrip pohádkovou krajinou zimní Sibiře aneb Autem přes jezero Bajkal až na mrazivý Dálný východ">Roadtrip pohádkovou krajinou zimní Sibiře aneb Autem přes jezero…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-brno-selepova-512-695746' title="Šelepova 512, Brno">Šelepova 512, Brno</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/676904/uhlidejte-svuj-domov-pomoci-wi-fi-kamery-nevyjde-draho-a-ma-spoustu-vyhod.html' title="Uhlídejte svůj domov pomocí Wi-Fi kamery. Nevyjde draho a má spoustu výhod">Uhlídejte svůj domov pomocí Wi-Fi kamery. Nevyjde draho a má spoustu…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-jezdecky_klub_hostetice-68780613' title="Jezdecký klub Hoštětice - 68780613">Jezdecký klub Hoštětice - 68780613</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/9-bylinek-a-koreni-ktere-bojuji-proti-zanetu-zaradte-je-do-jidelnicku-6161.html' title="9 bylinek a koření, které bojují proti zánětu. Zařaďte je do jídelníčku">9 bylinek a koření, které bojují proti zánětu. Zařaďte je do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-vedet-jak-rychle-starnete-prozradi-to-vase-chuze-5301.html' title="Chcete vědět, jak rychle stárnete? Prozradí to vaše chůze">Chcete vědět, jak rychle stárnete? Prozradí to vaše chůze</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/677004/podcast-rodice-tezce-nemocnych-deti-taky-potrebuji-dovolenou-rika-lekarka-hrdlickova.html' title="Podcast: Rodiče těžce nemocných dětí taky potřebují dovolenou, říká lékařka Hrdličková">Podcast: Rodiče těžce nemocných dětí taky potřebují dovolenou, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/survival-strasak-song-of-horror-si-na-konzolich-zahrajeme-v-kvetnu' title="Survival strašák Song of Horror si na konzolích zahrajeme v květnu">Survival strašák Song of Horror si na konzolích zahrajeme v květnu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vedouci-projektu-overwatch-jeff-kaplan-opousti-blizzard' title="Vedoucí projektu Overwatch Jeff Kaplan opouští Blizzard">Vedoucí projektu Overwatch Jeff Kaplan opouští Blizzard</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27364/mourrisonova-poradna-jsem-casto-smutny.html' title="Mourrisonova poradna: Jsem často smutný">Mourrisonova poradna: Jsem často smutný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6946012/jerabek-o-parade-kterou-dostal-nitu-doufal-jsem-ze-to-nepreskoci-branu.html' title="Jeřábek o parádě, kterou dostal Nitu: Doufal jsem, že to nepřeskočí bránu">Jeřábek o parádě, kterou dostal Nitu: Doufal jsem, že to nepřeskočí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6946011/polidar-po-pardubicich-nevim-co-se-po-pauze-stalo-prvni-gol-jsme-si-dali-sami.html' title="Polidar po Pardubicích: Nevím, co se po pauze stalo. První gól jsme si dali sami">Polidar po Pardubicích: Nevím, co se po pauze stalo. První gól jsme…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6946009/vrba-o-prvnim-golu-pardubic-obrovska-chyba-nity-to-snad-videl-kazdy.html' title="Vrba o prvním gólu Pardubic: Obrovská chyba Nity, to snad viděl každý">Vrba o prvním gólu Pardubic: Obrovská chyba Nity, to snad viděl každý</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".LF4xnw6hab {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.BrpQGO7NiL {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.pBPq5deL6a {width:700px;background:#fff;border:none;border-radius:0.5em;}.pBPq5deL6a > div {padding:1rem 1.5rem;}.pBPq5deL6a p {font-size: 1.1em}.gqYC1iugRC {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.BWDBWTSkxo {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.BWDBWTSkxo b {font-weight:700;}.RbAHDaEoHs {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.PXWeBZBQNP {background:#424242}.jKrQIvlMpi {background:#e8e8e8;color:#868686!important;}.IJkIvRRY5y {display:inline-block}[--]<div class='fs-os LF4xnw6hab'><div class='BrpQGO7NiL'></div><div class='pBPq5deL6a'><div><div class='gqYC1iugRC'><span></span></div><div class='BWDBWTSkxo'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='IJkIvRRY5y'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='RbAHDaEoHs PXWeBZBQNP'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".LF4xnw6hab\").hide()' title='Zatím zavřít' class='RbAHDaEoHs jKrQIvlMpi'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='RbAHDaEoHs'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>