
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212117',
		    sourceId: 'zive-cz',
		    userId: '97f92d10-e960-4836-a184-cf3ea686d82a'
		  };
		</script>

		
		<title>ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Koncem června jsme žasli nad rekordním tempem, se kterým posílá SpaceX rakety ke hvězdám, a pak… Dva měsíce prázdnin. První komerční partner má zájem startovat až v prosinci, vesmírný internet Starlink čeká na novou generaci satelitů, a" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci" />
		<meta property="og:description" content="Koncem června jsme žasli nad rekordním tempem, se kterým posílá SpaceX rakety ke hvězdám, a pak… Dva měsíce prázdnin. První komerční partner má zájem startovat až v prosinci, vesmírný internet Starlink čeká na novou generaci satelitů, a" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci" />
		<meta name="twitter:description" content="Koncem června jsme žasli nad rekordním tempem, se kterým posílá SpaceX rakety ke hvězdám, a pak… Dva měsíce prázdnin. První komerční partner má zájem startovat až v prosinci, vesmírný internet Starlink čeká na novou generaci satelitů, a" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617863559" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617863559" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=617863559" />
		
		
	        <meta name="author" content="Petr Melechin, Karel Dlabač" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/sc-870-a-212117/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/a-212117" >
		<meta name="id" content="212117"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 04 Sep 2021 08:45:00 GMT",
		    article_authors: ["Petr Melechin"],
		    article_word_count: "138",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/sc-870-a-212117/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.037' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Internet', 'SpaceX', 'Starlink', 'Měsíc', 'Plošina', 'Prázdniny', 'Měsíc prázdnin', 'Akce', 'Hvězda', 'Florida', 'Elonovinky'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=212117" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDEwNTk0NTkPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgQCAg9kFgJmD2QWBmYPZBYCZg8VAR88c3Ryb25nPjQ8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABXYvY2xhbmt5L2Vsb25vdmlua3ktZHZhLW1lc2ljZS1wcmF6ZG5pbi1hLW5vdmEtcGxvc2luYS12LWFrY2kvc2MtODcwLWEtMjEyMTE3L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFZy9jbGFua3kvZWxvbm92aW5reS1kdmEtbWVzaWNlLXByYXpkbmluLWEtbm92YS1wbG9zaW5hLXYtYWtjaS9zYy04NzAtYS0yMTIxMTcvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAV2L2NsYW5reS9lbG9ub3Zpbmt5LWR2YS1tZXNpY2UtcHJhemRuaW4tYS1ub3ZhLXBsb3NpbmEtdi1ha2NpL3NjLTg3MC1hLTIxMjExNy9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmQCAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDEwBCBSRUMDfDEwZGT/p0LOYOqiVSsFcUhleR8Mdh5/Ew==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/hlasovy-asistent-od-googlu-se-nauci-alespon-trochu-reagovat-i-bez-otravneho-ok-google/sc-3-a-212081/default.aspx" title="Hlasový asistent od Googlu se naučí alespoň trochu reagovat i bez otravného „OK, Google“"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=589676059' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/hlasovy-asistent-od-googlu-se-nauci-alespon-trochu-reagovat-i-bez-otravneho-ok-google/sc-3-a-212081/default.aspx" title="Hlasový asistent od Googlu se naučí alespoň trochu reagovat i bez otravného „OK, Google“">Hlasový asistent od Googlu se naučí alespoň trochu reagovat i bez otravného „OK, Google“</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2felonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci%2fsc-870-a-212117%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212117;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/sc-870-a-212117/default.aspx"
  },
  "headline": "ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=617863559",
    "width": 1680,
    "height": 840
  },
  
  "datePublished": "2021-09-04T08:45:00Z",
  "dateModified": "2021-09-04T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Melechin"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212117">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="212117" data-io-article-url="https://vtm.zive.cz/clanky/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/sc-870-a-212117/default.aspx">


	<h1 itemprop="name">ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=821" rel="author" itemprop="author">Petr Melechin</a>, <a href="https://www.zive.cz/autori/sc-44/default.aspx?author=822" rel="author" itemprop="author">Karel Dlabač</a></span>
				<span class="ar-date">4. září 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/hacker-vymyslel-zpusob-jak-schovat-malware-do-pameti-graficke-karty-zadny-antivirus-si-s-tim-neporadi/sc-3-a-212048/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hacker vymyslel způsob, jak schovat malware do paměti grafické karty. Žádný antivirus si s tím neporadí">Hacker vymyslel způsob, jak schovat malware do paměti grafické karty. Žádný antivirus si s tím neporadí</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d212117%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=ELONOVINKY%3a+Dva+m%c4%9bs%c3%adce+pr%c3%a1zdnin+a+nov%c3%a1+plo%c5%a1ina+v+akci&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2felonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci%2fsc-870-a-212117%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci' title='ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=617863559' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Koncem června <a href="https://vtm.zive.cz/clanky/elonovinky-spacex-je-mistr-vesmirne-recyklace-letos-padlo-hned-nekolik-rekordu/sc-870-a-210915/default.aspx">jsme žasli nad rekordním tempem</a>, se kterým posílá SpaceX rakety ke hvězdám, a pak… Dva měsíce prázdnin. První komerční partner má zájem startovat až v&nbsp;prosinci, vesmírný internet Starlink čeká na novou generaci satelitů, a tak ticho nad Floridou narušil až požadavek NASA.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-spacex-je-mistr-vesmirne-recyklace-letos-padlo-hned-nekolik-rekordu/sc-870-a-210915/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: SpaceX je mistr vesmírné recyklace, letos padlo hned několik rekordů">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=638619580' alt='ELONOVINKY: SpaceX je mistr vesmírné recyklace, letos padlo hned několik rekordů' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-spacex-je-mistr-vesmirne-recyklace-letos-padlo-hned-nekolik-rekordu/sc-870-a-210915/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: SpaceX je mistr vesmírné recyklace, letos padlo hned několik rekordů">ELONOVINKY: SpaceX je mistr vesmírné recyklace, letos padlo hned několik rekordů</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zajímavý je i návrat prvního stupně. Poprvé přistával na autonomní plovoucí plošině Shortfall of Gravitas. Jejím hlavním trumfem má být schopnost doplout na místo určení zcela autonomně, ale tentokrát ji ještě táhl remorkér…</p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/elonovinky/dvoumesicni-pauzu-mezi-starty-spacex-ukoncila-uspesna-mise-dragonu" data-referrer="https%3a%2f%2fvtm.zive.cz%2fclanky%2felonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci%2fsc-870-a-212117%2fdefault.aspx" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p><strong>Podívejte se na předchozí díly Elonovinek:</strong></p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-tesla-predstavila-vlastni-cip-d1-posklada-z-nich-kompaktni-superpocitac/sc-870-a-211947/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Tesla představila vlastní čip D1. Poskládá z nich kompaktní superpočítač">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=969657959' alt='ELONOVINKY: Tesla představila vlastní čip D1. Poskládá z nich kompaktní superpočítač' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-tesla-predstavila-vlastni-cip-d1-posklada-z-nich-kompaktni-superpocitac/sc-870-a-211947/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: Tesla představila vlastní čip D1. Poskládá z nich kompaktní superpočítač">ELONOVINKY: Tesla představila vlastní čip D1. Poskládá z nich kompaktní superpočítač</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/spacex-chysta-monstrum-mechazilla-bude-chytat-rakety-vracejici-se-z-vesmiru/sc-870-a-211834/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SpaceX chystá monstrum. Mechazilla bude chytat rakety vracející se z vesmíru">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=943886600' alt='SpaceX chystá monstrum. Mechazilla bude chytat rakety vracející se z vesmíru' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/spacex-chysta-monstrum-mechazilla-bude-chytat-rakety-vracejici-se-z-vesmiru/sc-870-a-211834/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SpaceX chystá monstrum. Mechazilla bude chytat rakety vracející se z vesmíru">SpaceX chystá monstrum. Mechazilla bude chytat rakety vracející se z vesmíru</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elonovinky-spacex-sehral-pusobive-divadlo-proc-byla-nejvetsi-raketa-historie-pohromade-jen-hodinu/sc-870-a-211665/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: SpaceX sehrál působivé divadlo. Proč byla největší raketa historie pohromadě jen hodinu?">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=717298632' alt='ELONOVINKY: SpaceX sehrál působivé divadlo. Proč byla největší raketa historie pohromadě jen hodinu?' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elonovinky-spacex-sehral-pusobive-divadlo-proc-byla-nejvetsi-raketa-historie-pohromade-jen-hodinu/sc-870-a-211665/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="ELONOVINKY: SpaceX sehrál působivé divadlo. Proč byla největší raketa historie pohromadě jen hodinu?">ELONOVINKY: SpaceX sehrál působivé divadlo. Proč byla největší raketa historie pohromadě jen hodinu?</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/elonovinky-dva-mesice-prazdnin-a-nova-plosina-v-akci/sc-870-a-212117/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/hacker-vymyslel-zpusob-jak-schovat-malware-do-pameti-graficke-karty-zadny-antivirus-si-s-tim-neporadi/sc-3-a-212048/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hacker vymyslel způsob, jak schovat malware do paměti grafické karty. Žádný antivirus si s tím neporadí">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hacker vymyslel způsob, jak schovat malware do paměti grafické karty. Žádný antivirus si s tím neporadí
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212117">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/starlink/sc-1503/default.aspx">Starlink</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Starlink');/*]]>*/</script>, <a href="/mesic/sc-893/default.aspx">Měsíc</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Měsíc');/*]]>*/</script>, <a href="https://www.zive.cz/plosina/at-1028351/default.aspx">Plošina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plošina');/*]]>*/</script>, <a href="https://www.zive.cz/prazdniny/at-1012537/default.aspx">Prázdniny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prázdniny');/*]]>*/</script>, <a href="https://www.zive.cz/mesic-prazdnin/at-1142726/default.aspx">Měsíc prázdnin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Měsíc prázdnin');/*]]>*/</script>, <a href="https://www.zive.cz/akce/at-1032334/default.aspx">Akce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akce');/*]]>*/</script>, <a href="https://www.zive.cz/hvezda/at-1013630/default.aspx">Hvězda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hvězda');/*]]>*/</script>, <a href="https://www.zive.cz/florida/at-1003318/default.aspx">Florida</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Florida');/*]]>*/</script>, <a href="https://www.zive.cz/elonovinky/sc-1296/default.aspx">Elonovinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elonovinky');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212117","name":"ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci","imageCount":"0"}}
        var cncArticle = {"id":212117,"versionId":"1630682160000","title":"ELONOVINKY: Dva měsíce prázdnin a nová plošina v akci","author":["Petr Melechin","Karel Dlabač"],"published":"2021-09-04T10:45:00","created":"2021-09-03T16:50:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":4}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1630396260000"  data-ver="1629361500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=547840961' alt='40 ženských erotických symbolů osmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'>40 ženských erotických symbolů osmdesátých let</a>
				</h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211809" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="211809" data-rel="1630759500000"  data-ver="1630586700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/recenze-mestskeho-elektrokola-gogoro-eeyo-1s-hromada-stylu-a-ram-jako-ze-sci-fi/sc-3-a-211809/default.aspx' title='Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám jako ze sci-fi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=798158020' alt='Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám jako ze sci-fi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám jako ze sci-fi' href='https://www.zive.cz/clanky/recenze-mestskeho-elektrokola-gogoro-eeyo-1s-hromada-stylu-a-ram-jako-ze-sci-fi/sc-3-a-211809/default.aspx'>Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám jako ze sci-fi</a>
				</h2>
				<p class="ar-anno">Hmotnost pod 12 kg je u běžných kol považována za skvělou, u elektrokol pak patří do říše snů. Těch zajímavostí je však na Eeyo 1s ještě více, rovnou ale upozorním, že není pro každého. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Kuruc</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Cyklistika</span><span class="article-crumb">Testy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212043" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212043" data-rel="1630671420000"  data-ver="1630659960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vikendova-hadanka-dokazete-spocitat-uhel-a-zjistit-obvod-trojuhelniku/sc-870-a-212043/default.aspx' title='Víkendová hádanka: Dokážete spočítat úhel a zjistit obvod trojúhelníku?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=146579813' alt='Víkendová hádanka: Dokážete spočítat úhel a zjistit obvod trojúhelníku?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Víkendová hádanka: Dokážete spočítat úhel a zjistit obvod trojúhelníku?' href='https://vtm.zive.cz/clanky/vikendova-hadanka-dokazete-spocitat-uhel-a-zjistit-obvod-trojuhelniku/sc-870-a-212043/default.aspx'>Víkendová hádanka: Dokážete spočítat úhel a zjistit obvod trojúhelníku?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1630314300000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1352612" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1352612" data-rel="1630491600000"  data-ver="1630568160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=186683623' alt='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' href='https://mobilmania.zive.cz/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx'>Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Statistika</span><span class="article-crumb">iPhone</span><span class="article-crumb">Android</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1629968340000"  data-ver="1629379680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211275" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="211275" data-rel="1626720300000"  data-ver="1626766980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377218844' alt='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx'>Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Právo</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1630315080000"  data-ver="1626900480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212089" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212089" data-rel="1630658700000"  data-ver="1630659000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cina-ukazala-prototyp-letajiciho-dronu-pro-vyzkum-marsu-vypada-az-prilis-stejne-jako-ingenuity/sc-870-a-212089/default.aspx' title='Čína ukázala prototyp létajícího dronu pro výzkum Marsu. Vypadá až příliš stejně jako Ingenuity'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=966389599' alt='Čína ukázala prototyp létajícího dronu pro výzkum Marsu. Vypadá až příliš stejně jako Ingenuity' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Čína ukázala prototyp létajícího dronu pro výzkum Marsu. Vypadá až příliš stejně jako Ingenuity' href='https://vtm.zive.cz/clanky/cina-ukazala-prototyp-letajiciho-dronu-pro-vyzkum-marsu-vypada-az-prilis-stejne-jako-ingenuity/sc-870-a-212089/default.aspx'>Čína ukázala prototyp létajícího dronu pro výzkum Marsu. Vypadá až příliš stejně jako Ingenuity</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mars</span><span class="article-crumb">Čína</span><span class="article-crumb">Drony</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212029" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212029" data-rel="1630428300000"  data-ver="1630429440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/do-chromu-miri-webgpu-a-webcodecs-prohlizec-uz-bude-umet-skoro-vsechno/sc-3-a-212029/default.aspx' title='Do Chromu míří WebGPU a WebCodecs. Prohlížeč už bude umět skoro všechno'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=317550941' alt='Do Chromu míří WebGPU a WebCodecs. Prohlížeč už bude umět skoro všechno' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Do Chromu míří WebGPU a WebCodecs. Prohlížeč už bude umět skoro všechno' href='https://www.zive.cz/clanky/do-chromu-miri-webgpu-a-webcodecs-prohlizec-uz-bude-umet-skoro-vsechno/sc-3-a-212029/default.aspx'>Do Chromu míří WebGPU a WebCodecs. Prohlížeč už bude umět skoro všechno</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na WebGL, už se totiž blíží jeho nástupce ** Jmenuje se WebGPU a bude umět DirectX 12 ** Společně s WebCodecs zvládnou jakákoliv multimédia </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Chrome</span><span class="article-crumb">Prohlížeče</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/689048/kuriozni-reklamace-zajezdu-jesterka-na-pokoji-i-covidem-omezene-sluzby-co-lze-uznat-a-co-uz-ne.html" title="Kuriózní reklamace zájezdů: Ještěrka na pokoji i covidem omezené služby. Co lze uznat a co už ne?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/689048/kuriozni-reklamace-zajezdu-jesterka-na-pokoji-i-covidem-omezene-sluzby-co-lze-uznat-a-co-uz-ne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kuriozni-reklam/MTAweDYwL3NtYXJ0L2JveA/1256221.jpg?v=0&amp;st=_lbtLW-xGR-1MxesoPtUZphnGGM7db0n69UIqey-o7Y&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/689048/kuriozni-reklamace-zajezdu-jesterka-na-pokoji-i-covidem-omezene-sluzby-co-lze-uznat-a-co-uz-ne.html" title="Kuriózní reklamace zájezdů: Ještěrka na pokoji i covidem omezené služby. Co lze uznat a co už ne?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/689048/kuriozni-reklamace-zajezdu-jesterka-na-pokoji-i-covidem-omezene-sluzby-co-lze-uznat-a-co-uz-ne.html'});"><span>Kuriózní reklamace zájezdů: Ještěrka na pokoji i covidem omezené služby. Co lze uznat a co už ne?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejpopularne/MTAweDYwL3NtYXJ0L2JveA/1230030.jpg?v=0&amp;st=qRoqV73ENzfPj1QbJk45NEZLDpSmu4syPjgXcfqlsSY&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><span>15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/akcie-meny-n/MTAweDYwL3NtYXJ0L2JveA/1255647.jpg?v=0&amp;st=jkjdWQlImDBIeCa4uAHLyjrK_IulazhVfpM7cTWeSxE&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});"><span>Akcie, měny &amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html" title="Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hlavne-vypadnou/MTAweDYwL3NtYXJ0L2JveA/1256183.jpg?v=0&amp;st=crz5L2tTT2hu1mnNrqTcSkgyvL7rNSU8o1N2jL5ZHQQ&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html" title="Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html'});"><span>Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vetrelci-se-vra/MTAweDYwL3NtYXJ0L2JveA/1253441.jpg?v=0&amp;st=2Zk1Hk2cOyDli6CBcKBsQkA8APAFEAwhaKH8Iw1DXXM&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><span>Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-combi-wiki-historie" title="Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-combi-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-fabia-com/MTAweDYwL3NtYXJ0L2JveA/1256209.jpg?v=0&amp;st=P4PG1xcVyhrvqrGE_A7kYwyJZjZF-e3i7DvZJ7Dqlec&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-combi-wiki-historie" title="Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-combi-wiki-historie'});"><span>Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html" title="Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proces-v-kine/MTAweDYwL3NtYXJ0L2JveA/1256229.jpg?v=0&amp;st=PIonRsku6UNCUkm7Su625CniWB8nmBggSX8sdGAoSt0&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html" title="Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html'});"><span>Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejlepsich-v/MTAweDYwL3NtYXJ0L2JveA/1228463.jpg?v=0&amp;st=OihesfZG0Cp5jainD6JpxmOkY67QkvmzHJDEj8LI3WQ&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace" title="Cheateři štvou vývojáře Call of Duty: Warzone mnohem více, než hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cheateri-stvou/MTAweDYwL3NtYXJ0L2JveA/1234171.jpg?v=0&amp;st=Pr1269ALYJWu4CbWZhw8c648FaakqGRrPTLly2FL670&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace" title="Cheateři štvou vývojáře Call of Duty: Warzone mnohem více, než hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/cheateri-stvou-vyvojare-call-of-duty-warzone-mnohem-vice-nez-hrace'});"><span>Cheateři štvou vývojáře Call of Duty: Warzone mnohem více, než hráče</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/6353/nesmyslny-sex-k-cemu-je-dobry-kdyz-stoji-tolik-casu-a-energie.html" title="Nesmyslný sex? K čemu je dobrý, když stojí tolik času a energie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/6353/nesmyslny-sex-k-cemu-je-dobry-kdyz-stoji-tolik-casu-a-energie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nesmyslny-sex/MTAweDYwL3NtYXJ0L2JveA/1256098.jpg?v=0&amp;st=Vspqy29rev2FhAfowpIRQnc2XuaUNLZg4WZ825oRiOM&amp;ts=1630766849&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/6353/nesmyslny-sex-k-cemu-je-dobry-kdyz-stoji-tolik-casu-a-energie.html" title="Nesmyslný sex? K čemu je dobrý, když stojí tolik času a energie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/6353/nesmyslny-sex-k-cemu-je-dobry-kdyz-stoji-tolik-casu-a-energie.html'});"><span>Nesmyslný sex? K čemu je dobrý, když stojí tolik času a energie?</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=743814276" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 11 chladičů pro procesory</p>
				<p>Test 14 batohů pro školní notebook</p>
				<p>Jak řešit kyberšikanu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/free-guy-ryan-reynolds-pobavi-v-nove-sci-fi-komedii-jako-pocitacova-postava-v-gta'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/free-guy-ryan-reynolds-pobavi-v-nove-sci-fi-komedii-jako-pocitacova-postava-v-gta" title="Free Guy: Ryan Reynolds pobaví v nové sci-fi komedii jako počítačová postava v GTA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/free-guy-ryan-reynolds-pobavi-v-nove-sci-fi-komedii-jako-pocitacova-postava-v-gta'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/free-guy-ryan/Mjc4eDIwOS9zbWFydC9ib3g/1249087.jpg?v=0&amp;st=o3RFLVhHSyCR81X5SJTdvp-STtwPH-8KoJQlVtdGHoc&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/free-guy-ryan-reynolds-pobavi-v-nove-sci-fi-komedii-jako-pocitacova-postava-v-gta" title="Free Guy: Ryan Reynolds pobaví v nové sci-fi komedii jako počítačová postava v GTA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/free-guy-ryan-reynolds-pobavi-v-nove-sci-fi-komedii-jako-pocitacova-postava-v-gta'});">Free Guy: Ryan Reynolds pobaví v nové sci-fi komedii jako počítačová postava v GTA</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=966WfLhmca_BA5IK8TIEZBpqSnDwxiFrmYcSEdg0R28&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nejrajcov/Mjc4eDIwOS9zbWFydC9ib3g/1236311.jpg?v=0&amp;st=BCGucyKdOnSUYVdEjEwxsHuZztDLm7-27P0G85_5eZY&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689171/gottova-dcera-ve-finsku-bez-prace-i-manzela-po-zprave-ze-zamori-se-sesypala.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689171/gottova-dcera-ve-finsku-bez-prace-i-manzela-po-zprave-ze-zamori-se-sesypala.html" title="Gottova dcera ve Finsku bez práce i manžela: Po zprávě ze zámoří se sesypala! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689171/gottova-dcera-ve-finsku-bez-prace-i-manzela-po-zprave-ze-zamori-se-sesypala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gottova-dcera-v/Mjc4eDIwOS9zbWFydC9ib3g/1256076.jpg?v=0&amp;st=Dr0MPc5MnxADVPn-w4XU3D0OrSLvBF-RLo_qt4XpGgo&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689171/gottova-dcera-ve-finsku-bez-prace-i-manzela-po-zprave-ze-zamori-se-sesypala.html" title="Gottova dcera ve Finsku bez práce i manžela: Po zprávě ze zámoří se sesypala! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689171/gottova-dcera-ve-finsku-bez-prace-i-manzela-po-zprave-ze-zamori-se-sesypala.html'});">Gottova dcera ve Finsku bez práce i manžela: Po zprávě ze zámoří se sesypala! </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html" title="Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hlavne-vypadnou/Mjc4eDIwOS9zbWFydC9ib3g/1256183.jpg?v=0&amp;st=A4XZ3xIP3XDd0KfK3nkNgYBDjJ2zR_HxTt3eQ4AL1aY&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html" title="Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/108989/hlavne-vypadnout-pryc-jak-to-vypada-v-prostredi-ceskych-bojovek-pro-dospele.html'});">Hlavně vypadnout pryč: Jak to vypadá v prostředí českých bojovek pro dospělé?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html" title="Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proces-v-kine/Mjc4eDIwOS9zbWFydC9ib3g/1256229.jpg?v=0&amp;st=jiP1wKwgO1sdoKQ6T_4qjkfsvjATR0K-BAExZFVTQS0&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html" title="Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html'});">Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/akcie-meny-n/Mjc4eDIwOS9zbWFydC9ib3g/1255647.jpg?v=0&amp;st=0ufila9yCqKbVqo9TLC3JLwKGIwxafga34Wx_opk96k&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});">Akcie, měny &amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zamek-ktery-slouzil-jako-kravin-a-zemedelsky-sklad-oziva-svatbami-a-divadlem-1383164'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zamek-ktery-slouzil-jako-kravin-a-zemedelsky-sklad-oziva-svatbami-a-divadlem-1383164" title="Zámek, který sloužil jako kravín a zemědělský sklad, ožívá svatbami a divadlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zamek-ktery-slouzil-jako-kravin-a-zemedelsky-sklad-oziva-svatbami-a-divadlem-1383164'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zamek-ktery-sl/Mjc4eDIwOS9zbWFydC9ib3g/1256027.jpg?v=0&amp;st=-28io0DyyGN31AhDUXZNTpSlKnJoN1IFReh4kLdNkLo&amp;ts=1630765926&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zamek-ktery-slouzil-jako-kravin-a-zemedelsky-sklad-oziva-svatbami-a-divadlem-1383164" title="Zámek, který sloužil jako kravín a zemědělský sklad, ožívá svatbami a divadlem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zamek-ktery-slouzil-jako-kravin-a-zemedelsky-sklad-oziva-svatbami-a-divadlem-1383164'});">Zámek, který sloužil jako kravín a zemědělský sklad, ožívá svatbami a divadlem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644" title="Testujeme čínskou stylovku CFMoto 700CL-X Heritage: Hra na city!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/testujeme-cinsk/Mjc4eDIwOS9zbWFydC9ib3g/1256225.jpg?v=0&amp;st=GLWhOPsJQbQ7FvtF2-ZdvmwPVAD6dLHTmezJ_WiWXrI&amp;ts=1630765927&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644" title="Testujeme čínskou stylovku CFMoto 700CL-X Heritage: Hra na city!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644'});">Testujeme čínskou stylovku CFMoto 700CL-X Heritage: Hra na city!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/apple-udajne-jedna-s-toyotou-o-vyrobe-elektromobilu-apple-car-140691'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/apple-udajne-jedna-s-toyotou-o-vyrobe-elektromobilu-apple-car-140691" title="Apple údajně jedná s Toyotou o výrobě elektromobilu Apple Car" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/apple-udajne-jedna-s-toyotou-o-vyrobe-elektromobilu-apple-car-140691'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/apple-udajne-je/Mjc4eDIwOS9zbWFydC9ib3g/1256196.jpg?v=0&amp;st=xnBpE_FPAfsgz6YexT4L8StOU1V4SjJZlusr561fWsg&amp;ts=1630765927&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/apple-udajne-jedna-s-toyotou-o-vyrobe-elektromobilu-apple-car-140691" title="Apple údajně jedná s Toyotou o výrobě elektromobilu Apple Car" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/apple-udajne-jedna-s-toyotou-o-vyrobe-elektromobilu-apple-car-140691'});">Apple údajně jedná s Toyotou o výrobě elektromobilu Apple Car</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 9. 2021 16:58:26 -->
<!-- GetData(): 4. 9. 2021 16:58:26 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689214/po-utoku-privrzence-isis-bojuji-tri-lide-o-zivot-na-novy-zeland-dorazil-jako-uprchlik.html' title="Po útoku přívržence ISIS bojují tři lidé o život. Na Nový Zéland dorazil jako uprchlík">Po útoku přívržence ISIS bojují tři lidé o život. Na Nový Zéland…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/109050/proces-v-kine-zradce-v-snb-a-prezidentova-ne-milost-odbojari-hory-hostynske-skoncili-na-popravisti.html' title="Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory Hostýnské skončili na popravišti">Proces v kině, zrádce v SNB a prezidentova (ne)milost. Odbojáři Hory…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/689206/zoufali-afghanci-uvizli-na-hranicich-dav-uslapal-ctyri-lidi-okolni-zeme-uprchliky-odmitaji.html' title="Zoufalí Afghánci uvízli na hranicích, dav ušlapal čtyři lidi. Okolní země uprchlíky odmítají">Zoufalí Afghánci uvízli na hranicích, dav ušlapal čtyři lidi. Okolní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/401591/trener-belgie-pochvalil-ceskou-hru-i-vykony-na-euro-ceka-atraktivni-zapas.html' title="Trenér Belgie pochválil českou hru i výkony na EURO, čeká atraktivní zápas">Trenér Belgie pochválil českou hru i výkony na EURO, čeká atraktivní…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022-kvalifikace-ms-fotbal-2022/401590/bale-o-rasismu-fanousku-kdyz-se-to-opakuje-at-vylouci-zemi.html' title="Bale o rasismu fanoušků: Když se to opakuje, ať vyloučí celou zemi">Bale o rasismu fanoušků: Když se to opakuje, ať vyloučí celou zemi</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-david-pavek/401489/navrat-ne-uplne-jineho-ronalda-potvrzeni-ambici-i-tazeni-legend-united.html' title="Návrat (ne úplně) jiného Ronalda: potvrzení ambicí i tažení legend United">Návrat (ne úplně) jiného Ronalda: potvrzení ambicí i tažení legend…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689197/lucie-vondrackova-po-padu-na-schodech-odzbrojujici-fotka-poridil-ji-vojnar.html' title="Lucie Vondráčková po pádu na schodech: Odzbrojující fotka! Pořídil ji Vojnar?">Lucie Vondráčková po pádu na schodech: Odzbrojující fotka! Pořídil ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689212/valecni-veterani-sokolove-i-studenti-v-historickych-uniformach-prahou-prosel-pruvod-legionarske-obce.html' title="Váleční veteráni, sokolové i studenti v historických uniformách: Prahou prošel průvod legionářské obce">Váleční veteráni, sokolové i studenti v historických uniformách:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/689210/letecke-nestesti-na-kladensku-pad-maleho-letounu-neprezili-dva-lide.html' title="Letecké neštěstí na Kladensku: Pád malého letounu nepřežili dva lidé!">Letecké neštěstí na Kladensku: Pád malého letounu nepřežili dva lidé!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186052/houbove-recepty-strudl-s-masem-a-omackou.html' title="Houbové recepty: Štrúdl s masem a omáčkou">Houbové recepty: Štrúdl s masem a omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/185994/co-byste-meli-vedet-o-peelingu.html' title="Co byste měli vědět o peelingu...">Co byste měli vědět o peelingu...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/nikol-stibrova-zazila-nocni-muru-vsech-maminek-umeli-byste-rozdychat-miminko' title="Nikol Štíbrová zažila noční můru všech maminek: Uměli byste rozdýchat miminko?">Nikol Štíbrová zažila noční můru všech maminek: Uměli byste…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/testujeme-cinskou-stylovku-cfmoto-700cl-x-heritage-hra-na-city-140644' title="Testujeme čínskou stylovku CFMoto 700CL-X Heritage: Hra na city!">Testujeme čínskou stylovku CFMoto 700CL-X Heritage: Hra na city!</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/stroll-mel-nabidnout-misto-alonsovi-ten-mu-dal-kosem' title="Stroll měl nabídnout místo Alonsovi. Ten mu dal košem">Stroll měl nabídnout místo Alonsovi. Ten mu dal košem</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/skoda-fabia-combi-wiki-historie' title="Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?">Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/novych-uzivatelu-telefonu-stale-pribyva-na-svete-s-nimi-vola-uz-vice-nez-5-miliard-lidi/sc-3-a-1352622/default.aspx' title="Nových uživatelů telefonů stále přibývá. Na světě s nimi volá už více než 5 miliard lidí">Nových uživatelů telefonů stále přibývá. Na světě s nimi volá už více…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-mestskeho-elektrokola-gogoro-eeyo-1s-hromada-stylu-a-ram-jako-ze-sci-fi/sc-3-a-211809/default.aspx' title="Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám jako ze sci-fi">Recenze městského elektrokola Gogoro Eeyo 1s. Hromada stylu a rám…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/e15-international-e-commerce-summit-v-zari-vypukne-nejvetsi-akce-zamerena-na-digitalni-byznys/sc-320-a-211921/default.aspx' title="E15 International E-commerce Summit: V září vypukne největší akce zaměřená na digitální byznys">E15 International E-commerce Summit: V září vypukne největší akce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prestavba-na-nemecke-burze-podivejte-se-na-deset-novacku-indexu-dax-1383307' title="Přestavba na německé burze: podívejte se na deset nováčků indexu DAX">Přestavba na německé burze: podívejte se na deset nováčků indexu DAX</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby/volby-do-snemovny/havlicek-superministrem-az-na-veky-ano-chce-sloucit-jeho-rezorty-do-jednoho-1383299' title="Havlíček superministrem až na věky. ANO chce sloučit jeho rezorty do jednoho">Havlíček superministrem až na věky. ANO chce sloučit jeho rezorty do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/reportaze/teslou-k-berlinske-gigafactory-za-zbytecne-stani-u-nabijecky-tucne-zaplatite-1383231' title="Teslou k berlínské gigafactory: Za zbytečné stání u nabíječky tučně zaplatíte">Teslou k berlínské gigafactory: Za zbytečné stání u nabíječky tučně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/pecene-kure-s-var-bramborem-60221' title="pečené kuře s vař bramborem">pečené kuře s vař bramborem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186051/houbove-recepty-houbovnik.html' title="Houbové recepty: Houbovník">Houbové recepty: Houbovník</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/smazeny-teleci-rizek-60234' title="Smažený telecí řízek">Smažený telecí řízek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109019/nejzajimavejsi-prazske-galerie.html' title="Nejzajímavější pražské galerie">Nejzajímavější pražské galerie</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108910/vodni-zlab-rakytovo-nadchne-milovniky-technickych-pamatek-i-krasne-prirody.html' title="Vodní žlab Rakytovo nadchne milovníky technických památek i krásné přírody">Vodní žlab Rakytovo nadchne milovníky technických památek i krásné…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/108128/cokolada-z-detskych-rukou-aneb-zivot-na-kakaovych-plantazich-v-pobrezi-slonoviny.html' title="Čokoláda z dětských rukou aneb Život na kakaových plantážích v Pobřeží slonoviny">Čokoláda z dětských rukou aneb Život na kakaových plantážích v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-ceska_lipa-okruzni-2080-944544' title="Okružní 2080, Česká Lípa">Okružní 2080, Česká Lípa</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/645509/werichovo-kralovstvi-na-ostrove-kampa-co-mu-z-cest-vozil-karel-gott.html' title="Werichovo království na ostrově Kampa: Co mu z cest vozil Karel Gott?">Werichovo království na ostrově Kampa: Co mu z cest vozil Karel Gott?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/678439/domaci-mazlicci-do-bytu-tito-psi-a-kocky-se-stanou-vasimi-partaky-v-obyvaku.html' title="Domácí mazlíčci do bytu: Tito psi a kočky se stanou vašimi parťáky v obýváku">Domácí mazlíčci do bytu: Tito psi a kočky se stanou vašimi parťáky v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/chcete-darovat-krev-v-techto-pripadech-to-radeji-odlozte-6445.html' title="Chcete darovat krev? V těchto případech to raději odložte">Chcete darovat krev? V těchto případech to raději odložte</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/chrante-se-pohlavni-choroby-mivaji-zradne-priznaky-nechte-se-otestovat-6447.html' title="Chraňte se: Pohlavní choroby mívají zrádné příznaky. Nechte se otestovat">Chraňte se: Pohlavní choroby mívají zrádné příznaky. Nechte se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/preventivni-kontroly-zanedbava-petina-lidi-patrite-k-nim-i-vy-6449.html' title="Preventivní kontroly zanedbává pětina lidí. Patříte k nim i vy?">Preventivní kontroly zanedbává pětina lidí. Patříte k nim i vy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/studio-thq-nordic-slavi-10-let-streamem-sesti-zbrusu-novych-her' title="Studio THQ NORDIC slaví 10 let streamem šesti zbrusu nových her">Studio THQ NORDIC slaví 10 let streamem šesti zbrusu nových her</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/naughty-dog-ve-velkem-nabira-posily-pro-svuj-prvni-multiplayer-projekt' title="Naughty Dog ve velkém nabírá posily pro svůj první multiplayer projekt">Naughty Dog ve velkém nabírá posily pro svůj první multiplayer projekt</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/6353/nesmyslny-sex-k-cemu-je-dobry-kdyz-stoji-tolik-casu-a-energie.html' title="Nesmyslný sex? K čemu je dobrý, když stojí tolik času a energie?">Nesmyslný sex? K čemu je dobrý, když stojí tolik času a energie?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7189434/liberecka-prestrelka-brali-by-klepis-s-filippim-za-kouce-radeji-ruzicku-nebo-hadamczika.html' title="Liberecká přestřelka: Brali by Klepiš s Filippim za kouče raději Růžičku, nebo Hadamczika?">Liberecká přestřelka: Brali by Klepiš s Filippim za kouče raději…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7189433/plzenska-prestrelka-vybrali-by-si-kindl-s-bulirem-julii-roberts-nebo-sharon-stone.html' title="Plzeňská přestřelka: Vybrali by si Kindl s Bulířem Julii Roberts, nebo Sharon Stone?">Plzeňská přestřelka: Vybrali by si Kindl s Bulířem Julii Roberts,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7183287/hvezda-tvare-albert-cerny-o-zasnubach-s-barborou-podzimkovou-budouci-tchan-si-me-vychutnal.html' title="Hvězda Tváře Albert Černý o zásnubách s Barborou Podzimkovou: Budoucí tchán si mě vychutnal! ">Hvězda Tváře Albert Černý o zásnubách s Barborou Podzimkovou: Budoucí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".TFkq6eMpUy {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.PwIX5bPE1S {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ooscKi5av5 {width:700px;background:#fff;border:none;border-radius:0.5em;}.ooscKi5av5 > div {padding:1rem 1.5rem;}.ooscKi5av5 p {font-size: 1.1em}.OKwVNbdvC3 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.CvlNUrNiCq {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.CvlNUrNiCq b {font-weight:700;}.wStLnlYHgY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dn3ZhGIxKd {background:#424242}.yYB8Q1KfHc {background:#e8e8e8;color:#868686!important;}.RTXF95dlsl {display:inline-block}[--]<div class='fs-os TFkq6eMpUy'><div class='PwIX5bPE1S'></div><div class='ooscKi5av5'><div><div class='OKwVNbdvC3'><span></span></div><div class='CvlNUrNiCq'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='RTXF95dlsl'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='wStLnlYHgY dn3ZhGIxKd'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".TFkq6eMpUy\").hide()' title='Zatím zavřít' class='wStLnlYHgY yYB8Q1KfHc'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='wStLnlYHgY'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>