
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město – VTM.cz</title>
		<meta name="description" content="Větrné elektrárny jako alternativní zdroj energie z obnovitelných zdrojů dodnes budí emoce, podle svých kritiků totiž hyzdí krajinu. Zejména pak jejich rozsáhlé farmy, které dnes lemují severní česko-rakouské pohraničí nebo třeba okolí" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město" />
		<meta property="og:description" content="Větrné elektrárny jako alternativní zdroj energie z obnovitelných zdrojů dodnes budí emoce, podle svých kritiků totiž hyzdí krajinu. Zejména pak jejich rozsáhlé farmy, které dnes lemují severní česko-rakouské pohraničí nebo třeba okolí" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město" />
		<meta name="twitter:description" content="Větrné elektrárny jako alternativní zdroj energie z obnovitelných zdrojů dodnes budí emoce, podle svých kritiků totiž hyzdí krajinu. Zejména pak jejich rozsáhlé farmy, které dnes lemují severní česko-rakouské pohraničí nebo třeba okolí" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=341437106" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=341437106" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=341437106" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-870-a-201895/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/a-201895" >
		<meta name="id" content="201895"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 08 Jan 2020 11:00:00 GMT",
		    article_authors: ["Jakub Čížek"],
		    article_word_count: "282",
		    article_categories: ["VTM"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_201895',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-870-a-201895/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0940' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=201895" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDE1MTEyOQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSy7g2DmKQeZX1le/Dzacy9HBqXgA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/chytry-reproduktor-royole-mirage-je-doslova-zabaleny-v-ohebne-amoled-obrazovce/sc-3-a-201893/default.aspx" title="Chytrý reproduktor Royole Mirage je doslova „zabalený“ v ohebné AMOLED obrazovce"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=747962188' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/chytry-reproduktor-royole-mirage-je-doslova-zabaleny-v-ohebne-amoled-obrazovce/sc-3-a-201893/default.aspx" title="Chytrý reproduktor Royole Mirage je doslova „zabalený“ v ohebné AMOLED obrazovce">Chytrý reproduktor Royole Mirage je doslova „zabalený“ v ohebné AMOLED obrazovce</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fhaliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto%2fsc-870-a-201895%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #0671b8;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 201895;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-870-a-201895/default.aspx"
  },
  "headline": "Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=341437106",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-01-08T11:00:00Z",
  "dateModified": "2020-01-08T11:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="201895">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script type="text/javascript">ArticleKeyWords.push('Technologie');ArticleMainKeyWords.push('Technologie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 249;}</script> | <a href="/elektrarna/sc-1249/default.aspx">Elektrárna</a><script type="text/javascript">ArticleKeyWords.push('Elektrárna');ArticleMainKeyWords.push('Elektrárna');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1249;}</script> | <a href="https://www.zive.cz/obnovitelne-zdroje/sc-1142/default.aspx">Obnovitelné zdroje</a><script type="text/javascript">ArticleKeyWords.push('Obnovitelné zdroje');ArticleMainKeyWords.push('Obnovitelné zdroje');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1142;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="201895" data-io-article-url="https://vtm.zive.cz/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-870-a-201895/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=805874562" alt="Jakub Čížek" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				<span class="ar-date">8. ledna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/smart-tab-m10-plus-je-tablet-ktery-zastane-roli-chytreho-displeje-na-jare-ho-zacne-prodavat-lenovo/sc-3-a-201889/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Smart Tab M10 Plus je tablet, který zastane roli chytrého displeje. Na jaře ho začne prodávat Lenovo">Smart Tab M10 Plus je tablet, který zastane roli chytrého displeje. Na jaře ho začne prodávat Lenovo</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d201895%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Haliade-X%3a+Supervrtule+vysok%c3%a1+jako+mrakodrap+dod%c3%a1+elekt%c5%99inu+pro+cel%c3%a9+m%c4%9bsto&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fhaliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto%2fsc-870-a-201895%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='636921657' href='/Client.Gallery/show.aspx?id_file=636921657&article=201895' onclick='javascript:ShowArticleImage(636921657,750,500,""); return false' title='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město'><img itemprop='image' alt='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=636921657' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=199566820&article=201895'  onclick='javascript:ShowArticleImage(199566820,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=199566820' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=843896701&article=201895'  onclick='javascript:ShowArticleImage(843896701,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=843896701' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=476977845&article=201895'  onclick='javascript:ShowArticleImage(476977845,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=476977845' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=385561139&article=201895'  onclick='javascript:ShowArticleImage(385561139,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=385561139' /></a><a href='/Client.Gallery/show.aspx?id_file=636921657&article=201895' onclick='javascript:ShowArticleImage(636921657,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Větrné elektrárny jako alternativní zdroj energie z&nbsp;obnovitelných zdrojů dodnes budí emoce, podle svých kritiků totiž hyzdí krajinu. Zejména pak jejich rozsáhlé farmy, které dnes lemují severní česko-rakouské pohraničí nebo třeba okolí Berlína.</p>

 <iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d10426.31409666135!2d13.151019891997949!3d50.44706395147024!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x470a07e811a208a5%3A0xca22d92459c564ad!2zTmVqdsO9a29ubsSbasWhw60gdsSbdHJuw6EgZWxla3Ryw6FybmEgxIxS!5e1!3m2!1scs!2scz!4v1578402951121!5m2!1scs!2scz" width="590" height="400" frameborder="0" style="border:0;" allowfullscreen=""></iframe>
<div class="clear"></div>

<p><a href="https://cs.wikipedia.org/wiki/Seznam_v%C4%9Btrn%C3%BDch_elektr%C3%A1ren_v_%C4%8Cesku">Nejvýkonnější</a> českou větrnou elektrárnu byste našli v <a href="http://www.pro-vetrniky.cz/edee/content/file/energie-a-zivotni-prostredi/krystofovy-hamry.pdf">Kryštofových Hamrech</a> na svahu Krušných hor a zhruba na půli cesty mezi Karlovými Vary a Mostem. Elektrárna vyrábí proud od roku 2007 a dvě desítky&nbsp;turbín dosahují&nbsp;výkonu až <strong>42 MW</strong>.</p><h2>Turbína všech turbín</h2>

<p>Po malém uvedení do tuzemského kontextu konečně k&nbsp;věci. V&nbsp;průběhu letošního roku bude americká GE Renewable Energy napříč světem certifikovat novou větrnou turbínu <a href="https://www.ge.com/renewableenergy/wind-energy/offshore-wind/haliade-x-offshore-turbine">Haliade-X</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dansko-ma-novy-rekord-47--elektricke-energie-v-roce-2019-vyrobilo-z-vetru/sc-870-a-201826/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dánsko má nový rekord: 47 % elektrické energie v roce 2019 vyrobilo z větru">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=231724566' alt='Dánsko má nový rekord: 47 % elektrické energie v roce 2019 vyrobilo z větru' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/dansko-ma-novy-rekord-47--elektricke-energie-v-roce-2019-vyrobilo-z-vetru/sc-870-a-201826/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dánsko má nový rekord: 47 % elektrické energie v roce 2019 vyrobilo z větru">Dánsko má nový rekord: 47 % elektrické energie v roce 2019 vyrobilo z větru</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Pokud se to podaří, bude se pyšnit nálepkou současného rekordmana, na rozdíl od českých vnitrozemských <em>větrníků </em>je totiž určená pro instalaci v&nbsp;pobřežních vodách a pro mnohem vyšší výkony.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=913770594" onclick="javascript:ShowArticleImage(913770594,750,500,'fe2cb007-261a-43cd-9bb3-db58ee2c9e18'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=913770594&amp;width=225&amp;height=300&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="225" /></a><br />
Prototyp Haliade-X 12 MW</h6>

<p>Jedna jediná turbína dokáže vyrobit až <strong>12 MW</strong> elektřiny, pouhé 3-4 kusy tedy nahradí zmíněnou českou elektrárnu v&nbsp;Hamrech. Celková roční výroba elektřiny by se měla při vhodném umístění pohybovat až okolo <strong>67 GWh</strong>, což by mělo podle výrobce postačit k&nbsp;pokrytí <strong>16&nbsp;000 domácností</strong> a úspoře <strong>42&nbsp;000 metrických tun CO2 </strong>oproti stávajícím zdrojům.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=408960733" onclick="javascript:ShowArticleImage(408960733,750,500,'9756770b-2a00-4881-94aa-fcb8bb961bb4'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="168" hspace="0" src="/GetThumbNail.aspx?id_file=408960733&amp;width=300&amp;height=168&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Dosahuje výšky mrakodrapu a nahradí hned několik turbín</h6>

<p>Aby turbína dosáhla podobných výrobních hodnot, nemůže se samozřejmě jednat o vrtulku z&nbsp;českých polí a luk. Naopak jde o úctyhodnou stavbu a inženýrské dílo. Posuďte sami:</p>

<ul>
	<li>Celková výška stavby včetně stožáru dosahuje <strong>260 metrů</strong></li>
	<li>Každý list rotoru má délku <strong>107 metrů</strong></li>
	<li>Průměr rotoru činí <strong>220 metrů</strong></li>
</ul>

<p>GE zatím postavilo funkční prototyp a v průběhu letošního roku bude žádat o jeho certifikaci. S&nbsp;komerční výrobou a instalací v pobřežních vodách USA, Evropy i zbytku světa se počítá v první polovině roku 2021.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=384665870' alt='Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie">Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>


			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-870-a-201895/default.aspx?artcomments=1">Diskuze (22)</a>
				
			</span>
			<a href="/clanky/smart-tab-m10-plus-je-tablet-ktery-zastane-roli-chytreho-displeje-na-jare-ho-zacne-prodavat-lenovo/sc-870-a-201889/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Smart Tab M10 Plus je tablet, který zastane roli chytrého displeje. Na jaře ho začne prodávat Lenovo">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Smart Tab M10 Plus je tablet, který zastane roli chytrého displeje. Na jaře ho začne prodávat Lenovo
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="201895">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="/evropa/sc-1161/default.aspx">Evropa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="/elektrarna/sc-1249/default.aspx">Elektrárna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrárna');/*]]>*/</script>, <a href="https://www.zive.cz/obnovitelne-zdroje/sc-1142/default.aspx">Obnovitelné zdroje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obnovitelné zdroje');/*]]>*/</script>, <a href="https://www.zive.cz/energetika/sc-1215/default.aspx">Energetika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energetika');/*]]>*/</script>, <a href="https://www.zive.cz/pobrezni-voda/at-1036383/default.aspx">Pobřežní voda</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pobřežní voda');/*]]>*/</script>, <a href="https://www.zive.cz/vetrna-elektrarna/at-1018870/default.aspx">Větrná elektrárna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Větrná elektrárna');/*]]>*/</script>, <a href="https://www.zive.cz/hamr/at-1049413/default.aspx">Hamr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hamr');/*]]>*/</script>, <a href="https://www.zive.cz/karlovy-vary/at-1024955/default.aspx">Karlovy Vary</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karlovy Vary');/*]]>*/</script>, <a href="https://www.zive.cz/berlin/at-1019376/default.aspx">Berlín</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Berlín');/*]]>*/</script>, <a href="https://www.zive.cz/turbina/at-1018868/default.aspx">Turbína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Turbína');/*]]>*/</script>, <a href="https://www.zive.cz/mrakodrap/at-1050566/default.aspx">Mrakodrap</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mrakodrap');/*]]>*/</script>, <a href="https://www.zive.cz/rotor/at-1008271/default.aspx">Rotor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rotor');/*]]>*/</script>, <a href="https://www.zive.cz/cele-mesto/at-1021019/default.aspx">Celé město</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celé město');/*]]>*/</script>, <a href="https://www.zive.cz/krusne-hory/at-1026558/default.aspx">Krušné hory</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krušné hory');/*]]>*/</script>, <a href="https://www.zive.cz/most/at-1006392/default.aspx">Most</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Most');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/huawei-se-podarilo-vyrobit-telefon-bez-jedineho-americkeho-cipu/sc-3-a-201457/default.aspx" class="ga-plain-title" title="Huawei se podařilo vyrobit telefon bez jediného amerického čipu" data-title="Huawei se podařilo vyrobit telefon bez jediného amerického čipu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=763263938' alt='Huawei se podařilo vyrobit telefon bez jediného amerického čipu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/huawei-se-podarilo-vyrobit-telefon-bez-jedineho-americkeho-cipu/sc-3-a-201457/default.aspx" class="ga-plain-title" title="Huawei se podařilo vyrobit telefon bez jediného amerického čipu" data-title="Huawei se podařilo vyrobit telefon bez jediného amerického čipu">Huawei se podařilo vyrobit telefon bez jediného amerického čipu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/huawei-se-podarilo-vyrobit-telefon-bez-jedineho-americkeho-cipu/sc-3-a-201457/default.aspx?showforum=1">95</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx" class="ga-plain-title" title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí" data-title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=598316704' alt='Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx" class="ga-plain-title" title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí" data-title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí">Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí</a></h2>
				
				
				
				<p class="ar-anno">** Google představil nový kvantový čip s 53 qubity ** Oznámil, že díky němu lidstvo poprvé dosáhlo kvantové nadvlády ** IBM toto tvrzení zlehčuje

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ze-sverazneho-cybertrucku-si-dela-srandu-cely-internet-podivejte-se-na-nejlepsi-vtipky/sc-3-a-201430/default.aspx" class="ga-plain-title" title="Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky" data-title="Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=537368828' alt='Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ze-sverazneho-cybertrucku-si-dela-srandu-cely-internet-podivejte-se-na-nejlepsi-vtipky/sc-3-a-201430/default.aspx" class="ga-plain-title" title="Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky" data-title="Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky">Ze svérázného Cybertrucku si dělá srandu celý internet. Podívejte se na nejlepší vtípky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ze-sverazneho-cybertrucku-si-dela-srandu-cely-internet-podivejte-se-na-nejlepsi-vtipky/sc-3-a-201430/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=105642513' alt='Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení">Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vymazat-stazene-soubory-bude-tezsi-windows-to-uz-neumozni-udelat-automaticky/sc-3-a-201152/default.aspx" class="ga-plain-title" title="Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky" data-title="Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=82537577' alt='Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vymazat-stazene-soubory-bude-tezsi-windows-to-uz-neumozni-udelat-automaticky/sc-3-a-201152/default.aspx" class="ga-plain-title" title="Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky" data-title="Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky">Vymazat Stažené soubory bude těžší. Windows to už neumožní udělat automaticky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vymazat-stazene-soubory-bude-tezsi-windows-to-uz-neumozni-udelat-automaticky/sc-3-a-201152/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" class="ga-plain-title" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg" data-title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123281797' alt='Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" class="ga-plain-title" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg" data-title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg">Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg</a></h2>
				
				
				
				<p class="ar-anno">** Hardware současných laptopů už tak rychle nestárne ** Tedy až na baterie – ty umírají děsivou rychlostí ** Ve Windows to můžete sledovat skoro v přímém přenosu</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=922537926' alt='DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!">DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx?showforum=1">56</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx" class="ga-plain-title" title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4" data-title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=776730772' alt='Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx" class="ga-plain-title" title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4" data-title="Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4">Podívejte se, jak by mohl vypadat World of Warcraft na moderním enginu Unreal 4</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Belka</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podivejte-se-jak-by-mohl-vypadat-world-of-warcraft-na-modernim-enginu-unreal-4/sc-3-a-200950/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-telefonech-od-samsungu-pobezi-virtualne-windows-10-pripojite-monitor-klavesnici-a-mate-pocitac/sc-3-a-200910/default.aspx" class="ga-plain-title" title="Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač" data-title="Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=182072293' alt='Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-telefonech-od-samsungu-pobezi-virtualne-windows-10-pripojite-monitor-klavesnici-a-mate-pocitac/sc-3-a-200910/default.aspx" class="ga-plain-title" title="Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač" data-title="Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač">Na telefonech od Samsungu poběží virtuálně Windows 10. Připojíte monitor, klávesnici a máte počítač</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-telefonech-od-samsungu-pobezi-virtualne-windows-10-pripojite-monitor-klavesnici-a-mate-pocitac/sc-3-a-200910/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" class="ga-plain-title" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" data-title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=507525475' alt='České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" class="ga-plain-title" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" data-title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek">České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek</a></h2>
				
				
				
				<p class="ar-anno">** Rajče.net má odjakživa problémy s choulostivými fotkami dětí ** Student zlínské univerzity analyzoval jeho katalog ** Neuronová síť doposud prozkoumala 6 milionů snímků</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>


			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/630915/online-des-na-miste-nestesti-rozervany-boeing-pytle-s-mrtvymi-a-ohorele-obleceni.html" title="ONLINE: Děs na místě neštěstí: Rozervaný Boeing, pytle s mrtvými a ohořelé oblečení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/630915/online-des-na-miste-nestesti-rozervany-boeing-pytle-s-mrtvymi-a-ohorele-obleceni.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033664.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gvFIYGRzQAsFrdk1CmmOqA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/630915/online-des-na-miste-nestesti-rozervany-boeing-pytle-s-mrtvymi-a-ohorele-obleceni.html" title="ONLINE: Děs na místě neštěstí: Rozervaný Boeing, pytle s mrtvými a ohořelé oblečení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/630915/online-des-na-miste-nestesti-rozervany-boeing-pytle-s-mrtvymi-a-ohorele-obleceni.html'});"><span>ONLINE: Děs na místě neštěstí: Rozervaný Boeing, pytle s mrtvými a ohořelé oblečení</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/holec-minarovi-chvilkari-jedou-do-kraju-budou-to-posledni-chvilky-pratelstvi-s-opozici-44071.html" title="Holec: Minářovi chvilkaři jedou do krajů. Budou to poslední chvilky přátelství s opozicí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-minarovi-chvilkari-jedou-do-kraju-budou-to-posledni-chvilky-pratelstvi-s-opozici-44071.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033834.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OmU8gZqigA5Nt14CJflrkQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/holec-minarovi-chvilkari-jedou-do-kraju-budou-to-posledni-chvilky-pratelstvi-s-opozici-44071.html" title="Holec: Minářovi chvilkaři jedou do krajů. Budou to poslední chvilky přátelství s opozicí? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/holec-minarovi-chvilkari-jedou-do-kraju-budou-to-posledni-chvilky-pratelstvi-s-opozici-44071.html'});"><span>Holec: Minářovi chvilkaři jedou do krajů. Budou to poslední chvilky přátelství s opozicí? </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630946/zhrzeny-vaclav-noid-oznamil-konec-uz-mam-dost-nenavisti.html" title="Zhrzený Václav Noid oznámil konec: Už mám dost nenávisti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630946/zhrzeny-vaclav-noid-oznamil-konec-uz-mam-dost-nenavisti.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033810.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=31uOYUbj1Ia7S_JhtDqadA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630946/zhrzeny-vaclav-noid-oznamil-konec-uz-mam-dost-nenavisti.html" title="Zhrzený Václav Noid oznámil konec: Už mám dost nenávisti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630946/zhrzeny-vaclav-noid-oznamil-konec-uz-mam-dost-nenavisti.html'});"><span>Zhrzený Václav Noid oznámil konec: Už mám dost nenávisti!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001801.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kmEG1rtnRMGU1MaTC406GQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html'});"><span>Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919308.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fwG_o56UYorMcPeW4PtuDA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat" title="V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/v-cine-zarizli-dotace-na-elektromobily-nasledek-na-sebe-nenechal-dlouho-cekat'});"><span>V Číně zařízli dotace na elektromobily. Následek na sebe nenechal dlouho čekat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B7RIFP2AGZWHIvJlohYw4w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/jake-technicke-parametry-sluchatek-jsou-dulezite" title="Jaké technické parametry sluchátek jsou důležité?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/jake-technicke-parametry-sluchatek-jsou-dulezite'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985483.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8bkK5Md1uK9bH81HY8au7Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/jake-technicke-parametry-sluchatek-jsou-dulezite" title="Jaké technické parametry sluchátek jsou důležité?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/jake-technicke-parametry-sluchatek-jsou-dulezite'});"><span>Jaké technické parametry sluchátek jsou důležité?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GKZ9JaC0FwZn56QTA-pukw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});"><span>Akt v těhotenství – ženy, které se nestydí za holé bříško</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl" title="4K obrázky z Death Stranding předvádí geniální engine i umělecký styl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988206.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TgY9P1xp6JJZwRlCdvKxPA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl" title="4K obrázky z Death Stranding předvádí geniální engine i umělecký styl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-death-stranding-predvadi-genialni-engine-i-umelecky-styl'});"><span>4K obrázky z Death Stranding předvádí geniální engine i umělecký styl</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html" title="Vesmírný objev: První obyvatelná planeta o velikosti Země " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Edob7wy0ID_U0B-3cu9Nbw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html" title="Vesmírný objev: První obyvatelná planeta o velikosti Země " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html'});"><span>Vesmírný objev: První obyvatelná planeta o velikosti Země </span></a></li></ul><div class="clear"></div></div></div>

			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202001.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Test 9 bezdrátových reproduktorů</p>
				<p>Jak ovládnout Instagram</p>
				<p>Test levných 27" herních monitorů</p>
				<p>Jak se zbavit nepotřebných věcí na internetu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>	
	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/vtm-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});"><img alt="Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1002193.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_0Mq7eHV0kN1gySTosNgkA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">Vybrali jsme nejlepší telefony, které si v lednu 2020 můžete koupit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx" title="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});"><img alt="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000199.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9w4cXEyhhTuC9gO0yyg-yw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx" title="Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nastupce-slavneho-rodu-se-ma-jmenovat-samsung-galaxy-s20-uhodnete-duvod/sc-3-a-1347092/default.aspx'});">Nástupce slavného rodu se má jmenovat Samsung Galaxy S20. Uhodnete důvod?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/isport-life/373914/hrac-ze-ctvrte-ligy-proti-hvezde-city-drzy-vzkaz-obhajil-po-pul-roce-na-hristi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/isport-life/373914/hrac-ze-ctvrte-ligy-proti-hvezde-city-drzy-vzkaz-obhajil-po-pul-roce-na-hristi.html" title="Hráč ze čtvrté ligy proti hvězdě City. Drzý vzkaz obhájil po půl roce na hřišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/isport-life/373914/hrac-ze-ctvrte-ligy-proti-hvezde-city-drzy-vzkaz-obhajil-po-pul-roce-na-hristi.html'});"><img alt="Hráč ze čtvrté ligy proti hvězdě City. Drzý vzkaz obhájil po půl roce na hřišti" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8O2NiRv1-4fyk5oWX5zsyw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/isport-life/373914/hrac-ze-ctvrte-ligy-proti-hvezde-city-drzy-vzkaz-obhajil-po-pul-roce-na-hristi.html" title="Hráč ze čtvrté ligy proti hvězdě City. Drzý vzkaz obhájil po půl roce na hřišti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/isport-life/373914/hrac-ze-ctvrte-ligy-proti-hvezde-city-drzy-vzkaz-obhajil-po-pul-roce-na-hristi.html'});">Hráč ze čtvrté ligy proti hvězdě City. Drzý vzkaz obhájil po půl roce na hřišti</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233949.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IuVOnYK4OSagR7rmC-a5lQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-37-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});">FOTO: 37 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99194/karel-steigerwald-praha-oskliva-a-krasna-aneb-jak-klesnout-do-sedive-nudy.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99194/karel-steigerwald-praha-oskliva-a-krasna-aneb-jak-klesnout-do-sedive-nudy.html" title="Karel Steigerwald: Praha ošklivá a krásná aneb Jak klesnout do šedivé nudy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99194/karel-steigerwald-praha-oskliva-a-krasna-aneb-jak-klesnout-do-sedive-nudy.html'});"><img alt="Karel Steigerwald: Praha ošklivá a krásná aneb Jak klesnout do šedivé nudy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033811.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wJVZTzJwrJSFcUDS1McOTw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99194/karel-steigerwald-praha-oskliva-a-krasna-aneb-jak-klesnout-do-sedive-nudy.html" title="Karel Steigerwald: Praha ošklivá a krásná aneb Jak klesnout do šedivé nudy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99194/karel-steigerwald-praha-oskliva-a-krasna-aneb-jak-klesnout-do-sedive-nudy.html'});">Karel Steigerwald: Praha ošklivá a krásná aneb Jak klesnout do šedivé nudy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/99218/genova-lecba-jako-nadeje-v-budoucnu-by-mohla-zabranit-detskym-umrtim.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/veda/99218/genova-lecba-jako-nadeje-v-budoucnu-by-mohla-zabranit-detskym-umrtim.html" title="Genová léčba jako naděje? V budoucnu by mohla zabránit dětským úmrtím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/99218/genova-lecba-jako-nadeje-v-budoucnu-by-mohla-zabranit-detskym-umrtim.html'});"><img alt="Genová léčba jako naděje? V budoucnu by mohla zabránit dětským úmrtím" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9LvbPJDjZtXB1fOga4uUOQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/veda/99218/genova-lecba-jako-nadeje-v-budoucnu-by-mohla-zabranit-detskym-umrtim.html" title="Genová léčba jako naděje? V budoucnu by mohla zabránit dětským úmrtím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/veda/99218/genova-lecba-jako-nadeje-v-budoucnu-by-mohla-zabranit-detskym-umrtim.html'});">Genová léčba jako naděje? V budoucnu by mohla zabránit dětským úmrtím</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775" title="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});"><img alt="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033506.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vk44ul0hwHHDAF9gUGE5Mw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775" title="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});">Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/za-zneuziti-dominantniho-postaveni-v-oboru-dostala-osa-pokutu-temer-jedenact-milionu-korun-1365773'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/za-zneuziti-dominantniho-postaveni-v-oboru-dostala-osa-pokutu-temer-jedenact-milionu-korun-1365773" title="Za zneužití dominantního postavení v oboru dostala OSA pokutu téměř jedenáct milionů korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/za-zneuziti-dominantniho-postaveni-v-oboru-dostala-osa-pokutu-temer-jedenact-milionu-korun-1365773'});"><img alt="Za zneužití dominantního postavení v oboru dostala OSA pokutu téměř jedenáct milionů korun" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1002340.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wTEXeN2aiKkh_vbhed244w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/za-zneuziti-dominantniho-postaveni-v-oboru-dostala-osa-pokutu-temer-jedenact-milionu-korun-1365773" title="Za zneužití dominantního postavení v oboru dostala OSA pokutu téměř jedenáct milionů korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/za-zneuziti-dominantniho-postaveni-v-oboru-dostala-osa-pokutu-temer-jedenact-milionu-korun-1365773'});">Za zneužití dominantního postavení v oboru dostala OSA pokutu téměř jedenáct milionů korun</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755" title="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});"><img alt="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LiHSAg-oy9gb63KYTaofFQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755" title="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});">Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-vision-in-prohlednete-si-nove-skici-mladoboleslavskeho-suv-pro-indicky-trh-132758'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-vision-in-prohlednete-si-nove-skici-mladoboleslavskeho-suv-pro-indicky-trh-132758" title="Škoda Vision In: Prohlédněte si nové skici SUV pro indický trh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-vision-in-prohlednete-si-nove-skici-mladoboleslavskeho-suv-pro-indicky-trh-132758'});"><img alt="Škoda Vision In: Prohlédněte si nové skici SUV pro indický trh" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033714.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lCzFjwl9UqyjgWkhbwwoOA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-vision-in-prohlednete-si-nove-skici-mladoboleslavskeho-suv-pro-indicky-trh-132758" title="Škoda Vision In: Prohlédněte si nové skici SUV pro indický trh" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-vision-in-prohlednete-si-nove-skici-mladoboleslavskeho-suv-pro-indicky-trh-132758'});">Škoda Vision In: Prohlédněte si nové skici SUV pro indický trh</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 1. 2020 14:14:22 -->
<!-- GetData(): 8. 1. 2020 14:14:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/nazory/holec-minarovi-chvilkari-jedou-do-kraju-budou-to-posledni-chvilky-pratelstvi-s-opozici-44071.html' title="Holec: Minářovi chvilkaři jedou do krajů. Budou to poslední chvilky přátelství s opozicí? ">Holec: Minářovi chvilkaři jedou do krajů. Budou to poslední chvilky…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/630962/agresivni-mladik-brutalne-zbil-starsi-manzelsky-par-zena-65-ma-vazne-nasledky-muze-64-umlatil-k-smrti.html' title="Agresivní mladík brutálně zbil starší manželský pár: Žena (65) má vážné následky, muže (†64) umlátil k smrti!">Agresivní mladík brutálně zbil starší manželský pár: Žena (65) má…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/630890/takhle-si-zije-rath-za-mrizemi-ukazala-vezenska-sluzba-a-promluvila-o-matraci.html' title="Takhle si žije Rath za mřížemi, ukázala Vězeňská služba. A promluvila o matraci">Takhle si žije Rath za mřížemi, ukázala Vězeňská služba. A promluvila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373934/strach-popularniho-moderatora-korce-na-dakaru-ho-chteli-zajmout-vojaci.html' title="Strach populárního moderátora Korce! Na Dakaru ho chtěli zajmout vojáci">Strach populárního moderátora Korce! Na Dakaru ho chtěli zajmout…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-atletika/373972/spotakova-pred-loh-zmenila-trenera-s-rudou-jsme-vypraskali-vsechen-strelny-prach.html' title="Špotáková před LOH změnila trenéra: S Rudou jsme vypráskali všechen střelný prach">Špotáková před LOH změnila trenéra: S Rudou jsme vypráskali všechen…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373969/z-letne-do-dolicku-pulkrab-by-mel-na-jare-hostovat-v-bohemians.html' title="Z Letné do Ďolíčku? Pulkrab by měl na jaře hostovat v Bohemians">Z Letné do Ďolíčku? Pulkrab by měl na jaře hostovat v Bohemians</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/digital/630660/apple-chce-do-vesmiru-udajne-uz-pracuje-na-satelitech-pro-vlastni-globalni-sit.html' title="Apple chce do vesmíru. Údajně už pracuje na satelitech pro vlastní globální síť">Apple chce do vesmíru. Údajně už pracuje na satelitech pro vlastní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630809/andrea-ruzickova-tyden-po-porodu-priznala-silene-bolesti-vydrzim-to.html' title="Andrea Růžičková týden po porodu přiznala šílené bolesti: Vydržím to!">Andrea Růžičková týden po porodu přiznala šílené bolesti: Vydržím to!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/630954/vencila-psa-cyklista-se-lekl-a-preletel-pres-riditka-ochrnul-zena-dostala-podminku.html' title="Venčila psa, cyklista se lekl a přeletěl přes řidítka: Ochrnul! Žena dostala podmínku">Venčila psa, cyklista se lekl a přeletěl přes řidítka: Ochrnul! Žena…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/167243/zeli-pro-zdravi-kremova-polevka-z-cerveneho-zeli.html' title="Zelí pro zdraví: Krémová polévka z červeného zelí">Zelí pro zdraví: Krémová polévka z červeného zelí</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/167589/bud-spencer-86-a-terence-hill-80-nase-nasili-bylo-legracni.html' title="Bud Spencer (+86) a Terence Hill (80): Naše násilí bylo legrační!">Bud Spencer (+86) a Terence Hill (80): Naše násilí bylo legrační!</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/629961/nostradamus-a-jeho-silene-predpovedi-pro-rok-2020-mame-se-jich-bat.html' title="Nostradamus a jeho šílené předpovědi pro rok 2020. Máme se jich bát?">Nostradamus a jeho šílené předpovědi pro rok 2020. Máme se jich bát?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/jaguar-xe-d180-132-kw-awd-pro-fleet-s-osobitym-stylem-132770' title="Jaguar XE D180 (132 kW) AWD – Pro fleet s osobitým stylem">Jaguar XE D180 (132 kW) AWD – Pro fleet s osobitým stylem</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/lonske-technicke-smernice-zajisti-rovne-podminky-rika-red-bull' title="Loňské technické směrnice zajistí rovné podmínky, říká Red Bull ">Loňské technické směrnice zajistí rovné podmínky, říká Red Bull </a><a class="list-section-article" href='https://www.auto.cz/titul-auto-roku-v-cr-2020-pro-bmw-rady-3-kdo-skoncil-v-zavesu-132755' title="Titul Auto roku v ČR 2020 získává BMW řady 3! Kdo skončil v závěsu?">Titul Auto roku v ČR 2020 získává BMW řady 3! Kdo skončil v závěsu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/chytre-hodinky-diesel-on-fadelite-zaujmou-barvami-a-pruhlednym-telem/sc-3-a-1347165/default.aspx' title="Chytré hodinky Diesel On Fadelite zaujmou barvami a průhledným tělem">Chytré hodinky Diesel On Fadelite zaujmou barvami a průhledným tělem</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/bell-predvedl-letajici-elektricke-taxi-nexus-4ex-je-to-pry-mestska-doprava-nedaleke-budoucnosti/sc-870-a-201904/default.aspx' title="Bell předvedl létající elektrické Taxi Nexus 4EX. Je to prý městská doprava nedaleké budoucnosti">Bell předvedl létající elektrické Taxi Nexus 4EX. Je to prý městská…</a><a class="list-section-article" href='https://digiarena.zive.cz/nikon-d780' title="Nikon D780 – zrcadlovka, která občas zapomene na zrcátko">Nikon D780 – zrcadlovka, která občas zapomene na zrcátko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/liverpool-vyhral-soud-o-dresy-jeho-fotbalisty-muze-za-rekordni-penize-oblekat-nike-1365802' title="Liverpool vyhrál soud o dresy. Jeho fotbalisty může za rekordní peníze oblékat Nike">Liverpool vyhrál soud o dresy. Jeho fotbalisty může za rekordní…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/dalsi-letecka-katastrofa-boeingu-u-teheranu-zemrelo-176-osob-1365791' title="Další letecká katastrofa Boeingu. U Teheránu zemřelo 176 osob">Další letecká katastrofa Boeingu. U Teheránu zemřelo 176 osob</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/iran-se-msti-na-zakladny-s-americkymi-vojaky-v-iraku-dopadly-rakety-1365792' title="Írán se mstí. Na základny s americkými vojáky v Iráku dopadly rakety">Írán se mstí. Na základny s americkými vojáky v Iráku dopadly rakety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/zapekane-plnene-brambory-385' title="Zapékané plněné brambory">Zapékané plněné brambory</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/167242/zeli-pro-zdravi-japonska-omeleta-okonomiyaki.html' title="Zelí pro zdraví: Japonská omeleta okonomiyaki">Zelí pro zdraví: Japonská omeleta okonomiyaki</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99032/trpelivost-dobrou-fotku-prinasi-rika-uspesny-cesky-fotograf-krajinar-martin-rak.html' title="Trpělivost dobrou fotku přináší, říká úspěšný český fotograf-krajinář Martin Rak">Trpělivost dobrou fotku přináší, říká úspěšný český fotograf-krajinář…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99121/nejkrasnejsi-socha-buddhy-na-sri-lance-je-vysledkem-souteze-mezi-socharskym-mistrem-a-jeho-zakem.html' title="Nejkrásnější socha Buddhy na Šrí Lance je výsledkem soutěže mezi sochařským mistrem a jeho žákem">Nejkrásnější socha Buddhy na Šrí Lance je výsledkem soutěže mezi…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99033/ritualni-obrad-v-sirych-planich-mongolska-aneb-tanec-bohu-v-klastere-amarbajasgalant.html' title="Rituální obřad v širých pláních Mongolska aneb Tanec bohů v klášteře Amarbajasgalant">Rituální obřad v širých pláních Mongolska aneb Tanec bohů v klášteře…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cech_taxikaru_mesta_kraslice-1936701' title="Cech taxikářů města Kraslice - 1936701">Cech taxikářů města Kraslice - 1936701</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/630000/moderni-dum-zdobi-design-a-pastelove-barvy-veslo-se-i-umelecke-studio.html' title="Moderní dům zdobí design a pastelové barvy. Vešlo se i umělecké studio!">Moderní dům zdobí design a pastelové barvy. Vešlo se i umělecké…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-sh_cms_sbor_dobrovolnych_hasicu_hroznova_lhota-63455617' title="SH ČMS - Sbor dobrovolných hasičů Hroznová Lhota - 63455617">SH ČMS - Sbor dobrovolných hasičů Hroznová Lhota - 63455617</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolik-viroz-za-rok-u-ditete-je-normalnich-a-jak-posilit-imunitu-5310.html' title="Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?">Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/vyzkum-jen-procento-obyvatel-ceska-ma-dostatek-vitaminu-d-ze-stravy-5313.html' title="Výzkum: Jen procento obyvatel Česka má dostatek vitamínu D ze stravy">Výzkum: Jen procento obyvatel Česka má dostatek vitamínu D ze stravy</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dietologove-na-tyhle-desive-trendy-v-roce-2020-zapomente-5306.html' title="Dietologové: Na tyhle děsivé trendy v roce 2020 zapomeňte">Dietologové: Na tyhle děsivé trendy v roce 2020 zapomeňte</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html' title="Vesmírný objev: První obyvatelná planeta o velikosti Země ">Vesmírný objev: První obyvatelná planeta o velikosti Země </a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25756/mam-poslechnout-maminku-nebo-sama-sebe.html' title="Mám poslechnout maminku, nebo sama sebe?">Mám poslechnout maminku, nebo sama sebe?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky' title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky">Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6117042/ondrej-kepka.html' title="Ondřej Kepka na pohřbu Fischerové (†72): Stydím se, nestihli jsme se rozloučit">Ondřej Kepka na pohřbu Fischerové (†72): Stydím se, nestihli jsme se…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6117003/vlastimil-harapes.html' title="Vlastimil Harapes: Co se mu nelíbilo na zesnulé Táně Fischerové (†72)?">Vlastimil Harapes: Co se mu nelíbilo na zesnulé Táně Fischerové (†72)?</a><a class="list-section-article" href='https://tv.blesk.cz/video/6116991/muz-58-svym-nebezpecnym-manevrem-ohrozil-okolni-ridice.html' title="Muž (58) svým nebezpečným manévrem ohrozil okolní řidiče.">Muž (58) svým nebezpečným manévrem ohrozil okolní řidiče.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>