
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '217797',
		    sourceId: 'zive-cz',
		    userId: 'c45b9aa3-177f-429c-9859-4528ccfb6b45'
		  };
		</script>

		
		<title>Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Multip&#225;smov&#253; vesm&#237;rn&#253; teleskop AstroSat pracuje v&#160;cel&#233; řadě oblast&#237; elektromagnetick&#233;ho spektra • Anshuman Borgohain a jeho kolegov&#233; ho využili k&#160;pozorov&#225;n&#237; evoluce trpaslič&#237;ch galaxi&#237; • Vědci zpracovali celkem 17 hodin pozorov&#225;n&#237; AstroSatu a zjistili řadu zaj&#237;mav&#253;ch věc&#237;" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy" />
		<meta property="og:description" content="Multip&#225;smov&#253; vesm&#237;rn&#253; teleskop AstroSat pracuje v&#160;cel&#233; řadě oblast&#237; elektromagnetick&#233;ho spektra • Anshuman Borgohain a jeho kolegov&#233; ho využili k&#160;pozorov&#225;n&#237; evoluce trpaslič&#237;ch galaxi&#237; • Vědci zpracovali celkem 17 hodin pozorov&#225;n&#237; AstroSatu a zjistili řadu zaj&#237;mav&#253;ch věc&#237;" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy" />
		<meta name="twitter:description" content="Multip&#225;smov&#253; vesm&#237;rn&#253; teleskop AstroSat pracuje v&#160;cel&#233; řadě oblast&#237; elektromagnetick&#233;ho spektra • Anshuman Borgohain a jeho kolegov&#233; ho využili k&#160;pozorov&#225;n&#237; evoluce trpaslič&#237;ch galaxi&#237; • Vědci zpracovali celkem 17 hodin pozorov&#225;n&#237; AstroSatu a zjistili řadu zaj&#237;mav&#253;ch věc&#237;" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=320155335" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=320155335" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=320155335" />
		
		
	        <meta name="author" content="Stanislav Mihulka" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/sc-870-a-217797/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/a-217797" >
		<meta name="id" content="217797"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/sc-870-a-217797/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Mon, 08 Aug 2022 09:45:00 GMT",
		    			article_authors: ["Stanislav Mihulka"],
		    			article_word_count: "303",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_217797',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=976">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1101">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=3" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=3' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=20" />
		<script src="/bundle_js.ashx?v=20"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Vesmír', 'Výzkum', 'Astronomie', 'Dalekohledy', 'Indie', 'Evoluce', 'Teleskop', 'Spektrum', 'Pozorování', 'Vesmírný teleskop', 'James Webb', 'Hvězda', 'Mléčná dráha', 'Galaxie', 'Dalekohledy na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>

	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=217797" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=57183003' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx" title="PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři">PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header aria-hidden="true">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2findicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy%2fsc-870-a-217797%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 217797;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/sc-870-a-217797/default.aspx"
  },
  "headline": "Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=320155335",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2022-08-08T09:45:00Z",
  "dateModified": "2022-08-08T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Stanislav Mihulka"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Multipásmový vesmírný teleskop AstroSat pracuje v celé řadě oblastí elektromagnetického spektra • Anshuman Borgohain a jeho kolegové ho využili k pozorování evoluce trpasličích galaxií • Vědci zpracovali celkem 17 hodin pozorování AstroSatu a zjistili řadu zajímavých věcí"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="217797">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/astronomie/sc-976/default.aspx" class="article-crumb">Astronomie</a> | <a href="/dalekohledy/sc-1101/default.aspx" class="article-crumb">Dalekohledy</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="217797" data-io-article-url="https://vtm.zive.cz/clanky/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/sc-870-a-217797/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=791" rel="author" itemprop="author">Stanislav Mihulka</a></span>
				
				
				<span class="ar-date">8. srpna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="//connect.zive.cz/clanky/elon-musk-nakupoval-s-temer-10-podilem-je-nejvetsim-akcionarem-twitteru/sc-320-a-215815/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Komedie pokračuje. Musk připustil nákup Twitteru, ale firmu zároveň žaluje">Komedie pokračuje. Musk připustil nákup Twitteru, ale firmu zároveň žaluje</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d217797%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Indick%c3%bd+vesm%c3%adrn%c3%bd+teleskop+AstroSat+pozoroval+evoluci+trpasli%c4%8d%c3%adch+galaxi%c3%ad.+Vznikaly+v+nich+nov%c3%a9+hv%c4%9bzdy&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2findicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy%2fsc-870-a-217797%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>Multipásmový vesmírný teleskop AstroSat pracuje v celé řadě oblastí elektromagnetického spektra</li><li>Anshuman Borgohain a jeho kolegové ho využili k pozorování evoluce trpasličích galaxií</li><li>Vědci zpracovali celkem 17 hodin pozorování AstroSatu a zjistili řadu zajímavých věcí</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='893974900' href='/Client.Gallery/show.aspx?id_file=893974900&article=217797' onclick='javascript:ShowArticleImage(893974900,750,500,""); return false' title='Foto: NASA Goddard Space Flight Center, CC BY 2.0'><img itemprop='image' alt='Foto: NASA Goddard Space Flight Center, CC BY 2.0' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=893974900' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=893099151&article=217797'  onclick='javascript:ShowArticleImage(893099151,750,500,"");return false'><img alt='Foto: ESA/Hubble &amp; NASA, CC BY 4.0 ' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=893099151' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=894906549&article=217797'  onclick='javascript:ShowArticleImage(894906549,750,500,"");return false'><img alt='Foto: ESA/Hubble, CC BY 4.0 ' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=894906549' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=893397278&article=217797'  onclick='javascript:ShowArticleImage(893397278,750,500,"");return false'><img alt='Foto: NASA Hubble Space Telescope, CC BY 2.0' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=893397278' /></a><a href='/Client.Gallery/show.aspx?id_file=893974900&article=217797' onclick='javascript:ShowArticleImage(893974900,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Letošní léto je ve znamení vesmírného dalekohledu Jamese Webba. Tak trochu v&nbsp;jeho stínu ale pracují i další vesmírné teleskopy, některé mnohem méně známé. Jejich výsledky ale každopádně stojí za pozornost.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/prekvapivy-objev-webbuv-teleskop-ulovil-svou-prvni-supernovu/sc-870-a-217711/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapivý objev: Webbův teleskop ulovil svou první supernovu">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=64686012' alt='Překvapivý objev: Webbův teleskop ulovil svou první supernovu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/prekvapivy-objev-webbuv-teleskop-ulovil-svou-prvni-supernovu/sc-870-a-217711/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapivý objev: Webbův teleskop ulovil svou první supernovu">Překvapivý objev: Webbův teleskop ulovil svou první supernovu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Jedním z&nbsp;nich je i indický multipásmový vesmírný teleskop AstroSat, který pracuje v&nbsp;celé řadě oblastí elektromagnetického spektra, od rádiové až po rentgenovou.</p>

<p>Anshuman Borgohain z&nbsp;indické Univerzity v&nbsp;Tezpuru a jeho kolegové využili teleskop AstroSat k&nbsp;pozorování evoluce trpasličích galaxií. Tyto galaxie obvykle tvoří maximálně pár miliard hvězd, což je mnohonásobně méně ve srovnání s&nbsp;Mléčnou dráhou a podobnými většími galaxiemi.</p>

<p>Dřívější výzkum ukázal, že některé trpasličí galaxie mohou podstoupit evoluci do podoby větší a „zralejší“ galaxie. Doposud ale nebylo jasné, jak takový „evoluční“ vývoj vlastně probíhá.</p>

<h2>Klíčovou roli sehrál ultrafialový teleskop</h2>

<p>Borgohainův tým pozoroval tvorbu nových hvězd v několika modrých kompaktních trpasličích galaxiích (BCD, podle anglického Blue Compact Dwarf), tedy takových, které obsahují velké hvězdokupy s&nbsp;mladými, horkými a masivními hvězdami.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/existenci-trpaslicich-galaxii-bez-temne-hmoty-mohou-vysvetlit-jejich-srazky/sc-870-a-216597/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Existenci trpasličích galaxií bez temné hmoty mohou vysvětlit jejich srážky">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=41742542' alt='Existenci trpasličích galaxií bez temné hmoty mohou vysvětlit jejich srážky' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/existenci-trpaslicich-galaxii-bez-temne-hmoty-mohou-vysvetlit-jejich-srazky/sc-870-a-216597/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Existenci trpasličích galaxií bez temné hmoty mohou vysvětlit jejich srážky">Existenci trpasličích galaxií bez temné hmoty mohou vysvětlit jejich srážky</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Tyto galaxie se přitom nacházejí ve vzdálenosti 1,5 a 3,9 miliard světelných let. Klíčovou roli v&nbsp;jejich pozorování sehrál ultrafialový teleskop, umístěný na palubě AstroSatu.</p>

<p>AstroSat je pro výzkum trpasličích galaxií jako dělaný. Pozorovat v&nbsp;nich tvorbu nových hvězd je obtížné, protože jsou malé, málo září a obsahují málo hmoty. AstroSat má slušné rozlišení a výhodou je i jeho schopnost pozorovat vesmír ve více oblastech spektra.</p>

<p>Vědci zpracovali 17 hodin pozorování AstroSatu. Mimo jiné nalezli doklady pro pohyb materiálu od okrajů trpasličích galaxií směrem do jejich středu. To vede k&nbsp;větší koncentraci hmoty v&nbsp;centrální části trpasličí galaxie, kde se pak mohou tvořit hvězdy i s&nbsp;planetárními systémy.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pribeh-planetarni-systemu-hip-41378-okolo-hvezdy-obiha-sest-planet-jedna-je-extremne-ridka/sc-870-a-201292/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Příběh planetární systému HIP 41378: okolo hvězdy obíhá šest planet, jedna je extrémně řídká">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=992283986' alt='Příběh planetární systému HIP 41378: okolo hvězdy obíhá šest planet, jedna je extrémně řídká' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/pribeh-planetarni-systemu-hip-41378-okolo-hvezdy-obiha-sest-planet-jedna-je-extremne-ridka/sc-870-a-201292/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Příběh planetární systému HIP 41378: okolo hvězdy obíhá šest planet, jedna je extrémně řídká">Příběh planetární systému HIP 41378: okolo hvězdy obíhá šest planet, jedna je extrémně řídká</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Borgohain a spol. <a href="https://phys.org/news/2022-08-formation-dwarf-galaxy-india-astrosat.html">jsou přesvědčeni</a>, že jejich výzkum představují další krok v&nbsp;našem chápání evoluce trpasličích galaxií směrem ke „zralým“ galaxiím, které obsahují mnohem více hvězd.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/indicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy/sc-870-a-217797/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="//connect.zive.cz/clanky/elon-musk-nakupoval-s-temer-10-podilem-je-nejvetsim-akcionarem-twitteru/sc-320-a-215815/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Komedie pokračuje. Musk připustil nákup Twitteru, ale firmu zároveň žaluje">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Komedie pokračuje. Musk připustil nákup Twitteru, ale firmu zároveň žaluje
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="217797">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/astronomie/sc-976/default.aspx">Astronomie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Astronomie');/*]]>*/</script>, <a href="/dalekohledy/sc-1101/default.aspx">Dalekohledy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dalekohledy');/*]]>*/</script>, <a href="/indie/sc-1111/default.aspx">Indie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Indie');/*]]>*/</script>, <a href="/evoluce/sc-923/default.aspx">Evoluce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evoluce');/*]]>*/</script>, <a href="https://www.zive.cz/teleskop/at-1037261/default.aspx">Teleskop</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teleskop');/*]]>*/</script>, <a href="https://www.zive.cz/spektrum/at-1021877/default.aspx">Spektrum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spektrum');/*]]>*/</script>, <a href="https://www.zive.cz/pozorovani/at-1026348/default.aspx">Pozorování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozorování');/*]]>*/</script>, <a href="https://www.zive.cz/vesmirny-teleskop/at-1037265/default.aspx">Vesmírný teleskop</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírný teleskop');/*]]>*/</script>, <a href="https://www.zive.cz/james-webb/at-1020270/default.aspx">James Webb</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('James Webb');/*]]>*/</script>, <a href="https://www.zive.cz/hvezda/at-1013630/default.aspx">Hvězda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hvězda');/*]]>*/</script>, <a href="https://www.zive.cz/mlecna-draha/at-1020126/default.aspx">Mléčná dráha</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mléčná dráha');/*]]>*/</script>, <a href="https://www.zive.cz/galaxie/at-1020693/default.aspx">Galaxie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxie');/*]]>*/</script>, <a href="https://dalekohledy.heureka.cz/" target="_blank">Dalekohledy na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dalekohledy na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"217797","name":"Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy","imageCount":"0"}}
        var cncArticle = {"id":217797,"versionId":"1659951060000","title":"Indický vesmírný teleskop AstroSat pozoroval evoluci trpasličích galaxií. Vznikaly v nich nové hvězdy","author":["Stanislav Mihulka"],"published":"2022-08-08T11:45:00","created":"2022-08-06T16:10:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217747" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217747" data-rel="1659937500000"  data-ver="1659529800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/letajici-auto-od-volkswagenu-unese-az-ctyri-cestujici-testovani-letajiciho-tygra-zacne-letos/sc-870-a-217747/default.aspx' title='Létající auto od Volkswagenu unese až čtyři cestující. Testování „Létajícího tygra“ začne letos'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=465562612' alt='Létající auto od Volkswagenu unese až čtyři cestující. Testování „Létajícího tygra“ začne letos' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Létající auto od Volkswagenu unese až čtyři cestující. Testování „Létajícího tygra“ začne letos' href='https://vtm.zive.cz/clanky/letajici-auto-od-volkswagenu-unese-az-ctyri-cestujici-testovani-letajiciho-tygra-zacne-letos/sc-870-a-217747/default.aspx'>Létající auto od Volkswagenu unese až čtyři cestující. Testování „Létajícího tygra“ začne letos</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Volkswagen</span><span class="article-crumb">Létání</span><span class="article-crumb">Automobily</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="168137" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="168137" data-rel="1659942000000"  data-ver="1659862800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/vyvojari-pubg-najimaji-posily-pro-vyvoj-sve-nove-hry-pujde-o-adaptaci-romanu-the-bird-that-drinks-tears' title='Vývojáři PUBG najímají posily pro vývoj své nové hry. Půjde o adaptaci románů The Bird That Drinks Tears'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=172226199' alt='Vývojáři PUBG najímají posily pro vývoj své nové hry. Půjde o adaptaci románů The Bird That Drinks Tears' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Vývojáři PUBG najímají posily pro vývoj své nové hry. Půjde o adaptaci románů The Bird That Drinks Tears' href='https://doupe.zive.cz/clanek/vyvojari-pubg-najimaji-posily-pro-vyvoj-sve-nove-hry-pujde-o-adaptaci-romanu-the-bird-that-drinks-tears'>Vývojáři PUBG najímají posily pro vývoj své nové hry. Půjde o adaptaci románů The Bird That Drinks Tears</a>
				</h2>
				<p class="ar-anno">Studio Krafton je na lovu nejlepších talentů herní branže. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Krafton</span><span class="article-crumb">Byznys</span><span class="article-crumb">Akce</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355757" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1355757" data-rel="1659718500000"  data-ver="1659703260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nic-neni-zadarmo-nothing-phone-1-prekvapi-a-zaujme-ale-zasadni-revoluci-necekejte/sc-3-a-1355757/default.aspx' title='Nic není zadarmo. Nothing Phone (1) překvapí a zaujme, ale zásadní revoluci nečekejte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=418533396' alt='Nic není zadarmo. Nothing Phone (1) překvapí a zaujme, ale zásadní revoluci nečekejte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Nic není zadarmo. Nothing Phone (1) překvapí a zaujme, ale zásadní revoluci nečekejte' href='https://mobilmania.zive.cz/clanky/nic-neni-zadarmo-nothing-phone-1-prekvapi-a-zaujme-ale-zasadni-revoluci-necekejte/sc-3-a-1355757/default.aspx'>Nic není zadarmo. Nothing Phone (1) překvapí a zaujme, ale zásadní revoluci nečekejte</a>
				</h2>
				<p class="ar-anno">** Vyzkoušeli jsme nový Nothing Phone (1) ** Na zádech nabídne světelnou show, která má i šikovné využití ** Potěší i příznivce čistého systému a majitele iPhonů či Tesly</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Preview</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="4" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217732" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217732" data-rel="1659876300000"  data-ver="1659716460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx' title='PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=57183003' alt='PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři' href='https://www.zive.cz/clanky/pibox-je-sikovne-reseny-miniaturni-server-na-bazi-raspberry-pi-ktery-poslouzi-doma-i-v-kancelari/sc-3-a-217732/default.aspx'>PiBox je šikovně řešený miniaturní server na bázi Raspberry Pi, který poslouží doma i v kanceláři</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">NAS</span><span class="article-crumb">Počítače</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216027" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="216027" data-rel="1659531660000"  data-ver="1650446100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=436900418' alt='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx'>Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal</a>
				</h2>
				<p class="ar-anno">** Google má kvalitní družicové snímky Ruska ** Najdete na nich i tu poslední ruskou vojenskou základnu ** Nadšenci jich lokalizovali už okolo 1 600</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217432" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217432" data-rel="1657968300000"  data-ver="1657790160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/skala-al-naslaa-vypada-jako-by-ji-laserem-rozrizli-mimozemstane-ani-vedci-nemaji-jasno-jak-vznikla/sc-870-a-217432/default.aspx' title='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=678418746' alt='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla' href='https://vtm.zive.cz/clanky/skala-al-naslaa-vypada-jako-by-ji-laserem-rozrizli-mimozemstane-ani-vedci-nemaji-jasno-jak-vznikla/sc-870-a-217432/default.aspx'>Skála Al Naslaa vypadá, jako by ji laserem rozřízli mimozemšťané. Ani vědci nemají jasno, jak vznikla</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Geologie</span><span class="article-crumb">Příroda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1658477100000"  data-ver="1658479080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217449" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217449" data-rel="1658137500000"  data-ver="1658136420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/bojovy-vrtulnik-raider-x-bude-rychly-obratny-i-odolny-pro-pentagon-ho-vyviji-sikorsky-a-uz-ukazal-prototyp/sc-870-a-217449/default.aspx' title='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=869028465' alt='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp' href='https://vtm.zive.cz/clanky/bojovy-vrtulnik-raider-x-bude-rychly-obratny-i-odolny-pro-pentagon-ho-vyviji-sikorsky-a-uz-ukazal-prototyp/sc-870-a-217449/default.aspx'>Bojový vrtulník Raider X bude rychlý, obratný i odolný. Pro Pentagon ho vyvíjí Sikorsky a už ukázal prototyp</a>
				</h2>
				<p class="ar-anno">** Pentagon hodlá nahradit své lehké víceúčelové vrtulníky Bell OH-58 Kiowa ** Za tímto účelem vznikl modernizační program Future Attack Reconnaissance Aircraft (FARA) ** V rámci něj vyvíjí společnost Sikorsky Aircraft Corporation vrtulník Raider X</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Helikoptéry</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Prototyp</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216995" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="216995" data-rel="1655192700000"  data-ver="1655183520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=342742473' alt='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx'>Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Záhady</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217096" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217096" data-rel="1655977500000"  data-ver="1655942640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=778327172' alt='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx'>Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům</a>
				</h2>
				<p class="ar-anno">** Izraelský zbrojní gigant Elbit Systems nedávno představil střední obrněné vozidlo ROBUST ** To je určeno pro pokročilý autonomní boj proti pěchotě i obrněným vozidlům ** Nový obrněnec by měl operovat s vysokou mírou autonomie, za každého počasí a prakticky v každém terénu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217208" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217208" data-rel="1656337500000"  data-ver="1656331080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lekari-podrobne-vysvetlili-jak-zemrel-prvni-pacient-s-transplantovanym-prasecim-srdcem/sc-870-a-217208/default.aspx' title='Lékaři podrobně vysvětlili, jak zemřel první pacient s transplantovaným prasečím srdcem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=341811868' alt='Lékaři podrobně vysvětlili, jak zemřel první pacient s transplantovaným prasečím srdcem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Lékaři podrobně vysvětlili, jak zemřel první pacient s transplantovaným prasečím srdcem' href='https://vtm.zive.cz/clanky/lekari-podrobne-vysvetlili-jak-zemrel-prvni-pacient-s-transplantovanym-prasecim-srdcem/sc-870-a-217208/default.aspx'>Lékaři podrobně vysvětlili, jak zemřel první pacient s transplantovaným prasečím srdcem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Zvířata</span><span class="article-crumb">Medicína</span><span class="article-crumb">Orgány</span><span class="article-crumb">Transplantace</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|09")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|09")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/apple-macbook-air-mly33cz-a-d1053624988" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1053624988" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-macbook-air-mly33cz-a-d1053624988", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-macbook-air-mly33cz-a-d1053624988">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4a8/4a86995be2492d048522f488264cfd89--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 36 690 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Apple MacBook Air MLY33CZ/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-hyperx-alloy-elite-ii-hkbe2x-1x-us-g-d867285550" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="867285550" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-hyperx-alloy-elite-ii-hkbe2x-1x-us-g-d867285550", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-hyperx-alloy-elite-ii-hkbe2x-1x-us-g-d867285550">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/024/024e688d667deb0be61b19789363ec67--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 560 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Kingston HyperX Alloy Elite II HKBE2X-1X-US/G</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-fx506hcb-hn144-d981696846" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="981696846" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-fx506hcb-hn144-d981696846", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-fx506hcb-hn144-d981696846">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/578/5787cdb28906f44fe19b62ed0c490a9c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 990 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus FX506HCB-HN144</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-ideapad-s130-81j10023ck-d911900836" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="911900836" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-ideapad-s130-81j10023ck-d911900836", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-ideapad-s130-81j10023ck-d911900836">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d44/d4432379685e14f60b9ea32b937c9962--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 999 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo IdeaPad S130 81J10023CK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/tcl-ts8132-d960112762" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="960112762" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/tcl-ts8132-d960112762", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/tcl-ts8132-d960112762">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e47/e478975caaea932bec5e441d78395e6b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 489 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>TCL TS8132</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596523722" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b26/b262c96ad6ce315ad6a5d09e82f888b4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 025 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Razer Tartarus Chroma v2 RZ07-02270100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/philips-picopix-ppx120-d828210759" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="828210759" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/philips-picopix-ppx120-d828210759", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/philips-picopix-ppx120-d828210759">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/548/548ffcce30187e1a3902366dc6af044f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 247 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Philips PicoPix PPX120</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="940686234" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="7cfd9a61-d3ec-4b62-9a2a-162a6de9066e" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i3-10105f-bx8070110105f-d940686234">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/706/7063ba90e9da93d8831b846d5acb05b3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 781 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i3-10105F BX8070110105F</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-rozmistuji-miny-v-donbasu-putinovi-hrdlorezove-rekrutuji-bojovniky-ve-veznicich.html" title="ONLINE: Rusové rozmisťují miny v Donbasu. Putinovi hrdlořezové rekrutují bojovníky ve věznicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-rozmistuji-miny-v-donbasu-putinovi-hrdlorezove-rekrutuji-bojovniky-ve-veznicich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1363281.jpg?v=0&amp;st=HPMGqhIflB_H0NM0IrbEr-nH8_qZ191nXno-OMReFEw&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-rozmistuji-miny-v-donbasu-putinovi-hrdlorezove-rekrutuji-bojovniky-ve-veznicich.html" title="ONLINE: Rusové rozmisťují miny v Donbasu. Putinovi hrdlořezové rekrutují bojovníky ve věznicích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-rozmistuji-miny-v-donbasu-putinovi-hrdlorezove-rekrutuji-bojovniky-ve-veznicich.html'});"><span>ONLINE: Rusové rozmisťují miny v Donbasu. Putinovi hrdlořezové rekrutují bojovníky ve věznicích</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nahota-na/MTAweDYwL3NtYXJ0L2JveA/1238873.jpg?v=0&amp;st=0s_uFb5AJk_aj1rMedvqNaOUVXNWFQsDWWZpCQf_5jI&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157" title="Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/socialisticke-s/MTAweDYwL3NtYXJ0L2JveA/1362615.jpg?v=0&amp;st=7Mtk8A8aYIeV9cCtvI75uLJ3n9muXzkf492Oxjq8Dzk&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157" title="Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157'});"><span>Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html" title="Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/herec-igor-bare/MTAweDYwL3NtYXJ0L2JveA/1363546.jpg?v=0&amp;st=oPij1Y022ljC65RiWyauLFh5ZzLyc8h_ztvC1ctyXBo&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html" title="Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html'});"><span>Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=n5GNfAyGzfRnrpkj3tAzkDQMjd01HC8RYRLMhwX1CgA&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><span>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacna-skoda-forman-solitaire-v-krasnem-stavu-je-v-cesku-za-hubicku-ma-jen-jednu-mensi-chybu" title="Vzácná Škoda Forman Solitaire v krásném stavu je v Česku za hubičku! Má jen jednu menší chybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacna-skoda-forman-solitaire-v-krasnem-stavu-je-v-cesku-za-hubicku-ma-jen-jednu-mensi-chybu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vzacna-skoda-fo/MTAweDYwL3NtYXJ0L2JveA/1358952.jpg?v=0&amp;st=HXkGR4k5oNlB4pe1FmsF2uHR2ritu4GJ4v39Rtj93TQ&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacna-skoda-forman-solitaire-v-krasnem-stavu-je-v-cesku-za-hubicku-ma-jen-jednu-mensi-chybu" title="Vzácná Škoda Forman Solitaire v krásném stavu je v Česku za hubičku! Má jen jednu menší chybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacna-skoda-forman-solitaire-v-krasnem-stavu-je-v-cesku-za-hubicku-ma-jen-jednu-mensi-chybu'});"><span>Vzácná Škoda Forman Solitaire v krásném stavu je v Česku za hubičku! Má jen jednu menší chybu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html" title="Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mezinarodni-den/MTAweDYwL3NtYXJ0L2JveA/1363547.jpg?v=0&amp;st=-DaX1RKXRlBmPpmpr07e0SkTA4HuvzRLNQg0-zarpfI&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html" title="Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html'});"><span>Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-hbo-a/MTAweDYwL3NtYXJ0L2JveA/1363273.jpg?v=0&amp;st=kPPBILt7aNnqrH2m6hOGJS9tfsAsOPnlNXVDHWqZKqg&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});"><span>Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/exkluzivni-ceske-dojmy-ze-songs-of-conquest-kultovni-nastupce-heroes-of-might-and-magic" title="Exkluzivní české dojmy ze Songs of Conquest. Nástupce kultovních Heroes of Might and Magic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/exkluzivni-ceske-dojmy-ze-songs-of-conquest-kultovni-nastupce-heroes-of-might-and-magic'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/exkluzivni-cesk/MTAweDYwL3NtYXJ0L2JveA/1355737.jpg?v=0&amp;st=4gFduZqyzvA7DoCbHkN6qgOyeqbJOpHEGVeebKyHdWo&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/exkluzivni-ceske-dojmy-ze-songs-of-conquest-kultovni-nastupce-heroes-of-might-and-magic" title="Exkluzivní české dojmy ze Songs of Conquest. Nástupce kultovních Heroes of Might and Magic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/exkluzivni-ceske-dojmy-ze-songs-of-conquest-kultovni-nastupce-heroes-of-might-and-magic'});"><span>Exkluzivní české dojmy ze Songs of Conquest. Nástupce kultovních Heroes of Might and Magic</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29331/ziva-zed-jako-klimatizace-do-mesta-vymysleli-ji-v-rozpalenem-texasu.html" title="Živá zeď jako klimatizace do města. Vymysleli ji v rozpáleném Texasu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29331/ziva-zed-jako-klimatizace-do-mesta-vymysleli-ji-v-rozpalenem-texasu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ziva-zed-jako-k/MTAweDYwL3NtYXJ0L2JveA/1363425.jpg?v=0&amp;st=IYQQX_jXq37Ui1eE_EX6b9qK0mAbCULAnCKQ4-vocvU&amp;ts=1659958446&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29331/ziva-zed-jako-klimatizace-do-mesta-vymysleli-ji-v-rozpalenem-texasu.html" title="Živá zeď jako klimatizace do města. Vymysleli ji v rozpáleném Texasu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29331/ziva-zed-jako-klimatizace-do-mesta-vymysleli-ji-v-rozpalenem-texasu.html'});"><span>Živá zeď jako klimatizace do města. Vymysleli ji v rozpáleném Texasu</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Srpnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539044715" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 11 notebooků pro studenty</p>
				<p>Test 7 herních headsetů</p>
				<p>Kvalitní zdroje informací</p>
				<p>Přehled videoslužeb</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ultrajasny-lase/Mjc4eDIwOS9zbWFydC9ib3g/1341831.jpg?v=0&amp;st=fXCXPkURhKFIHjaF9zY1yCXemrGx5mr5kfNxz3plW9w&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});">Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejoblibenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1358200.jpg?v=0&amp;st=Jv_VgJCoVnp_O5ZrBMD1SbgoEtJIFsemjcCV5XLHuR8&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-nahota-na/Mjc4eDIwOS9zbWFydC9ib3g/1238873.jpg?v=0&amp;st=r1oN45I00vkEUtMQrZEFJIZREihfaM5qD_CBjb35vDw&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});">FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719678/zeman-vetoval-navrh-fialovy-vlady-ke-zdravotnictvi-myli-se-podrazil-pacienty-zni-z-petikoalice.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719678/zeman-vetoval-navrh-fialovy-vlady-ke-zdravotnictvi-myli-se-podrazil-pacienty-zni-z-petikoalice.html" title="Zeman vetoval návrh Fialovy vlády ke zdravotnictví. Mýlí se, podrazil pacienty, zní z pětikoalice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719678/zeman-vetoval-navrh-fialovy-vlady-ke-zdravotnictvi-myli-se-podrazil-pacienty-zni-z-petikoalice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-vetoval-n/Mjc4eDIwOS9zbWFydC9ib3g/1363522.jpg?v=0&amp;st=JibLwnyn4AbCZBj7-2cPLXrFyO-A0MEkMz6g9x_kRcY&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719678/zeman-vetoval-navrh-fialovy-vlady-ke-zdravotnictvi-myli-se-podrazil-pacienty-zni-z-petikoalice.html" title="Zeman vetoval návrh Fialovy vlády ke zdravotnictví. Mýlí se, podrazil pacienty, zní z pětikoalice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719678/zeman-vetoval-navrh-fialovy-vlady-ke-zdravotnictvi-myli-se-podrazil-pacienty-zni-z-petikoalice.html'});">Zeman vetoval návrh Fialovy vlády ke zdravotnictví. Mýlí se, podrazil pacienty, zní z pětikoalice</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html" title="Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/herec-igor-bare/Mjc4eDIwOS9zbWFydC9ib3g/1363546.jpg?v=0&amp;st=hvtc3W0vtOR9qpKdRLsTbxnBRttCD88MGvKVc7UDzbs&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html" title="Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/114513/herec-igor-bares-a-jeho-funeralni-turistika-ze-hrbitovu-si-odnasim-drobnosti-ktere-tam-najdu.html'});">Herec Igor Bareš a jeho funerální turistika: Ze hřbitovů si odnáším drobnosti, které tam najdu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html" title="Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mezinarodni-den/Mjc4eDIwOS9zbWFydC9ib3g/1363547.jpg?v=0&amp;st=foA8i6bW2ymZUJyGKuXVgVDkq8bOkriszzkJck0Rmhk&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html" title="Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html'});">Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157" title="Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/socialisticke-s/Mjc4eDIwOS9zbWFydC9ib3g/1362615.jpg?v=0&amp;st=-8rGHQtKyIGOx6F0ef86QnNaD8lK2t0H_NJfX755mz0&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157" title="Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/socialisticke-sireny-peji-jako-o-zivot-pokud-pravice-jejich-volani-vyslysi-je-to-jeji-konec-1392157'});">Socialistické sirény pějí jako o život. Pokud pravice jejich volání vyslyší, je to její konec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222" title="Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinska-dcerina/Mjc4eDIwOS9zbWFydC9ib3g/1363532.jpg?v=0&amp;st=wbjl7uwFVtpKzh-1MBZiYavYMW_uXUe0kKCn7pPc3Nk&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222" title="Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});">Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157" title="Škoda Karoq 2.0 TDI DSG 4x4 – Ideál za hodně stříbrňáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-karoq-2-0/Mjc4eDIwOS9zbWFydC9ib3g/1363506.jpg?v=0&amp;st=LlM1TnY9jD5mSsM0F-rJeaOpRx3_UPnqk84lC54YHlA&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157" title="Škoda Karoq 2.0 TDI DSG 4x4 – Ideál za hodně stříbrňáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157'});">Škoda Karoq 2.0 TDI DSG 4x4 – Ideál za hodně stříbrňáků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150" title="Příští Audi RS 6 Avant bude plug-in hybrid. Současná možná posílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pristi-audi-rs/Mjc4eDIwOS9zbWFydC9ib3g/1363507.jpg?v=0&amp;st=el4L8YT0WA0he93DvifDlEyjcuhj0Tcp-9H-H-eAySw&amp;ts=1659958448&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150" title="Příští Audi RS 6 Avant bude plug-in hybrid. Současná možná posílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150'});">Příští Audi RS 6 Avant bude plug-in hybrid. Současná možná posílí</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 8. 2022 14:01:22 -->
<!-- GetData(): 8. 8. 2022 14:01:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719670/sebevrazedna-zalezitost-pocinani-rusu-v-jaderne-elektrarne-v-zaporozi-desi-svet-tajemnik-osn-ma-navrh.html' title="„Sebevražedná záležitost!“ Počínání Rusů v jaderné elektrárně v Záporoží děsí svět, tajemník OSN má návrh">„Sebevražedná záležitost!“ Počínání Rusů v jaderné elektrárně v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/81087/mezinarodni-den-zenskeho-orgasmu-umelecke-fotografie-zachycuji-okamzik-vyvrcholeni.html' title="Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují okamžik vyvrcholení">Mezinárodní den ženského orgasmu: Umělecké fotografie zachycují…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/719701/tezka-dopravni-nehoda-na-ceskolipsku-srazka-motocyklu-a-osobniho-auta-uzavrela-silnici.html' title="Těžká dopravní nehoda na Českolipsku: Srážka motocyklu a osobního auta uzavřela silnici">Těžká dopravní nehoda na Českolipsku: Srážka motocyklu a osobního…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417983/isport-index-2-kolo-ovladl-nizozemec-zari-obranci-celkove-sokuje-zbrojovka.html' title="iSport Index: 2. kolo ovládl Nizozemec! Září obránci, celkově šokuje Zbrojovka">iSport Index: 2. kolo ovládl Nizozemec! Září obránci, celkově šokuje…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/417987/zahadny-zakaz-azarenkova-nedostala-viza-do-kanady.html' title="Záhadný zákaz! Azarenková nedostala víza do Kanady">Záhadný zákaz! Azarenková nedostala víza do Kanady</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-atletika-me-v-atletice/417985/rekordni-vyprava-na-me-v-mnichove-se-chysta-hned-55-ceskych-atletu.html' title="Rekordní výprava. Na ME v Mnichově se chystá hned 55 českých atletů">Rekordní výprava. Na ME v Mnichově se chystá hned 55 českých atletů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719691/trojnasobna-mama-menzelova-44-se-chlubi-vysekanou-postavou-radost-z-hladoveni.html' title="Trojnásobná máma Menzelová (44) se chlubí vysekanou postavou: Radost z hladovění!  ">Trojnásobná máma Menzelová (44) se chlubí vysekanou postavou: Radost…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/719705/hrozi-pozary-v-praze-znovu-plati-zakaz-rozdelavani-ohnu-i-koureni-v-lesich.html' title="Hrozí požáry! V Praze znovu platí zákaz rozdělávání ohňů i kouření v lesích">Hrozí požáry! V Praze znovu platí zákaz rozdělávání ohňů i kouření v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/719546/uz-se-zase-svleka-zhava-rihanna-poprve-po-porodu-predvedla-nove-pradlo.html' title="Už se zase svléká! Žhavá Rihanna poprvé po porodu předvedla nové prádlo">Už se zase svléká! Žhavá Rihanna poprvé po porodu předvedla nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/prenatalni-komunikace-kontakt-a-napojeni-se-na-miminko-jeste-pred-narozenim-bude-prijemne-vam-i-miminku-jak-na-to' title="Prenatální komunikace: Kontakt a napojení se na miminko ještě před narozením bude příjemné vám i miminku. Jak na to?">Prenatální komunikace: Kontakt a napojení se na miminko ještě před…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/195755/5-zpusobu-jak-snizit-plytvani-potravinami-a-pomoci-zivotnimu-prostredi.html' title="5 způsobů, jak snížit plýtvání potravinami a pomoci životnímu prostředí...">5 způsobů, jak snížit plýtvání potravinami a pomoci životnímu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195730/letni-zelenina-mrkvovy-chlebicek-bez-mouky.html' title="Letní zelenina: Mrkvový chlebíček bez mouky">Letní zelenina: Mrkvový chlebíček bez mouky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-karoq-2-0-tdi-dsg-4x4-ideal-za-hodne-stribrnaku-145157' title="Škoda Karoq 2.0 TDI DSG 4x4 – Ideál za hodně stříbrňáků">Škoda Karoq 2.0 TDI DSG 4x4 – Ideál za hodně stříbrňáků</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/ambice-kontroverze-a-tragedie-didiera-pironiho' title="Ambice, kontroverze a tragédie Didiera Pironiho">Ambice, kontroverze a tragédie Didiera Pironiho</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/pristi-audi-rs-6-avant-bude-plug-in-hybrid-soucasna-mozna-posili-145150' title="Příští Audi RS 6 Avant bude plug-in hybrid. Současná možná posílí">Příští Audi RS 6 Avant bude plug-in hybrid. Současná možná posílí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-betu-one-ui-5-nad-androidem-13-novinek-je-mnoho-dalsi-budou-pribyvat/sc-309-a-1355773/default.aspx' title="Vyzkoušeli jsme betu One UI 5 nad Androidem 13. Novinek je mnoho, další budou přibývat">Vyzkoušeli jsme betu One UI 5 nad Androidem 13. Novinek je mnoho,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tenhle-cip-proslavila-omezeni-spojena-s-windows-11-vse-co-chcete-vedet-o-tpm/sc-3-a-211799/default.aspx' title="Tenhle čip proslavila omezení spojená s Windows 11. Co byste měli vědět o TPM">Tenhle čip proslavila omezení spojená s Windows 11. Co byste měli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222' title="Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby">Čínská dceřiná společnost Volkswagenu začne testovat létající…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/bitva-o-dominantu-projekt-obriho-domu-s-malobyty-u-metra-invalidovna-rozpoutal-vasne-1392226' title="Bitva o dominantu. Projekt obřího domu s malobyty u metra Invalidovna rozpoutal vášně">Bitva o dominantu. Projekt obřího domu s malobyty u metra Invalidovna…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Rusko hlásí snížení výkonu dvou bloků Záporožské jaderné elektrárny">Válka na Ukrajině ONLINE: Rusko hlásí snížení výkonu dvou bloků…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/od-ruzyne-k-letisti-sprava-zeleznic-vybrala-podobu-terminalu-dlouha-mile-1392229' title="Od Ruzyně k letišti. Správa železnic vybrala podobu terminálu Dlouhá Míle">Od Ruzyně k letišti. Správa železnic vybrala podobu terminálu Dlouhá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-rada-varila-a-jedla-marilyn-monroe-jeji-jidelnicek-byl-naprosto-unikatni-1715.html' title="Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto unikátní">Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sladke-buchty-z-cukety-chutnaji-lip-nez-od-tety-z-babovky-brownies-nebo-perniku-budete-mit-boule-az-za-usima-1713.html' title="Sladké buchty z cukety chutnají líp než od tety: Z bábovky, brownies nebo perníku budete mít boule až za ušima">Sladké buchty z cukety chutnají líp než od tety: Z bábovky, brownies…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-nejlepsich-receptu-z-letnich-rajcat-od-polevky-az-po-stavnaty-kolac-1719.html' title="10 nejlepších receptů z letních rajčat: Od polévky až po šťavnatý koláč">10 nejlepších receptů z letních rajčat: Od polévky až po šťavnatý…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/719672/praha-pod-duhovou-vlajkou-prague-pride-otevre-problematiku-homosexualu-na-ukrajine-i-v-belorusku.html' title="Praha pod duhovou vlajkou. Prague Pride otevře problematiku homosexuálů na Ukrajině i v Bělorusku">Praha pod duhovou vlajkou. Prague Pride otevře problematiku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113940/ladak-tancem-proti-egu.html' title="Ladák: Tancem proti egu">Ladák: Tancem proti egu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/719444/vydejte-se-na-5-mensich-zajimavych-vinobrani-na-morave-i-v-cechach.html' title="Vydejte se na 5 menších zajímavých vinobraní  na Moravě i v Čechách">Vydejte se na 5 menších zajímavých vinobraní  na Moravě i v Čechách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/streetculture-news-24' title="STREETCULTURE NEWS">STREETCULTURE NEWS</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tohle-jsou-nejviralnejsi-beauty-produkty-z-tik-toku-co-nam-prozradi-o-kupni-sile-generace-z' title="Tohle jsou nejvirálnější beauty produkty z TikToku. Co nám prozradí o kupní síle generace Z?">Tohle jsou nejvirálnější beauty produkty z TikToku. Co nám prozradí o…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-8-8-14-8' title="TAROTSKOP 
8. 8. – 14. 8.">TAROTSKOP 
8. 8. – 14. 8.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/hladka-pauza-jak-zkrotit-na-leto-sve-chloupky-6874.html' title="Hladká pauza: Jak zkrotit na léto své chloupky?">Hladká pauza: Jak zkrotit na léto své chloupky?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/nepodcenujte-psychiku-nemoc-mohou-spustit-i-silne-emoce-5811.html' title="Nepodceňujte psychiku: Nemoc mohou spustit i silné emoce">Nepodceňujte psychiku: Nemoc mohou spustit i silné emoce</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/tenisovy-loket-zdaleka-netrapi-jen-tenisty-ale-take-zedniky-ci-zubare-4899.html' title="Tenisový loket zdaleka netrápí jen tenisty, ale také zedníky či zubaře">Tenisový loket zdaleka netrápí jen tenisty, ale také zedníky či zubaře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tekken-7-dostane-update-zdarma-pokracovani-legendarni-bojovky-by-mohlo-byt-oznameno-jeste-letos' title="Tekken 7 dostane update zdarma. Pokračování legendární bojovky by mohlo být oznámeno ještě letos">Tekken 7 dostane update zdarma. Pokračování legendární bojovky by…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/venku-je-dalsi-srovnavaci-video-z-remaku-akcniho-thrilleru-the-last-of-us' title="Venku je další srovnávací video z remaku akčního thrilleru The Last of Us">Venku je další srovnávací video z remaku akčního thrilleru The Last…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-graficke-karty-msi-geforce-rtx-2060-ventus-po-faceliftu-valcuje-modernejsi-generaci' title="Recenze grafické karty MSI GeForce RTX 2060 Ventus. Po faceliftu válcuje modernější generaci.">Recenze grafické karty MSI GeForce RTX 2060 Ventus. Po faceliftu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7842167/neznate-ho-zlodej-a-nicitel-urezal-v-novostavbe-desitky-metru-datoveho-kabelu.html' title="Neznáte ho? Zloděj a ničitel uřezal v novostavbě desítky metrů datového kabelu">Neznáte ho? Zloděj a ničitel uřezal v novostavbě desítky metrů…</a><a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7838104/ctvrta-davka-ockovani-proti-covidu.html' title="Čtvrtá dávka očkování proti covidu">Čtvrtá dávka očkování proti covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7841826/jan-zizka-obsahuje-vice-nez-600-trikovych-zaberu.html' title="Jan Žižka obsahuje více než 600 trikových záběrů">Jan Žižka obsahuje více než 600 trikových záběrů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function FERXC3VkM7(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function iDS9cS80AX(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const JwPvFhd9w4 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".nxNSvaYnkv {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.xCTRx11Dgw {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.LfPIgLd6xP {width:700px;background:#fff;border:none;border-radius:0.5em;}.LfPIgLd6xP > div {padding:1rem 1.5rem;}.LfPIgLd6xP p {font-size: 1.1em}.bFOzryT08Y {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.QdnJnXQaHY {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.QdnJnXQaHY b {font-weight:700;}.oJlZHmZByy {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.gHGdgHWf76 {background:#424242;}.tYu6IF711F {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.DEKlnG9lZp {display:inline-block}.zaNzRzCgwI {color:#d00000}[--]<div class='fs-os nxNSvaYnkv'><div class='xCTRx11Dgw'></div><div class='LfPIgLd6xP'><div><div class='bFOzryT08Y'><span></span></div><div class='QdnJnXQaHY'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='DEKlnG9lZp'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='oJlZHmZByy gHGdgHWf76'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".nxNSvaYnkv\").hide()' title='Zatím zavřít' class='oJlZHmZByy tYu6IF711F'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='oJlZHmZByy'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='zaNzRzCgwI' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2findicky-vesmirny-teleskop-astrosat-pozoroval-evoluci-trpaslicich-galaxii-vznikaly-v-nich-nove-hvezdy%2fsc-870-a-217797%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(iDS9cS80AX('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					FERXC3VkM7('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(iDS9cS80AX('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		FERXC3VkM7('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  JwPvFhd9w4();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>