
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '217654',
		    sourceId: 'zive-cz',
		    userId: '90452eb8-e917-428d-863f-7500de39a10d'
		  };
		</script>

		
		<title>Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka" />
		<meta property="og:description" content="Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka" />
		<meta name="twitter:description" content="Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=296544615" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=296544615" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=296544615" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/a-217654" >
		<meta name="id" content="217654"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 27 Jul 2022 14:45:00 GMT",
		    			article_authors: ["Karel Kilián"],
		    			article_word_count: "1242",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_217654',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1249">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1187">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1581">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=3" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=3' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=12" />
		<script src="/bundle_js.ashx?v=12"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['USA', 'Elektrárna', 'Evropa', 'Počasí', 'Elektřina', 'Energie', 'Energetika', 'Francie', 'Moře', 'Výroba', 'Globální oteplování', 'Reaktor', 'Španělsko', 'Klimatická změna', 'Středozemní moře', 'Arizona', 'Spojené arabské emiráty', 'Wired', 'EDF', 'Vedro', 'Connecticut', 'Tennessee', 'Jaderná elektrárna', 'NRC', 'NEI'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=217654" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/recenze-notebooku-acer-spin-5-nove-pecko-se-vam-bude-libit/sc-3-a-217423/default.aspx" title="Recenze notebooku Acer Spin 5. Nové péčko se vám bude líbit"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=753597389' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/recenze-notebooku-acer-spin-5-nove-pecko-se-vam-bude-libit/sc-3-a-217423/default.aspx" title="Recenze notebooku Acer Spin 5. Nové péčko se vám bude líbit">Recenze notebooku Acer Spin 5. Nové péčko se vám bude líbit</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka%2fsc-870-a-217654%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 217654;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx"
  },
  "headline": "Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=296544615",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-07-27T14:45:00Z",
  "dateModified": "2022-07-27T14:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="217654">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/elektrarna/sc-1249/default.aspx" class="article-crumb">Elektrárna</a> | <a href="/reaktor/sc-1187/default.aspx" class="article-crumb">Reaktor</a> | <a href="/klimaticka-zmena/sc-1581/default.aspx" class="article-crumb">Klimatická změna</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="217654" data-io-article-url="https://vtm.zive.cz/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx">


	<h1 itemprop="name">Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">27. července 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/zakaz-maker-v-office-zatim-neprosel-microsoft-planuje-reparat-aby-omezil-malware/sc-3-a-217373/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Zavádění zákazu maker v Office pokračuje. Microsoft chce omezit řádění malwaru">Zavádění zákazu maker v Office pokračuje. Microsoft chce omezit řádění malwaru</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d217654%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jadern%c3%a9+elektr%c3%a1rny+%c4%8del%c3%ad+nemal%c3%bdm+probl%c3%a9m%c5%afm.+Mohou+za+n%c4%9b+klimatick%c3%a9+zm%c4%9bny%2c+zejm%c3%a9na+horka&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka%2fsc-870-a-217654%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='80552433' href='/Client.Gallery/show.aspx?id_file=80552433&article=217654' onclick='javascript:ShowArticleImage(80552433,750,500,""); return false' title='Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím jako chladicí kapalina jaderných reaktorů. Od 70. let minulého století pomáhá řeka a její přítoky vyrábět asi čtvrtinu francouzské atomové energie.'><img itemprop='image' alt='Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím jako chladicí kapalina jaderných reaktorů. Od 70. let minulého století pomáhá řeka a její přítoky vyrábět asi čtvrtinu francouzské atomové energie.' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=80552433' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=949336245&article=217654'  onclick='javascript:ShowArticleImage(949336245,750,500,"");return false'><img alt='V posledních týdnech tomu tak ale není. Uprostřed šířící se vlny veder, která zabila stovky lidí a vyvolala intenzivní požáry, a v kombinaci s již tak nízkým stavem v důsledku sucha voda v Rhôně zteplala. Chlazení reaktorů tak není možné, aniž by se vypouštěla voda tak teplá, že by zahubila vodní život, uvádí magazín Wired.' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=949336245' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=897741548&article=217654'  onclick='javascript:ShowArticleImage(897741548,750,500,"");return false'><img alt='Před několika týdny proto energetická společnost Électricité de France (EDF) začala vypínat některé reaktory podél Rhôny a druhé velké řeky na jihu, Garonny. To je dnes již známý příběh – k podobným odstávkám kvůli suchu a horku došlo i v letech 2018 a 2019. Letošní letní odstávky spolu s poruchami a údržbou dalších reaktorů přispěly ke snížení výroby jaderné energie ve Francii o téměř 50 %.' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=897741548' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=591173142&article=217654'  onclick='javascript:ShowArticleImage(591173142,750,500,"");return false'><img alt='Ze všech nízkouhlíkových zdrojů energie, které jsou nezbytné v boji proti klimatickým změnám, je jaderná energie považována za nejméně ovlivnitelnou. Je to posila, která je povolávána, když počasí nepřeje jiným bezuhlíkovým zdrojům energie, jako je vítr a slunce. Jaderný průmysl však čelí svým vlastním klimatickým rizikům.' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=591173142' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=249937544&article=217654'  onclick='javascript:ShowArticleImage(249937544,750,500,"");return false'><img alt='Problémy s vodou – tedy že je jí příliš mnoho, nebo příliš málo – jsou nejčastěji spojovány s vodními elektrárnami, jež mají potíže s udržením výkonu ve vysychajících místech, jako je americký západ. Ale jak říká švédský historik Per Högselius, většina současného jaderného inženýrství není o štěpení atomů, ale o zvládání problémů s vodou.' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=249937544' /></a><a href='/Client.Gallery/show.aspx?id_file=80552433&article=217654' onclick='javascript:ShowArticleImage(80552433,750,500,""); return false' class='info'><span class='gallery-count'>26</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Po skromném počátku, kdy řeka Rhôna pramení jako ledovcová stružka ve švýcarských Alpách, se rychle mění v jeden z nejdůležitějších vodních toků na světě. Vine se jižní Francií směrem ke Středozemnímu moři a její voda je nasávána potrubím jako chladicí kapalina jaderných reaktorů. Od 70. let minulého století pomáhá řeka a její přítoky vyrábět asi čtvrtinu francouzské atomové energie.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/programovani-elektroniky-kdyz-pretece-zasobnik-vybuchne-jaderna-elektrarna-havlickuv-brod/sc-3-a-212112/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Programování elektroniky: Když přeteče zásobník, vybuchne jaderná elektrárna Havlíčkův Brod">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=584244363' alt='Programování elektroniky: Když přeteče zásobník, vybuchne jaderná elektrárna Havlíčkův Brod' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/programovani-elektroniky-kdyz-pretece-zasobnik-vybuchne-jaderna-elektrarna-havlickuv-brod/sc-3-a-212112/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Programování elektroniky: Když přeteče zásobník, vybuchne jaderná elektrárna Havlíčkův Brod">Programování elektroniky: Když přeteče zásobník, vybuchne jaderná elektrárna Havlíčkův Brod</a>
		</h3>
		
		<p class="ar-info">
			<span class="ar-premium"></span>
		</p>
	</div>
	<div class="clear"></div></div>

<p>V posledních týdnech tomu tak ale není. Uprostřed šířící&nbsp;se vlny veder, která zabila stovky lidí a vyvolala intenzivní požáry, a v kombinaci s již tak nízkým stavem v důsledku sucha <strong>voda v Rhôně zteplala</strong>. Chlazení reaktorů tak není možné, aniž by se vypouštěla voda tak teplá, že by zahubila vodní život, <a href="https://www.wired.com/story/nuclear-power-plants-struggling-to-stay-cool/" target="_blank">uvádí magazín Wired</a>.</p>

<h2>Jaderné elektrárny teď potřebujeme</h2>

<p>Před několika týdny proto energetická společnost Électricité de France (EDF) začala vypínat některé reaktory podél Rhôny a druhé velké řeky na jihu, Garonny. To je dnes již známý příběh – k podobným odstávkám kvůli suchu a horku došlo i v letech 2018 a 2019. Letošní letní odstávky spolu s poruchami a údržbou dalších reaktorů přispěly ke snížení výroby jaderné energie ve Francii o téměř 50 %.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jaderne-elektrarny-v-evropske-unii-vyrobily-v-roce-2020-temer-ctvrtinu-elektricke-energie/sc-870-a-214352/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jaderné elektrárny v Evropské unii vyrobily v roce 2020 téměř čtvrtinu elektrické energie">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=520180776' alt='Jaderné elektrárny v Evropské unii vyrobily v roce 2020 téměř čtvrtinu elektrické energie' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jaderne-elektrarny-v-evropske-unii-vyrobily-v-roce-2020-temer-ctvrtinu-elektricke-energie/sc-870-a-214352/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jaderné elektrárny v Evropské unii vyrobily v roce 2020 téměř čtvrtinu elektrické energie">Jaderné elektrárny v Evropské unii vyrobily v roce 2020 téměř čtvrtinu elektrické energie</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ze všech nízkouhlíkových zdrojů energie, které jsou nezbytné v boji proti klimatickým změnám, je <strong>jaderná energie považována za nejméně ovlivnitelnou</strong>. Je to posila, která je povolávána, když počasí nepřeje jiným bezuhlíkovým zdrojům energie, jako je vítr a slunce. Jaderný průmysl však čelí svým vlastním klimatickým rizikům.</p>

<p>Problémy s vodou – tedy že je jí příliš mnoho, nebo příliš málo – jsou nejčastěji spojovány s vodními elektrárnami, jež mají potíže&nbsp;s udržením výkonu ve vysychajících místech, jako je americký západ. Ale jak říká švédský historik Per Högselius, většina současného jaderného inženýrství není o štěpení atomů, ale o zvládání problémů s vodou.</p>

<p>Jaderní technici o svém řemesle mluví jako o velmi komplikovaném způsobu vaření vody, při němž vzniká pára, která roztáčí turbíny. K <strong>udržení reaktoru v chladu</strong> je jí však obvykle zapotřebí mnohem více. Proto se tolik zařízení nachází u moře a podél velkých řek, jako je Rhôna.</p>

<h2>Problémem je oteplování řek</h2>

<p>Teplejší řeky ovlivňují i řadu dalších průmyslových odvětví, včetně velkých továren a elektráren na uhlí a plyn. Jaderné elektrárny jsou však jedinečné díky své obrovské kapacitě a ústřední roli, kterou hrají při udržování energetických sítí v provozu v místech, jako je Francie.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Černobyl po 36 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=4944444' alt='Černobyl po 36 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Černobyl po 36 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál">Černobyl po 36 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p><strong>Oteplování a zmenšování řek</strong> přitom nejsou jediné klimatické problémy, kterým&nbsp;elektrárny čelí. Na pobřeží znamená kombinace zvyšování hladiny moří a častějších a intenzivnějších bouří zvýšené riziko záplav. Vědci upozorňují i na další neobvyklé problémy, jako je častější kvetení řas a exploze populací medúz, které mohou ucpat vodovodní potrubí.</p>

<p>Jaderné elektrárny jsou stavěné s plánovanou životností na půl století i více. Mnohé z nich byly postaveny v 70. a 80. letech minulého století – dlouho předtím, než regulační orgány začaly uvažovat o tom, že zohlední hrozby související s klimatem, se kterými se nakonec setkají, vysvětluje výzkumná pracovnice z univerzity v Leedsu Natalie Kopytko.</p>

<p>Kopytko se zabývala regulačními rámci jaderných elektráren a hledala v nich klimatické aspekty. <em>„<strong>Neviděla jsem vůbec nic o změně klimatu</strong>, což bylo docela děsivé,“</em> říká. Tam, kde bylo klima alespoň nějakým způsobem zohledněno, plány předpokládaly, že současný vývoj vydrží i do budoucna.</p>

<h2>Zlý sen: zaplavené elektrárny</h2>

<p>Některé z aktuálních obav ohledně změny klimatu souvisejí s bezpečností. Po katastrofě v japonské Fukušimě, kterou v roce 2011 způsobilo zemětřesení a tsunami v Tohoku, začala americká Komise pro jadernou regulaci (NRC) připravovat nová pravidla, která mají stávající elektrárny posílit proti klimatickým hrozbám, jako jsou bouře a zvyšování hladiny moří.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/bleskovky/fukusima-potvrdila-ze-jaderne-elektrarny-jsou-bezpecne/sc-4-a-156335/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fukušima potvrdila, že jaderné elektrárny jsou bezpečné">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=597984869' alt='Fukušima potvrdila, že jaderné elektrárny jsou bezpečné' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/bleskovky/fukusima-potvrdila-ze-jaderne-elektrarny-jsou-bezpecne/sc-4-a-156335/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Fukušima potvrdila, že jaderné elektrárny jsou bezpečné">Fukušima potvrdila, že jaderné elektrárny jsou bezpečné</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>V rámci tohoto procesu byly identifikovány <strong>desítky zařízení, která by mohla mít za extrémních podmínek problémy se zaplavením</strong>. V roce 2019 však byly tyto plány z velké části zmařeny republikány, kteří tvrdili, že náklady jsou příliš vysoké na to, aby je jaderný průmysl aplikoval pro tak málo pravděpodobné události.</p>

<p>Jaderný průmysl a ekologické skupiny se neshodnou na tom, zda stávající předpisy odpovídají nejnovějším vědeckým poznatkům, zejména pokud jde o zvyšování hladiny moří. <em>„Na straně bezpečnosti jaderných elektráren je velká rezerva,“</em> říká vedoucí jaderný pracovník americké průmyslové skupiny Nuclear Energy Institute Doug True.</p>

<p>Dodává, že energetické firmy pravidelně aktualizují své modely klimatických rizik a již přijaly rozsáhlá opatření na ochranu zařízení před extrémním počasím.</p>

<h2>Prodlužování životnosti jaderných elektráren</h2>

<p>O těchto klimatických hrozbách se však opět začíná otevřeněji hovořit, protože regulační orgány v Evropě a USA zvažují <strong>prodloužení životnosti jaderných elektráren</strong>. V roce 2019 začal úřad NRC schvalovat dvacetiletá prodloužení u některých reaktorů – například elektrárny Turkey Point na jižní Floridě.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nemecko-s-koncem-roku-2021-odstavilo-tri-ze-svych-sesti-poslednich-jadernych-elektraren-zbyle-vypne-letos/sc-870-a-214171/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Německo s koncem roku 2021 odstavilo tři ze svých šesti posledních jaderných elektráren. Zbylé vypne letos">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=846051399' alt='Německo s koncem roku 2021 odstavilo tři ze svých šesti posledních jaderných elektráren. Zbylé vypne letos' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nemecko-s-koncem-roku-2021-odstavilo-tri-ze-svych-sesti-poslednich-jadernych-elektraren-zbyle-vypne-letos/sc-870-a-214171/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Německo s koncem roku 2021 odstavilo tři ze svých šesti posledních jaderných elektráren. Zbylé vypne letos">Německo s koncem roku 2021 odstavilo tři ze svých šesti posledních jaderných elektráren. Zbylé vypne letos</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ekologické skupiny intervenovaly za zastavení tohoto plánu s argumentem, že kombinace intenzivnějších hurikánů a zvyšování hladiny moří ohrozí nízko položenou elektrárnu způsobem, jež regulační orgány dostatečně nezvážily. Následkem toho v únoru NRC zrušila prodloužení pro Turkey Point a další elektrárny, dokud nebude provedeno rozsáhlejší přezkoumání vlivu na životní prostředí.</p>

<p><strong>Většina omezení výroby je zatím způsobena oteplováním vod</strong> – nejen na Rhôně a Garonně, ale i v místech, jako je řeka Tennessee v USA, a v pobřežních mořích, u kterých je umístěno mnoho dalších elektráren.</p>

<p>V posledních letech byly jaderné elektrárny v severní Evropě nuceny zastavit provoz nebo snížit výrobu, protože mořská voda byla příliš teplá na to, aby bezpečně ochladila jádra reaktorů. V minulém desetiletí došlo v elektrárně Millstone v Connecticutu&nbsp;v horkých letních dnech k řadě odstávek, dokud regulační orgány nezvýšily limit teploty chladicí vody o 5 stupňů.</p>

<h2>Horká léta jsou problém</h2>

<p>Vzhledem k tomu, že intenzivní vlny veder a výpadky způsobené bouřkami jsou v současnosti relativně vzácné, <strong>mají zatím klimatické problémy&nbsp;na výrobu elektrické energie celkově malý dopad</strong>. Například u EDF ovlivňují v průměru méně než 1 % roční výroby. S rostoucími teplotami však dopady rostou.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/japonska-jaderna-elektrarna-poskozena-vlnou-tsunami-obnovuje-provoz/sc-870-a-206934/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Japonská jaderná elektrárna poškozená vlnou tsunami obnovuje provoz">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=166699283' alt='Japonská jaderná elektrárna poškozená vlnou tsunami obnovuje provoz' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/japonska-jaderna-elektrarna-poskozena-vlnou-tsunami-obnovuje-provoz/sc-870-a-206934/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Japonská jaderná elektrárna poškozená vlnou tsunami obnovuje provoz">Japonská jaderná elektrárna poškozená vlnou tsunami obnovuje provoz</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>V analýze zveřejněné v časopise Nature Energy loni v létě zjistil jeden ze stanfordských výzkumníků, že v roce 2010 došlo k osminásobnému počtu výpadků souvisejících s vedrem ve srovnání s 90. lety. Ve studii o dopadu oteplování na chladicí systémy jaderných elektráren z roku 2011 vědci z EDF předpokládali, že teplota Rhôny se do roku 2050 zvýší o 3 stupně Celsia, což by znamenalo větší riziko odstávek během vln veder.</p>

<p>Tyto <strong>problémy mohou nastat v kritických obdobích</strong>, jako jsou letní vlny veder, kdy je zvýšená poptávka po energii. Ve Francii, kde jaderná energie běžně pokrývá 80 procent potřeb země, přicházejí současné odstávky v obzvlášť nevhodnou dobu.</p>

<p>Přizpůsobení stávajících elektráren může být obtížné, protože postavená zařízení není možné přesunout a generální opravy jsou nákladné. Je možné předělat potrubí tak, aby sahalo do větší hloubky a chladnější vody, nebo přidat novější systémy výměny tepla, které snižují spotřebu vody, jak to udělalo mnoho francouzských závodů po rekordních vedrech v zemi v roce 2003. Podle Thibaulta Lacondeho jsou však <strong>náklady obvykle vysoké a zvýšení účinnosti malé</strong>.</p>

<h2>Nadějí jsou malé reaktory</h2>

<p>Jednodušší je výstavba od nuly. <em>„Klíčovou otázkou je, když začneme stavět nové elektrárny, jak můžeme zohlednit dopady změny klimatu po celou dobu jejich životnosti do roku 2080 nebo 2100,“</em> říká Laconde s tím, že nová generace francouzských reaktorů se staví převážně na pobřeží.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru/sc-870-a-200672/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=980647993' alt='Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jaderna-elektrarna-temelin-prosli-jsme-10-vrstvami-az-do-otevreneho-reaktoru/sc-870-a-200672/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru">Jaderná elektrárna Temelín: Prošli jsme 10 vrstvami až do otevřeného reaktoru</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dodává, že <strong>jaderná energetika funguje dobře i v teplejších klimatických oblastech</strong>, jako je Španělsko nebo Spojené arabské emiráty, protože tyto elektrárny byly postaveny tak, aby takové podmínky vydržely. <em>„Věřím, že je možné se přizpůsobit,“</em> říká Laconde.</p>

<p>Jediné pouštní jaderné zařízení v USA&nbsp;– elektrárna Palo Verde v Arizoně&nbsp;– využívá komunální odpadní vody, nicméně i tak se potýká s rostoucími náklady, protože o omezené zásoby soupeří více průmyslových odvětví. Doug True z NEI vkládá větší naděje do nové generace menších jaderných reaktorů, z nichž některé používají roztavené soli nebo chlazení vzduchem a jsou méně závislé na dostupnosti vody.</p>

<p>Ve Francii zatím regulační orgány očekávají dlouhé léto. Zatímco horko může pominout, nízká hladina vody může přetrvávat, což <strong>může vést k výpadkům trvajícím týdny nebo měsíce</strong>. Společnost EDF nedávno novinářům sdělila, že v nadcházejících měsících očekává další omezení, protože hladina vody stále klesá – a země tak doufá v úlevu v podobě studených a vydatných dešťů.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/zakaz-maker-v-office-zatim-neprosel-microsoft-planuje-reparat-aby-omezil-malware/sc-3-a-217373/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Zavádění zákazu maker v Office pokračuje. Microsoft chce omezit řádění malwaru">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Zavádění zákazu maker v Office pokračuje. Microsoft chce omezit řádění malwaru
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="217654">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="/elektrarna/sc-1249/default.aspx">Elektrárna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrárna');/*]]>*/</script>, <a href="/evropa/sc-1161/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa');/*]]>*/</script>, <a href="/pocasi/sc-1017/default.aspx">Počasí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počasí');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="/energie/sc-936/default.aspx">Energie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script>, <a href="https://www.zive.cz/energetika/sc-1215/default.aspx">Energetika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Energetika');/*]]>*/</script>, <a href="https://www.zive.cz/francie/sc-471/default.aspx">Francie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie');/*]]>*/</script>, <a href="/more/sc-1331/default.aspx">Moře</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moře');/*]]>*/</script>, <a href="https://www.zive.cz/vyroba/sc-1574/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');/*]]>*/</script>, <a href="/globalni-oteplovani/sc-766/default.aspx">Globální oteplování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Globální oteplování');/*]]>*/</script>, <a href="/reaktor/sc-1187/default.aspx">Reaktor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reaktor');/*]]>*/</script>, <a href="https://www.zive.cz/spanelsko/sc-1694/default.aspx">Španělsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Španělsko');/*]]>*/</script>, <a href="/klimaticka-zmena/sc-1581/default.aspx">Klimatická změna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klimatická změna');/*]]>*/</script>, <a href="https://www.zive.cz/stredozemni-more/at-1087610/default.aspx">Středozemní moře</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Středozemní moře');/*]]>*/</script>, <a href="https://www.zive.cz/arizona/at-1000696/default.aspx">Arizona</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Arizona');/*]]>*/</script>, <a href="https://www.zive.cz/spojene-arabske-emiraty/at-1017504/default.aspx">Spojené arabské emiráty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spojené arabské emiráty');/*]]>*/</script>, <a href="https://www.zive.cz/wired/at-1027524/default.aspx">Wired</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wired');/*]]>*/</script>, <a href="https://www.zive.cz/edf/at-1151639/default.aspx">EDF</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EDF');/*]]>*/</script>, <a href="https://www.zive.cz/vedro/at-1079299/default.aspx">Vedro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vedro');/*]]>*/</script>, <a href="https://www.zive.cz/connecticut/at-1001979/default.aspx">Connecticut</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Connecticut');/*]]>*/</script>, <a href="https://www.zive.cz/tennessee/at-1009572/default.aspx">Tennessee</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tennessee');/*]]>*/</script>, <a href="https://www.zive.cz/jaderna-elektrarna/at-1020603/default.aspx">Jaderná elektrárna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jaderná elektrárna');/*]]>*/</script>, <a href="https://www.zive.cz/nrc/at-1133047/default.aspx">NRC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NRC');/*]]>*/</script>, <a href="https://www.zive.cz/nei/at-1151645/default.aspx">NEI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NEI');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"217654","name":"Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka","imageCount":"0"}}
        var cncArticle = {"id":217654,"versionId":"1658926260000","title":"Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka","author":["Karel Kilián"],"published":"2022-07-27T16:45:00","created":"2022-07-27T12:00:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217633" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217633" data-rel="1658940300000"  data-ver="1658929020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/vyzkouseli-jsme-dall-e-2-nocni-muru-vsech-grafiku-umela-inteligence-zvladne-narocne-kolaze-a-ma-smysl-pro-humor/sc-3-a-217633/default.aspx' title='Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence zvládne náročné koláže a má smysl pro humor'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=21248983' alt='Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence zvládne náročné koláže a má smysl pro humor' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence zvládne náročné koláže a má smysl pro humor' href='https://www.zive.cz/clanky/vyzkouseli-jsme-dall-e-2-nocni-muru-vsech-grafiku-umela-inteligence-zvladne-narocne-kolaze-a-ma-smysl-pro-humor/sc-3-a-217633/default.aspx'>Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence zvládne náročné koláže a má smysl pro humor</a>
				</h2>
				<p class="ar-anno">** OpenAI uvolnilo do betaverze umělou inteligenci DALL-E pro generování obrázků a fotografií ** Technologie zvládne generovat obrazy všeho druhu i podle jakéhokoli stylu **</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">OpenAI</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Byznys</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14878" data-rec-source-id="digiarena-zive-cz" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="14878" data-rel="1658257680000"  data-ver="1656684000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://digiarena.zive.cz/tamron-oznamil-17-70mm-f28-objektiv-se-stabilizaci-obrazu-pro-fotoaparaty-fujifilm-x-mount' title='Tamron oznámil 17-70mm F2.8 objektiv se stabilizací obrazu pro fotoaparáty Fujifilm X-mount'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=449523691' alt='Tamron oznámil 17-70mm F2.8 objektiv se stabilizací obrazu pro fotoaparáty Fujifilm X-mount' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Tamron oznámil 17-70mm F2.8 objektiv se stabilizací obrazu pro fotoaparáty Fujifilm X-mount' href='https://digiarena.zive.cz/tamron-oznamil-17-70mm-f28-objektiv-se-stabilizaci-obrazu-pro-fotoaparaty-fujifilm-x-mount'>Tamron oznámil 17-70mm F2.8 objektiv se stabilizací obrazu pro fotoaparáty Fujifilm X-mount</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Tamron</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217059" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217059" data-rel="1655549100000"  data-ver="1655628660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/chytre-reseni-skarper-prida-elektromotor-kazdemu-kolu-energii-prenasi-pres-brzdovy-kotouc/sc-870-a-217059/default.aspx' title='Chytré řešení. Skarper přidá elektromotor každému kolu, energii přenáší přes brzdový kotouč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=629425926' alt='Chytré řešení. Skarper přidá elektromotor každému kolu, energii přenáší přes brzdový kotouč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Chytré řešení. Skarper přidá elektromotor každému kolu, energii přenáší přes brzdový kotouč' href='https://vtm.zive.cz/clanky/chytre-reseni-skarper-prida-elektromotor-kazdemu-kolu-energii-prenasi-pres-brzdovy-kotouc/sc-870-a-217059/default.aspx'>Chytré řešení. Skarper přidá elektromotor každému kolu, energii přenáší přes brzdový kotouč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Cyklistika</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217654" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217654" data-rel="1658933100000"  data-ver="1658926260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx' title='Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=296544615' alt='Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka' href='https://vtm.zive.cz/clanky/jaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka/sc-870-a-217654/default.aspx'>Jaderné elektrárny čelí nemalým problémům. Mohou za ně klimatické změny, zejména horka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Klimatická změna</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Reaktor</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1658477100000"  data-ver="1658479080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1658928420000"  data-ver="1650969180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217313" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217313" data-rel="1657302300000"  data-ver="1657135440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/necekana-geomagneticka-boure-zasahla-zemi-rychlosti-25-milionu-kilometru-za-hodinu/sc-870-a-217313/default.aspx' title='Nečekaná geomagnetická bouře zasáhla Zemi rychlostí 2,5 milionů kilometrů za hodinu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=555220464' alt='Nečekaná geomagnetická bouře zasáhla Zemi rychlostí 2,5 milionů kilometrů za hodinu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Nečekaná geomagnetická bouře zasáhla Zemi rychlostí 2,5 milionů kilometrů za hodinu' href='https://vtm.zive.cz/clanky/necekana-geomagneticka-boure-zasahla-zemi-rychlosti-25-milionu-kilometru-za-hodinu/sc-870-a-217313/default.aspx'>Nečekaná geomagnetická bouře zasáhla Zemi rychlostí 2,5 milionů kilometrů za hodinu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Země</span><span class="article-crumb">Počasí</span><span class="article-crumb">Vesmír</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209011" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="209011" data-rel="1654056900000"  data-ver="1615973340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://www.zive.cz/clanky/nasli-jsme-sondu-z-vodikoveho-balonu-nemeckych-ozbrojenych-sil-podobne-dopadaji-na-cesko-kazdy-den/sc-3-a-209011/default.aspx' title='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=219801391' alt='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den' href='https://www.zive.cz/clanky/nasli-jsme-sondu-z-vodikoveho-balonu-nemeckych-ozbrojenych-sil-podobne-dopadaji-na-cesko-kazdy-den/sc-3-a-209011/default.aspx'>Našli jsme sondu z vodíkového balónu německých ozbrojených sil. Podobné dopadají na Česko každý den</a>
				</h2>
				<p class="ar-anno">** Česko nekřižují pouze dopravní a nákladní letouny ** Každý den můžete na nebi potkat také hromadu radiosond ** Dnes se podíváme na jednu, která k nám doputovala až z Německa</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">Meteorologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216857" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="216857" data-rel="1654706700000"  data-ver="1654682340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=136202482' alt='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx'>Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč</a>
				</h2>
				<p class="ar-anno">** Na většině map vypadá Rusko větší než ve skutečnosti ** A co teprve takové Grónsko, které je reálně 14× menší než Afrika ** Za vše může kartografická projekce a její historický vývoj</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216886" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="216886" data-rel="1654710300000"  data-ver="1654759920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=560485555' alt='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx'>Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217096" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217096" data-rel="1655977500000"  data-ver="1655942640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=778327172' alt='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům' href='https://vtm.zive.cz/clanky/izraelsky-obrnenec-robust-autonomne-bojuje-proti-pechote-i-tankum/sc-870-a-217096/default.aspx'>Izraelský obrněnec ROBUST autonomně bojuje proti pěchotě i tankům</a>
				</h2>
				<p class="ar-anno">** Izraelský zbrojní gigant Elbit Systems nedávno představil střední obrněné vozidlo ROBUST ** To je určeno pro pokročilý autonomní boj proti pěchotě i obrněným vozidlům ** Nový obrněnec by měl operovat s vysokou mírou autonomie, za každého počasí a prakticky v každém terénu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216995" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="216995" data-rel="1655192700000"  data-ver="1655183520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=342742473' alt='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|13")' class='ar-title gtm-track-t' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx'>Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Záhady</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|13")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|13")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/samsung-galaxy-tab-s8-ultra-sm-x900nzaaeue-d1023234425" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1023234425" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-tab-s8-ultra-sm-x900nzaaeue-d1023234425", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-tab-s8-ultra-sm-x900nzaaeue-d1023234425">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/14c/14c71c9dd75375d30afd5c9e3a000d7a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 24 989 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Tab S8 Ultra SM-X900NZAAEUE</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1020403544" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-legion-5-82ju0179ck-d1020403544">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5fa/5fab4b2d2ff90f19fb493eaf1491d9a8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 29 490 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo Legion 5 82JU0179CK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/nintendo-game-watch-the-legend-of-zelda-d962903561" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="962903561" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/nintendo-game-watch-the-legend-of-zelda-d962903561", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/nintendo-game-watch-the-legend-of-zelda-d962903561">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c69/c69c7a1bc8cede7c4c38aeeb060d34ea--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 999 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Nintendo Game & Watch: The Legend of Zelda</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/garmin-vivoactive-4-d782701899" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="782701899" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/garmin-vivoactive-4-d782701899", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/garmin-vivoactive-4-d782701899">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e87/e871ad7e069950fb514b36b7e77278cc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 500 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Garmin vívoactive 4</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="974366560" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-x-8g-lhr-d974366560">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/784/784f5e1dc6a4c463d80a67756b90ef2c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 020 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3060 Ti GAMING X 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-elpdc07-d586694695" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="586694695" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-elpdc07-d586694695", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-elpdc07-d586694695">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/8dc/8dc40c4b8b13cf134b7ea326fe0a1387--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 990 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson ELPDC07</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-sn6y-d882461829" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="882461829" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-sn6y-d882461829", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-sn6y-d882461829">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/166/166c93119f141811dab143cf514d930f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 111 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>LG SN6Y</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1014153899" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="5bb69053-1814-4987-9aa8-2e958ee7fec3" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/31f/31ff97d316b65929be4a61b49a99bc26--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 489 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i3-12100 BX8071512100</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-okupovany-cherson-prisel-o-strategicke-spojeni-a-na-ukrajine-padlo-40-tisic-rusu.html" title="ONLINE: Okupovaný Cherson přišel o strategické spojení. A na Ukrajině padlo 40 tisíc Rusů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-okupovany-cherson-prisel-o-strategicke-spojeni-a-na-ukrajine-padlo-40-tisic-rusu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-okupova/MTAweDYwL3NtYXJ0L2JveA/1359864.jpg?v=0&amp;st=stFLt8lBCu9QyN6lVLE22jycjTGkKikw4tzjZqEpYIA&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-okupovany-cherson-prisel-o-strategicke-spojeni-a-na-ukrajine-padlo-40-tisic-rusu.html" title="ONLINE: Okupovaný Cherson přišel o strategické spojení. A na Ukrajině padlo 40 tisíc Rusů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-okupovany-cherson-prisel-o-strategicke-spojeni-a-na-ukrajine-padlo-40-tisic-rusu.html'});"><span>ONLINE: Okupovaný Cherson přišel o strategické spojení. A na Ukrajině padlo 40 tisíc Rusů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-kale/MTAweDYwL3NtYXJ0L2JveA/1248879.jpg?v=0&amp;st=c7YieyiWgwgJVTzmWee1pFn_uh3Rvq4ucRJTx_33KlE&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877" title="Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/majitelum-dosla/MTAweDYwL3NtYXJ0L2JveA/1359811.jpg?v=0&amp;st=3jFsM4nreV-wx1RSR5sIwRWZWTr96qNSXh8SvnWCZC0&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877" title="Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877'});"><span>Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html" title="Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/madarsky-cardas/MTAweDYwL3NtYXJ0L2JveA/1360290.jpg?v=0&amp;st=TVJWTpRVl4xP0RPfoXGsezfTW67XiSwbcLbZYcqCei0&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html" title="Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html'});"><span>Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=5VfoA4oUwaX__IHOHj5kIqeDkPpL5dXQhqxtXfmxPnA&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><span>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-vision-7s-bude-nejvetsi-revoluci-skody-pod-kridly-vw-ma-dva-rezimy-interieru-a-odveze-az-7-osob" title="Nová Škoda Vision 7S bude největší revolucí Škody pod křídly VW. Má dva režimy interiéru a odveze až 7 osob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-vision-7s-bude-nejvetsi-revoluci-skody-pod-kridly-vw-ma-dva-rezimy-interieru-a-odveze-az-7-osob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-skoda-visi/MTAweDYwL3NtYXJ0L2JveA/1358030.jpg?v=0&amp;st=RYgrQjW_RNhAiGEiTtQBPEaowZF2-Sa8lQA9UX4LZoY&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-vision-7s-bude-nejvetsi-revoluci-skody-pod-kridly-vw-ma-dva-rezimy-interieru-a-odveze-az-7-osob" title="Nová Škoda Vision 7S bude největší revolucí Škody pod křídly VW. Má dva režimy interiéru a odveze až 7 osob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-vision-7s-bude-nejvetsi-revoluci-skody-pod-kridly-vw-ma-dva-rezimy-interieru-a-odveze-az-7-osob'});"><span>Nová Škoda Vision 7S bude největší revolucí Škody pod křídly VW. Má dva režimy interiéru a odveze až 7 osob</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html" title="Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/politicke-divad/MTAweDYwL3NtYXJ0L2JveA/1360291.jpg?v=0&amp;st=o0ftpozh4ZHtryale2bJAe_nRmNvOXVf4trwN1eSDY4&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html" title="Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html'});"><span>Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-si-predpla/MTAweDYwL3NtYXJ0L2JveA/1359644.jpg?v=0&amp;st=pDlrXIH0ln6_BabhmQDhaPzmlIIwS5ipgzWykaPXGFU&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><span>Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/za-240-kc-muzet/MTAweDYwL3NtYXJ0L2JveA/1315360.jpg?v=0&amp;st=qfj1vXnBNtUjro2DGHBE0-gy6uVr2JPBJ9YwpS8ZWi4&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><span>Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/4624/ohen-ctvrty-zivel-na-zemi.html" title="Oheň: Čtvrtý živel na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/4624/ohen-ctvrty-zivel-na-zemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ohen-ctvrty-zi/MTAweDYwL3NtYXJ0L2JveA/1360186.jpg?v=0&amp;st=aDGTs1hleGRvZYYcRZpUDLadZmLuqkPpH34_tIS4NAE&amp;ts=1658939702&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/4624/ohen-ctvrty-zivel-na-zemi.html" title="Oheň: Čtvrtý živel na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/4624/ohen-ctvrty-zivel-na-zemi.html'});"><span>Oheň: Čtvrtý živel na Zemi</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Srpnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539044715" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 11 notebooků pro studenty</p>
				<p>Test 7 herních headsetů</p>
				<p>Kvalitní zdroje informací</p>
				<p>Přehled videoslužeb</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-si-predpla/Mjc4eDIwOS9zbWFydC9ib3g/1359644.jpg?v=0&amp;st=0_eN9odA7XgD0P3EkPatKaDR9aNLVYSFaGXxAHMJEgw&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-nejlepsi-filmy" title="Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-nejlepsi-filmy'});">Proč si předplatit Netflix? Třeba kvůli těmto filmům. Všechny mají dabing nebo české titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=oyfS6JwJtY_S3tIjuLT3IHDxUlYZPT_fxkkqjMxazcA&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-kale/Mjc4eDIwOS9zbWFydC9ib3g/1248879.jpg?v=0&amp;st=xNUz5R_jfIqWXSWHUkaaYTV9TyTSu9s9tcpUQXmLpPw&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});">FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/718694/kour-a-smrad-z-pozaru-ohrozuje-zdravi-odbornik-varuje-hrozi-i-zastava-srdce.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/718694/kour-a-smrad-z-pozaru-ohrozuje-zdravi-odbornik-varuje-hrozi-i-zastava-srdce.html" title="Kouř a smrad z požáru ohrožuje zdraví! Odborník varuje: Hrozí i zástava srdce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/718694/kour-a-smrad-z-pozaru-ohrozuje-zdravi-odbornik-varuje-hrozi-i-zastava-srdce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kour-a-smrad-z/Mjc4eDIwOS9zbWFydC9ib3g/1360206.jpg?v=0&amp;st=7SFwyq9v4LmIg_-ltML0anrx4Lh4_ff3jQl7_NtgJfA&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/718694/kour-a-smrad-z-pozaru-ohrozuje-zdravi-odbornik-varuje-hrozi-i-zastava-srdce.html" title="Kouř a smrad z požáru ohrožuje zdraví! Odborník varuje: Hrozí i zástava srdce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/718694/kour-a-smrad-z-pozaru-ohrozuje-zdravi-odbornik-varuje-hrozi-i-zastava-srdce.html'});">Kouř a smrad z požáru ohrožuje zdraví! Odborník varuje: Hrozí i zástava srdce!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html" title="Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/madarsky-cardas/Mjc4eDIwOS9zbWFydC9ib3g/1360290.jpg?v=0&amp;st=HxutFbtL-Xl2QNEUAB9cR21H8vD3sZJ8eBCrvGJEWmQ&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html" title="Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114423/madarsky-cardas-mezi-eu-a-putinem-politika-viktora-orbana-zemi-neposiluje-problemy-se-kupi.html'});">Maďarský čardáš mezi EU a Putinem. Politika Viktora Orbána zemi neposiluje, problémy se kupí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html" title="Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/politicke-divad/Mjc4eDIwOS9zbWFydC9ib3g/1360291.jpg?v=0&amp;st=FEcXkMzXXx_-h1_ynUjM4lmiQzo9A2HW84NjheJ9qY4&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html" title="Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114424/politicke-divadlo-v-usa-proc-demokraticka-strana-posila-miliony-trumpovym-republikanum.html'});">Politické divadlo v USA: Proč Demokratická strana posílá milióny Trumpovým republikánům?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877" title="Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/majitelum-dosla/Mjc4eDIwOS9zbWFydC9ib3g/1359811.jpg?v=0&amp;st=N-WHUDnRbXQWkKxek5X9P9rf6zPNyELyjzir-4CvSzE&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877" title="Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/majitelum-dosla-se-sefem-vw-diessem-trpelivost-prednost-dostal-rodinny-oblibenec-blume-1391877'});">Majitelům došla se šéfem VW Diessem trpělivost. Přednost dostal rodinný oblíbenec Blume</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zanedbane-stavby-kunsthalle-na-klarove-z-domova-transformatoru-je-domov-umeni-1391796'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zanedbane-stavby-kunsthalle-na-klarove-z-domova-transformatoru-je-domov-umeni-1391796" title="Zanedbané stavby: Kunsthalle na Klárově. Z domova transformátorů je domov umění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zanedbane-stavby-kunsthalle-na-klarove-z-domova-transformatoru-je-domov-umeni-1391796'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zanedbane-stavb/Mjc4eDIwOS9zbWFydC9ib3g/1359275.jpg?v=0&amp;st=zqLXbNm72RiQhBx2uY_kgHz8F46kNeN-cwNoyKBC2_Y&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zanedbane-stavby-kunsthalle-na-klarove-z-domova-transformatoru-je-domov-umeni-1391796" title="Zanedbané stavby: Kunsthalle na Klárově. Z domova transformátorů je domov umění" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zanedbane-stavby-kunsthalle-na-klarove-z-domova-transformatoru-je-domov-umeni-1391796'});">Zanedbané stavby: Kunsthalle na Klárově. Z domova transformátorů je domov umění</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990" title="Škoda představila kempingové provedení Enyaqu. Vyspí se v něm čtyři lidé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-predstavi/Mjc4eDIwOS9zbWFydC9ib3g/1360254.jpg?v=0&amp;st=T2kgZ5McYNK32RvPU58nLPXjGBdpOrmiDBcvHw_jE3A&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990" title="Škoda představila kempingové provedení Enyaqu. Vyspí se v něm čtyři lidé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990'});">Škoda představila kempingové provedení Enyaqu. Vyspí se v něm čtyři lidé</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-nemecku-vznika-mercedes-tridy-v-s-900-konmi-pocita-se-s-vyrobou-144989'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/v-nemecku-vznika-mercedes-tridy-v-s-900-konmi-pocita-se-s-vyrobou-144989" title="V Německu vzniká Mercedes třídy V s 900 koňmi. Počítá se s výrobou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-nemecku-vznika-mercedes-tridy-v-s-900-konmi-pocita-se-s-vyrobou-144989'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-nemecku-vznik/Mjc4eDIwOS9zbWFydC9ib3g/1360255.jpg?v=0&amp;st=fuAVlEBUC8Mx0wPzwui3jWQIg6glPk2Z_w0AtavJlIM&amp;ts=1658939684&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/v-nemecku-vznika-mercedes-tridy-v-s-900-konmi-pocita-se-s-vyrobou-144989" title="V Německu vzniká Mercedes třídy V s 900 koňmi. Počítá se s výrobou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-nemecku-vznika-mercedes-tridy-v-s-900-konmi-pocita-se-s-vyrobou-144989'});">V Německu vzniká Mercedes třídy V s 900 koňmi. Počítá se s výrobou!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 7. 2022 20:06:28 -->
<!-- GetData(): 27. 7. 2022 20:06:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/718795/meli-byste-omezit-pocet-sexualnich-partneru-vzkazal-gayum-kvuli-opicim-nestovicim-sef-who.html' title="Měli byste omezit počet sexuálních partnerů, vzkázal gayům kvůli opičím neštovicím šéf WHO">Měli byste omezit počet sexuálních partnerů, vzkázal gayům kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/718792/primy-prenos-z-mista-katastrofy-hasici-vysilaji-pozar-zive.html' title="Přímý přenos z místa katastrofy: Hasiči vysílají požár živě!">Přímý přenos z místa katastrofy: Hasiči vysílají požár živě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/auta/114407/francouzska-dna.html' title="Francouzská DNA">Francouzská DNA</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/4273/ms-v-atletice'>MS v atletice 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA 2022/2023</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417444/zlobivec-mara-je-zpet-pomuze-liberci-na-kamila-se-musi-s-bicem.html' title="Zlobivec Mara je zpět. Pomůže Liberci? Na „Kamila“ se musí s bičem">Zlobivec Mara je zpět. Pomůže Liberci? Na „Kamila“ se musí s bičem</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/417459/hancko-pred-odvetou-proti-vikingu-bude-to-o-nas-musime-je-otevrit-golem.html' title="Hancko před odvetou proti Vikingu: Bude to o nás, musíme je otevřít gólem ">Hancko před odvetou proti Vikingu: Bude to o nás, musíme je otevřít…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/417437/suchoparek-o-plzni-vedeni-se-po-postupu-ulevi-co-sykora-a-tiraspol.html' title="Suchopárek o Plzni: Vedení se po postupu uleví. Co Sýkora a Tiraspol?">Suchopárek o Plzni: Vedení se po postupu uleví. Co Sýkora a Tiraspol?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/718669/romantika-podle-langose-v-jiznim-tyrolsku-adelu-je-tezke-nemilovat-v-dobrem-i-ve-zlem.html' title="Romantika podle »Langoše« v Jižním Tyrolsku: Adélu je těžké nemilovat! V dobrém i ve zlém">Romantika podle »Langoše« v Jižním Tyrolsku: Adélu je těžké…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/718789/platy-ustavnich-cinitelu-se-pro-pristi-rok-mrazit-nebudou-shodl-se-ministr-blazek-se-soudci.html' title="Platy ústavních činitelů se pro příští rok mrazit nebudou, shodl se ministr Blažek se soudci">Platy ústavních činitelů se pro příští rok mrazit nebudou, shodl se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-prazane/718757/ten-co-vytrval-revoluce-v-roce-1848-smetla-tri-prazske-purkmistry-preckal-ji-az-konzervativec-vanka-73.html' title="Ten, co vytrval. Revoluce v roce 1848 „smetla“ tři pražské purkmistry, přečkal ji až konzervativec Vaňka (†73)">Ten, co vytrval. Revoluce v roce 1848 „smetla“ tři pražské…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/195553/tereza-kostkova-46-pomalu-nevim-jak-se-jmenuju.html' title="Tereza Kostková (46): Pomalu nevím, jak se jmenuju…">Tereza Kostková (46): Pomalu nevím, jak se jmenuju…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195559/ledove-osvezeni-s-kavou-vanilla-velvet-smoothie.html' title="Ledové osvěžení s kávou: Vanilla velvet smoothie">Ledové osvěžení s kávou: Vanilla velvet smoothie</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/vztahy-a-rodina/laska-podle-znameni-s-kym-vas-ceka-pevny-vztah-a-s-kym-skvely-sex' title="Láska podle znamení: S kým vás čeká pevný vztah a s kým skvělý sex?">Láska podle znamení: S kým vás čeká pevný vztah a s kým skvělý sex?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/honda-nevylucuje-hybridni-civic-type-r-na-stavajici-platforme-ctyrkolku-ano-144991' title="Honda nevylučuje hybridní Civic Type R na stávající platformě, čtyřkolku ano">Honda nevylučuje hybridní Civic Type R na stávající platformě,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-predstavila-kempingove-provedeni-enyaqu-vyspi-se-v-nem-ctyri-lide-144990' title="Škoda představila kempingové provedení Enyaqu. Vyspí se v něm čtyři lidé">Škoda představila kempingové provedení Enyaqu. Vyspí se v něm čtyři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/reinkarnovany-delorean-si-napsal-vlastnich-40-let-historie-sikovne-do-ni-ukryl-mozne-budouci-modely' title="Reinkarnovaný DeLorean si napsal vlastních 40 let historie. Šikovně do ní ukryl možné budoucí modely">Reinkarnovaný DeLorean si napsal vlastních 40 let historie. Šikovně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/vyzkouseli-jsme-dall-e-2-nocni-muru-vsech-grafiku-umela-inteligence-zvladne-narocne-kolaze-a-ma-smysl-pro-humor/sc-3-a-217633/default.aspx' title="Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence zvládne náročné koláže a má smysl pro humor">Vyzkoušeli jsme DALL-E 2, noční můru všech grafiků. Umělá inteligence…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-ma-novy-tablet-pro-profiky-je-rekordne-tenky-a-jako-prvni-bezi-na-nove-verzi-harmonyos-30/sc-3-a-1355690/default.aspx' title="Huawei má nový tablet pro profíky. Je rekordně tenký a jako první běží na nové verzi HarmonyOS 3.0">Huawei má nový tablet pro profíky. Je rekordně tenký a jako první…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/firefox-aktualizace/sc-3-a-212156/default.aspx' title="Firefox 103 izoluje cookies třetích stran a podporuje ovládání navigační lišty klávesnicí">Firefox 103 izoluje cookies třetích stran a podporuje ovládání…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/workspace15/sef-tymu-customer-digital-pomoci-datove-analyzy-neumime-o-lidech-zjistit-jen-jedno-jejich-vnitrni-motivace-ale-chceme-to-vubec-1391899' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/workspace15/sef-vyvojaru-v-kpmg-umela-inteligence-dnes-zvladne-temer-cokoli-v-cesku-ji-vyuzivame-zbytecne-malo-1391905' title="Šéf vývojářů v KPMG: Umělá inteligence dnes zvládne téměř cokoli, v Česku ji využíváme zbytečně málo">Šéf vývojářů v KPMG: Umělá inteligence dnes zvládne téměř cokoli, v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/pavel-fischer-kandidat-na-prezidenta-senator-nazory' title="Třetí v posledních prezidentských volbách. Pavel Fischer možná opět promluví do boje o Hrad">Třetí v posledních prezidentských volbách. Pavel Fischer možná opět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/hledate-idealni-koktejl-do-vedra-pripravte-si-osvezujici-rancerskou-vodu-1709.html' title="Hledáte ideální koktejl do vedra? Připravte si osvěžující rančerskou vodu">Hledáte ideální koktejl do vedra? Připravte si osvěžující rančerskou…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ktera-cast-melounu-je-nejzdravejsi-ta-kterou-vetsinou-vyhazujeme-1707.html' title="Která část melounu je nejzdravější? Ta, kterou většinou vyhazujeme!">Která část melounu je nejzdravější? Ta, kterou většinou vyhazujeme!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html' title="Vařte jako babička! 10 nejlepších letních jídel, která vám připomenou prázdniny na venkově">Vařte jako babička! 10 nejlepších letních jídel, která vám připomenou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-recko/718703/navstivte-kolebku-bohu-a-hrdinu-davnych-baji-7-mist-pro-bozskou-dovolenou-v-recku.html' title="Navštivte kolébku bohů a hrdinů dávných bájí: 7 míst pro božskou dovolenou v Řecku!">Navštivte kolébku bohů a hrdinů dávných bájí: 7 míst pro božskou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113698/panela-sladky-doping-stredni-ameriky.html' title="Panela: Sladký doping Střední Ameriky">Panela: Sladký doping Střední Ameriky</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/pravni-poradna/718495/zruseny-let-zpozdeni-propadly-zajezd-na-co-mate-narok-14-rad-ombudsmana-blesku.html' title="Zrušený let, zpoždění, propadlý zájezd: Na co máte nárok? 14 rad Ombudsmana Blesku">Zrušený let, zpoždění, propadlý zájezd: Na co máte nárok? 14 rad…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-reaguji-influenceri-na-pozar-v-ceskem-svycarsku' title="Jak informují influenceři o požáru v Českém Švýcarsku?">Jak informují influenceři o požáru v Českém Švýcarsku?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/evropu-suzuji-pozary-poslednich-pet-let-je-kritickych' title="Evropu sužují požáry, posledních pět let je kritických">Evropu sužují požáry, posledních pět let je kritických</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/simpsonovi-jsou-crazy-a-tohle-jsou-duvody-proc' title="Simpsonovi jsou crazy a tohle jsou důvody proč">Simpsonovi jsou crazy a tohle jsou důvody proč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/workoholismus-co-vas-k-nemu-vede-dejte-mu-sbohem-nez-vas-znici-6854.html' title="Workoholismus: Co vás k němu vede? Dejte mu sbohem, než vás zničí">Workoholismus: Co vás k němu vede? Dejte mu sbohem, než vás zničí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problem-s-nadmernym-nadymanim-co-pomuze-6851.html' title="Problém s nadměrným nadýmáním. Co pomůže?">Problém s nadměrným nadýmáním. Co pomůže?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/zhubnete-snadno-a-rychle-pet-nejucinnejsich-ovocnych-a-zeleninovych-stav-ktere-zatoci-s-vasimi-tuky-6896.html' title="Zhubněte snadno a rychle: Pět nejúčinnějších ovocných a zeleninových šťáv, které zatočí s vašimi tuky!">Zhubněte snadno a rychle: Pět nejúčinnějších ovocných a zeleninových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/predelavka-star-wars-kotor-je-v-problemech-aspyr-propousti-a-vyvoj-projektu-ma-byt-pozastaven' title="Předělávka Star Wars: KOTOR je v problémech. Aspyr propouští a vývoj projektu má být pozastaven">Předělávka Star Wars: KOTOR je v problémech. Aspyr propouští a vývoj…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/alienware-prodava-m17-r5-ultimate-amd-advantage-zkuste-trochu-pocitat-ten-displej-je-az-absurdne-rychly' title="Alienware prodává m17 R5 Ultimate AMD Advantage. Zkuste trochu počítat, ten displej je až absurdně rychlý">Alienware prodává m17 R5 Ultimate AMD Advantage. Zkuste trochu…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/microsoft-s-posledni-aktualizaci-zrychlil-spousteni-konzoli-xbox-series-sx-i-xbox-one' title="Microsoft s poslední aktualizací zrychlil spouštění konzolí Xbox Series S|X i Xbox One">Microsoft s poslední aktualizací zrychlil spouštění konzolí Xbox…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7821084/pozar-v-ceskem-svycarsku-situace-je-extremne-tezka-varoval-rakusan-s-fialou-dekovali-hasicum.html' title="Požár v Českém Švýcarsku: Situace je extrémně těžká, varoval Rakušan. S Fialou děkovali hasičům">Požár v Českém Švýcarsku: Situace je extrémně těžká, varoval Rakušan.…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7821058/na-letisti-aero-vodochody-pristala-dve-letadla-z-italie-pomohou-hasit-pozar-v-ceskem-svycarsku.html' title="Na letišti Aero Vodochody přistála dvě letadla z Itálie. Pomohou hasit požár v Českém Švýcarsku.">Na letišti Aero Vodochody přistála dvě letadla z Itálie. Pomohou…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7820919/trener-pavel-salitoros-v-posilovne-o-janu-kollerovi.html' title="Trenér Pavel Šalitoroš v posilovně o Janu Kollerovi">Trenér Pavel Šalitoroš v posilovně o Janu Kollerovi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function Gbhr6LMID6(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function XcO86NZS0l(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const hEDSjgSdKr = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".dE0kEOOFMt {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.gbfvvzTM3n {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.kge97y4by0 {width:700px;background:#fff;border:none;border-radius:0.5em;}.kge97y4by0 > div {padding:1rem 1.5rem;}.kge97y4by0 p {font-size: 1.1em}.BjwSDNEByq {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Cuf80Z1D4K {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Cuf80Z1D4K b {font-weight:700;}.fuDvCjHCqm {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.WUEf6TdSrt {background:#424242;}.AgJAHtwFH4 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.um14wPoNLB {display:inline-block}.bXkamh6Lei {color:#d00000}[--]<div class='fs-os dE0kEOOFMt'><div class='gbfvvzTM3n'></div><div class='kge97y4by0'><div><div class='BjwSDNEByq'><span></span></div><div class='Cuf80Z1D4K'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='um14wPoNLB'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='fuDvCjHCqm WUEf6TdSrt'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".dE0kEOOFMt\").hide()' title='Zatím zavřít' class='fuDvCjHCqm AgJAHtwFH4'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='fuDvCjHCqm'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='bXkamh6Lei' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjaderne-elektrarny-celi-nemalym-problemum-mohou-za-ne-klimaticke-zmeny-zejmena-horka%2fsc-870-a-217654%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(XcO86NZS0l('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					Gbhr6LMID6('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(XcO86NZS0l('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		Gbhr6LMID6('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  hEDSjgSdKr();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>