
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Bezpečnostní odborníci z Belgie přišli na způsob jak proniknout do Tesly Model X přepsáním firmwaru FOB klíče pomocí bezdrátového připojení Bluetooth. Upozornil na to Wired. Lennert Wouters z KU Leuven prohlásil, že zloděj, který by tento" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth" />
		<meta property="og:description" content="Bezpečnostní odborníci z Belgie přišli na způsob jak proniknout do Tesly Model X přepsáním firmwaru FOB klíče pomocí bezdrátového připojení Bluetooth. Upozornil na to Wired. Lennert Wouters z KU Leuven prohlásil, že zloděj, který by tento" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth" />
		<meta name="twitter:description" content="Bezpečnostní odborníci z Belgie přišli na způsob jak proniknout do Tesly Model X přepsáním firmwaru FOB klíče pomocí bezdrátového připojení Bluetooth. Upozornil na to Wired. Lennert Wouters z KU Leuven prohlásil, že zloděj, který by tento" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=618117500" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=618117500" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=618117500" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/a-207150" >
		<meta name="id" content="207150"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 25 Nov 2020 06:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "208",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_207150',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.010' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.012"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=207150" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwODQ1OTAwNzYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkEsa2ZMAWoRiYBnMAdQXGKyGGtFc=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/prusvih-popularni-aplikace-pro-posilani-zprav-go-sms-pro-zverejnovala-odeslane-soubory/sc-3-a-207137/default.aspx" title="Průšvih: populární aplikace pro posílání zpráv Go SMS Pro zveřejňovala odeslané soubory"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=678688372' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/prusvih-popularni-aplikace-pro-posilani-zprav-go-sms-pro-zverejnovala-odeslane-soubory/sc-3-a-207137/default.aspx" title="Průšvih: populární aplikace pro posílání zpráv Go SMS Pro zveřejňovala odeslané soubory">Průšvih: populární aplikace pro posílání zpráv Go SMS Pro zveřejňovala odeslané soubory</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth%2fsc-870-a-207150%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 207150;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx"
  },
  "headline": "Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=618117500",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2020-11-25T06:55:00Z",
  "dateModified": "2020-11-25T06:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="207150">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/bezpecnost/sc-120/default.aspx" class="article-crumb">Bezpečnost</a><script>ArticleKeyWords.push('Bezpečnost');ArticleMainKeyWords.push('Bezpečnost');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 120;}</script> | <a href="/tesla-motors/sc-485/default.aspx" class="article-crumb">Tesla Motors</a><script>ArticleKeyWords.push('Tesla Motors');ArticleMainKeyWords.push('Tesla Motors');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 485;}</script> | <a href="https://www.zive.cz/hacking/sc-381/default.aspx" class="article-crumb">Hacking</a><script>ArticleKeyWords.push('Hacking');ArticleMainKeyWords.push('Hacking');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 381;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="207150" data-io-article-url="https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">25. listopadu 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/ceske-3d-tiskarny-v-novem-josef-prusa-se-pochlubil-modely-mk3s-a-mini/sc-3-a-207153/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+">České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d207150%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+proniknout+do+Tesly+Model+X+b%c4%9bhem+90+sekund%3f+Pomoc%c3%ad+Bluetooth&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth%2fsc-870-a-207150%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='368331555' href='/Client.Gallery/show.aspx?id_file=368331555&article=207150' onclick='javascript:ShowArticleImage(368331555,750,500,""); return false' title='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth'><img itemprop='image' alt='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=368331555' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=397704133&article=207150'  onclick='javascript:ShowArticleImage(397704133,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=397704133' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=107636496&article=207150'  onclick='javascript:ShowArticleImage(107636496,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=107636496' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=396548889&article=207150'  onclick='javascript:ShowArticleImage(396548889,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=396548889' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=159066403&article=207150'  onclick='javascript:ShowArticleImage(159066403,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=159066403' /></a><a href='/Client.Gallery/show.aspx?id_file=368331555&article=207150' onclick='javascript:ShowArticleImage(368331555,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Bezpečnostní odborníci z&nbsp;Belgie přišli na způsob jak proniknout do Tesly Model X&nbsp;přepsáním firmwaru FOB klíče pomocí bezdrátového připojení Bluetooth. Upozornil na to <a href="https://www.wired.com/story/tesla-model-x-hack-bluetooth/">Wired</a>.</p>

<p>Lennert Wouters z KU Leuven prohlásil, že zloděj, který by tento hack znal, by mohl získat přístup do Modelu X za pouhých 90 sekund. Mj. díky tomu, že identifikační číslo vozu je obvykle vyraženo na palubní desce, tudíž ho lze přečíst zvenčí.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/gadget-za-25-000-dolaru-vam-umozni-ukrast-temer-kazde-moderni-auto/sc-870-a-204963/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Gadget za 25 000 dolarů umožní ukrást téměř každé moderní auto">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=790395913' alt='Gadget za 25 000 dolarů umožní ukrást téměř každé moderní auto' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/gadget-za-25-000-dolaru-vam-umozni-ukrast-temer-kazde-moderni-auto/sc-870-a-204963/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Gadget za 25 000 dolarů umožní ukrást téměř každé moderní auto">Gadget za 25 000 dolarů umožní ukrást téměř každé moderní auto</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Wouters za cca 300 dolarů postavil vlastní zařízení využívající upravenou řídící jednotku karosérie (BCM) Modelu X, které lze využít nejen k odemknutí dveří, ale rovněž ho následně můžete zapojit do odpovídajícího portu a získat tak nad automobilem kontrolu.</p>


	<div class="video-container" data-yt="clrNuBb3myE" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/clrNuBb3myE/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=clrNuBb3myE"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="clrNuBb3myE" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-clrNuBb3myE" alt="YOUTUBE VIDEO: clrNuBb3myE"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>„Kombinace dvou zranitelných míst v zásadě umožňuje hackerovi ukrást Model X během několika minut,“ <a href="https://www.wired.com/story/tesla-model-x-hack-bluetooth/">komentoval to</a>. „Když je zkombinujete, výsledkem bude mnohem silnější útok.“</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/hacker-odhalil-co-vse-sleduje-interni-kamera-velektromobilech-tesla/sc-3-a-206317/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hacker odhalil, co vše sleduje interní kamera v elektromobilech Tesla">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=701339222' alt='Hacker odhalil, co vše sleduje interní kamera v elektromobilech Tesla' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/hacker-odhalil-co-vse-sleduje-interni-kamera-velektromobilech-tesla/sc-3-a-206317/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Hacker odhalil, co vše sleduje interní kamera v elektromobilech Tesla">Hacker odhalil, co vše sleduje interní kamera v elektromobilech Tesla</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Tesla prý před tímto hackem byla varována již v&nbsp;srpnu, ale navzdory tomu stále nevydala softwarovou aktualizaci, která by dotyčnou bezpečnostní chybu opravila.</p>

<p>Na žádost serveru Wired o vyjádření pak nijak nereagovala, což by podle některých jízlivců mohlo souviset s&nbsp;tím, že počátkem tohoto roku rozpustila své PR oddělení.</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/ceske-3d-tiskarny-v-novem-josef-prusa-se-pochlubil-modely-mk3s-a-mini/sc-870-a-207153/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: České 3D tiskárny v novém: Josef Průša se pochlubil modely MK3S+ a MINI+
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="207150">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="https://www.zive.cz/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="/tesla-motors/sc-485/default.aspx">Tesla Motors</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla Motors');/*]]>*/</script>, <a href="/elektromobily/sc-476/default.aspx">Elektromobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');/*]]>*/</script>, <a href="https://www.zive.cz/hacking/sc-381/default.aspx">Hacking</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hacking');/*]]>*/</script>, <a href="https://www.zive.cz/bluetooth/sc-692/default.aspx">Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth');/*]]>*/</script>, <a href="/automobily/sc-566/default.aspx">Automobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobily');/*]]>*/</script>, <a href="https://www.zive.cz/hack/at-1004001/default.aspx">Hack</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hack');/*]]>*/</script>, <a href="https://www.zive.cz/wired/at-1027524/default.aspx">Wired</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wired');/*]]>*/</script>, <a href="https://www.zive.cz/sekunda/at-1038773/default.aspx">Sekunda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sekunda');/*]]>*/</script>, <a href="https://www.zive.cz/tesla/at-1013538/default.aspx">Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');/*]]>*/</script>, <a href="https://www.zive.cz/model-tesla/at-1016710/default.aspx">Model Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model Tesla');/*]]>*/</script>, <a href="https://www.zive.cz/bcm/at-1135019/default.aspx">BCM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BCM');/*]]>*/</script>, <a href="https://www.zive.cz/belgie/at-1023000/default.aspx">Belgie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Belgie');/*]]>*/</script></p>
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"207150","name":"Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth","imageCount":"0"}}
        var cncArticle = {"id":207150,"versionId":"1606286940000","title":"Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth","author":["Jiří Černý"],"published":"2020-11-25T07:55:00","created":"2020-11-24T18:29:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="206096" data-rel="1600879500000"  data-ver="1600888200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx" class="ga-plain-titlegtm-track-t" title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?" data-title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=569974086' alt='Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?" data-title="Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?">Internet poslední naděje. Kdo má nejlepší tarif „LTE na doma“?</a></h2>
				
				
				
				<p class="ar-anno">** Srovnali jsme fixní LTE připojení od tuzemských operátorů ** Liší se rychlostmi, cenou i podmínkami ** Na co všechno dát pozor?</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/internet-posledni-nadeje-kdo-ma-nejlepsi-tarif-lte-na-doma/sc-3-a-206096/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">LTE</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="173054" data-rel="1396027800000"  data-ver="1564495020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=880157246' alt='Jak sestavit rodokmen. Z informací, které jsou na internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu">Jak sestavit rodokmen. Z informací, které jsou na internetu</a></h2>
				
				
				
				<p class="ar-anno">Podrobný návod, jak hledat ve starých matrikách informace o předcích a nemuset při tom ani vstát od počítače. Základy internetové genealogie.</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Rodokmen</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206684" data-rel="1603820700000"  data-ver="1603837440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-titlegtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=213516711' alt='10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky</a></h2>
				
				
				
				<p class="ar-anno">** Deset míst, které nesmíte vidět ve webových mapách ** Jsou to letiště, základny i elektrárny ** Nejvíce míst tají Francie</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205733" data-rel="1599029100000"  data-ver="1599054180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nvidia-geforce-rtx-3090-rtx-3080-a-rtx-3070/sc-3-a-205733/default.aspx" class="ga-plain-titlegtm-track-t" title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny" data-title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=248273848' alt='Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nvidia-geforce-rtx-3090-rtx-3080-a-rtx-3070/sc-3-a-205733/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny" data-title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny">Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny</a></h2>
				
				
				
				<p class="ar-anno">** Nvidia uvedla nové desktopové grafické karty GeForce RTX 3000 ** Jedná se o modely GeForce RTX 3070, 3080 a 3090 ** K výrobě se používá 8nm technologii od Samsungu</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nvidia-geforce-rtx-3090-rtx-3080-a-rtx-3070/sc-3-a-205733/default.aspx?showforum=1">68</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span><span class="article-crumb">Technologie</span><span class="article-crumb">Nvidia</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205906" data-rel="1599985800000"  data-ver="1599866640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx" class="ga-plain-titlegtm-track-t" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde" data-title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=198071247' alt='Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde" data-title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde">Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">GeForce RTX 3000</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Nvidia</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206816" data-rel="1604663280000"  data-ver="1604668260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/testy-procesoru-ryzen-5000-amd-prekonalo-intel-ve-vsech-smerech/sc-3-a-206816/default.aspx" class="ga-plain-titlegtm-track-t" title="Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech" data-title="Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=997632900' alt='Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/testy-procesoru-ryzen-5000-amd-prekonalo-intel-ve-vsech-smerech/sc-3-a-206816/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech" data-title="Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech">Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech</a></h2>
				
				
				
				<p class="ar-anno">** AMD začalo prodávat nové procesory Ryzen 5000 s architekturou Zen 3 ** K dispozici jsou nezávislé testy z celého světa ** AMD překonává Intel ve všech směrech</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/testy-procesoru-ryzen-5000-amd-prekonalo-intel-ve-vsech-smerech/sc-3-a-206816/default.aspx?showforum=1">67</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Testy</span><span class="article-crumb">AMD</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206498" data-rel="1603103100000"  data-ver="1603097340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx" class="ga-plain-titlegtm-track-t" title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík" data-title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=625554273' alt='Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík" data-title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík">Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Android</span><span class="article-crumb">Seznam.cz</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206804" data-rel="1604562300000"  data-ver="1604562960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx" class="ga-plain-titlegtm-track-t" title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti" data-title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=220511284' alt='AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti" data-title="AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti">AMD se směje a Nvidia má problém. Nová hra Godfall vyžaduje v maximální kvalitě 12 GB grafické paměti</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/amd-se-smeje-a-nvidia-ma-problem-nova-hra-godfall-vyzaduje-v-maximalni-12-gb-graficke-pameti/sc-3-a-206804/default.aspx?showforum=1">106</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Paměti</span><span class="article-crumb">Hry</span><span class="article-crumb">Grafické karty</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205554" data-rel="1598460300000"  data-ver="1598522100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-titlegtm-track-t" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=55554396' alt='10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou">10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou</a></h2>
				
				
				
				<p class="ar-anno">** Windows 10 je na trhu 5 let, ale pořád má velké rezervy ** Ani desátá velká aktualizace, která vyjde na podzim, je nevyřeší ** Štvou nás Windows Update, Store, Nastavení atd.</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx?showforum=1">148</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206776" data-rel="1604396700000"  data-ver="1604394000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-spousti-vlastni-vpn-a-konkurenci-se-to-vubec-nelibi/sc-3-a-206776/default.aspx" class="ga-plain-titlegtm-track-t" title="Google spouští vlastní VPN a konkurenci se to vůbec nelíbí" data-title="Google spouští vlastní VPN a konkurenci se to vůbec nelíbí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=183123861' alt='Google spouští vlastní VPN a konkurenci se to vůbec nelíbí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-spousti-vlastni-vpn-a-konkurenci-se-to-vubec-nelibi/sc-3-a-206776/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google spouští vlastní VPN a konkurenci se to vůbec nelíbí" data-title="Google spouští vlastní VPN a konkurenci se to vůbec nelíbí">Google spouští vlastní VPN a konkurenci se to vůbec nelíbí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-spousti-vlastni-vpn-a-konkurenci-se-to-vubec-nelibi/sc-3-a-206776/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">VPN</span><span class="article-crumb">Google</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:430px;border:0px solid;margin-top:11px!important;"></iframe>

			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html" title="Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XsVbmL7hTZwjKlBoG6lXlA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html" title="Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html'});"><span>Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/661959/biti-vynuceny-sex-i-ponizovani-expertka-pro-obeti-domaciho-nasili-je-zivot-nesnesitelny.html" title="Bití, vynucený sex i ponižování. Expertka: Pro oběti domácího násilí je život nesnesitelný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/661959/biti-vynuceny-sex-i-ponizovani-expertka-pro-obeti-domaciho-nasili-je-zivot-nesnesitelny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AMFIk7cBRCYQqMfARQ27Lw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/661959/biti-vynuceny-sex-i-ponizovani-expertka-pro-obeti-domaciho-nasili-je-zivot-nesnesitelny.html" title="Bití, vynucený sex i ponižování. Expertka: Pro oběti domácího násilí je život nesnesitelný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/661959/biti-vynuceny-sex-i-ponizovani-expertka-pro-obeti-domaciho-nasili-je-zivot-nesnesitelny.html'});"><span>Bití, vynucený sex i ponižování. Expertka: Pro oběti domácího násilí je život nesnesitelný</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html" title="Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142534.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cwxD48olub2FC2UFTrA3kQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html" title="Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html'});"><span>Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html" title="Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137408.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ZiFthbB_PjVWWaDd6xU7Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html" title="Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/658377/nemravna-modelka-roztahuje-nohy-na-instagramu-pred-nadrzenci-prdi-i-riha-tydne-si-tim-vydela-230-tisic.html'});"><span>Nemravná modelka roztahuje nohy na instagramu:  Před nadrženci prdí i říhá, týdně si tím vydělá 230 tisíc</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu" title="Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035731.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vVB9dqgmiINK3vfAhxs79A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu" title="Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/google-street-view-podivejte-se-na-nejlepsi-ulovky-aut-googlu'});"><span>Podívejte se na nejlepší úlovky aut Googlu. Už projely skoro celou planetu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GOFqfPJA6JesHtLCynfjNg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/xiaomi-ma-novou-technologii-vysuvnych-objektivu-pro-fotomobily" title="Xiaomi má novou technologii výsuvných objektivů pro fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/xiaomi-ma-novou-technologii-vysuvnych-objektivu-pro-fotomobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137484.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aKbU9rPS5h7-y2-lbwEkeA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/xiaomi-ma-novou-technologii-vysuvnych-objektivu-pro-fotomobily" title="Xiaomi má novou technologii výsuvných objektivů pro fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/xiaomi-ma-novou-technologii-vysuvnych-objektivu-pro-fotomobily'});"><span>Xiaomi má novou technologii výsuvných objektivů pro fotomobily</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080788.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVP_xJXyY1B7ySXTZdvNNQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejzajímavější hry pro PC, které si teď můžete zahrát</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html" title="Velorex: Hadraplánem na expedici tříkolek po Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142837.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GPX06CHc10jDuFxhKG_oxw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html" title="Velorex: Hadraplánem na expedici tříkolek po Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html'});"><span>Velorex: Hadraplánem na expedici tříkolek po Evropě</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202011.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test fitness náramků</p>
				<p>Levné záložní zdroje</p>
				<p>Jak si zabezpečit domov</p>
				<p>Nejlepší monitory na trhu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9dFRsuvaMe2rZM1bPDHD1A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx" title="Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-bezne-mobily/sc-3-a-1336518/default.aspx'});">Vybíráme nejlepší tlačítkové mobily pod stromeček. Některé zvládnou i WhatsApp</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1116868.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DSRgH-KwGZRyCPfpaRohGg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx" title="Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/google-mapy-maji-tri-nove-triky-podivejte-se-k-cemu-jsou-dobre/sc-3-a-1349205/default.aspx'});">Google Mapy mají tři nové triky. Podívejte se, k čemu jsou dobré</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html" title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142821.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uiCR6pU0OQ4BPU12E3Yaug&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html" title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html'});">Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9eeu6398ObFAY8EnQ5zwVw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html" title="Vladimír Mertlík: Matka dvou císařů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142851.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zkN1RqSZ7-jfRLUE2s1j9w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html" title="Vladimír Mertlík: Matka dvou císařů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});">Vladimír Mertlík: Matka dvou císařů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html" title="Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142853.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C7MqcYtyWIVijf9nqQlOcg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html" title="Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});">Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592" title="Žižkovská věž: Stavba ikonického vysílače začala před 35 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2J1Qxxc6tXH1j6z5PXkSXQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592" title="Žižkovská věž: Stavba ikonického vysílače začala před 35 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});">Žižkovská věž: Stavba ikonického vysílače začala před 35 lety</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551" title="Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142406.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=28jOzv2fpJM6bUSroCz1Hg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551" title="Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});">Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932" title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142868.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ho3zKSZFCgeXdUY4-ZfEbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932" title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932'});">Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931" title="Cadillac se chce zbavit části svých dealerů, využije k tomu elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142887.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E6-pq7gnS1PznhygbQ3Sag&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931" title="Cadillac se chce zbavit části svých dealerů, využije k tomu elektromobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931'});">Cadillac se chce zbavit části svých dealerů, využije k tomu elektromobily</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 11. 2020 9:17:39 -->
<!-- GetData(): 25. 11. 2020 9:17:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/661978/uvnitr-kobky-kde-chlapce-7-drzel-jako-sexualniho-otroka-pedofil-veznil-ho-v-ni-52-dnu.html' title="Uvnitř kobky, kde chlapce (7) držel jako sexuálního otroka pedofil! Věznil ho v ní 52 dnů">Uvnitř kobky, kde chlapce (7) držel jako sexuálního otroka pedofil!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html' title="Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v důchoďácích zaplatí">Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-453-nakazenych-za-utery-v-hlavnim-meste-je-sedm-a-pul-tisice-nemocnych.html' title="Koronavirus v Praze: 453 nakažených za úterý, v hlavním městě je sedm a půl tisíce nemocných">Koronavirus v Praze: 453 nakažených za úterý, v hlavním městě je sedm…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/387537/liberecky-smid-o-blikanci-a-pokute-tata-mi-nalozil-jeste-u-obeda.html' title="Liberecký Šmíd o blikanci a pokutě: Táta mi naložil ještě u oběda">Liberecký Šmíd o blikanci a pokutě: Táta mi naložil ještě u oběda</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-chicago-stahlo-talent-z-boleslavi-co-chalupa.html' title="Přestupy v extralize ONLINE: Chicago stáhlo talent z Boleslavi. Co Chalupa?">Přestupy v extralize ONLINE: Chicago stáhlo talent z Boleslavi. Co…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/387526/slavia-vaha-nad-africkou-expanzi-bilek-akademie-je-tema-ale.html' title="Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...">Slavia váhá nad africkou expanzí. Bílek: Akademie je téma, ale...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/661993/vanocni-trumfy-hlavnich-televiznich-stanic-tri-bratri-uz-popate-ale-i-novinky.html' title="Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale i novinky! ">Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/661997/rezani-hnusaku-na-kusy-u-nehoz-je-potreba-namahat-mozek-recenze-gears-tactics.html' title="Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze Gears Tactics">Řezání hnusáků na kusy, u něhož je potřeba namáhat mozek. Recenze…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/662004/nohy-bez-krecovych-zil-ted-je-idealni-doba-na-lecbu-a-7-tipu-pro-ulevu.html' title="Nohy bez křečových žil? Teď je ideální doba na léčbu! A 7 tipů pro úlevu">Nohy bez křečových žil? Teď je ideální doba na léčbu! A 7 tipů pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejkrasnejsi-pohadky-a-vanocni-filmy-nejen-pro-deti-tyhle-jsou-sazkou-na-jistotu' title="Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou sázkou na jistotu!">Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maminka-roku-2020-uz-pristi-stredu-budte-u-toho-s-nami' title="Maminka roku 2020 už příští středu! Pomozte nám najít vítězku">Maminka roku 2020 už příští středu! Pomozte nám najít vítězku</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/adventni-venec-nasly-jsme-pro-vas-nejkrasnejsi-tradicni-i-moderni-7591.html' title="Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!">Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931' title="Cadillac se chce zbavit části svých dealerů, využije k tomu elektromobily">Cadillac se chce zbavit části svých dealerů, využije k tomu…</a><a class="list-section-article" href='https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932' title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek">Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle…</a><a class="list-section-article" href='https://www.autorevue.cz/peugeot-vzpomina-na-405-t16-sportovni-sedan-je-dnes-raritou-za-nemalo-penez' title="Peugeot vzpomíná na 405 T16. Sportovní sedan je dnes raritou za nemálo peněz">Peugeot vzpomíná na 405 T16. Sportovní sedan je dnes raritou za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/prusvih-popularni-aplikace-pro-posilani-zprav-go-sms-pro-zverejnovala-odeslane-soubory/sc-3-a-207137/default.aspx' title="Průšvih: populární aplikace pro posílání zpráv Go SMS Pro zveřejňovala odeslané soubory">Průšvih: populární aplikace pro posílání zpráv Go SMS Pro…</a><a class="list-section-article" href='https://www.zive.cz/clanky/black-friday-2020/sc-3-a-206957/default.aspx' title="Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí nakoupit?">Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx' title="Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth">Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/komentar-pavly-palascakove-unijni-berani-smeruji-na-periferii-1375587' title="Komentář Pavly Palaščákové: Unijní berani směřují na periferii">Komentář Pavly Palaščákové: Unijní berani směřují na periferii</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/obrazem-v-debiensku-vyhasly-plameny-koksarnu-likviduje-tezka-technika-1375597' title="OBRAZEM: V Dębieńsku vyhasly plameny. Koksárnu likviduje těžká technika">OBRAZEM: V Dębieńsku vyhasly plameny. Koksárnu likviduje těžká…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/joe-biden-oznamil-jmena-prvnich-clenu-sve-vlady-francie-zacne-uvolnovat-restrikce-1375624' title="Joe Biden oznámil jména prvních členů své vlády. Francie začne uvolňovat restrikce ">Joe Biden oznámil jména prvních členů své vlády. Francie začne…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/bramborova-polevka-zimni-1543' title="Bramborová polévka zimní">Bramborová polévka zimní</a><a class="list-section-article" href='https://www.recepty.cz/recept/minutkova-kureci-smes-ii-8' title="Minutková kuřecí směs II.">Minutková kuřecí směs II.</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kruti-rolky-se-zeleninou-60148' title="Krůtí rolky se zeleninou">Krůtí rolky se zeleninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103685/odlehla-indianska-vesnice-colpitas-ukryta-v-andskych-velehorach-je-domovem-ajmaru-maji-i-statni-skolu-pro-pet-deti.html' title="Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je domovem Ajmarů. Mají i státní školu pro pět dětí">Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/661830/zlato-kam-se-podivas-luxusni-hotel-vse-pokryl-drahym-kovem-od-jidla-po-zachody.html' title="Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od jídla po záchody">Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/104096/top-10-nejhezci-alpske-soutesky-aneb-neuveritelna-sila-vody.html' title="TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody">TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-christmas_glas_s_r_o_v_likvidaci-25010671' title="CHRISTMAS GLAS, s.r.o., v likvidaci - 25010671">CHRISTMAS GLAS, s.r.o., v likvidaci - 25010671</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651952/bydleni-nad-rekou-podle-designerky-moniky-white.html' title="Bydlení nad řekou podle designérky Moniky White">Bydlení nad řekou podle designérky Moniky White</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni' title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční">Vyrobte si adventní věnec: Inspirace tradiční i netradiční</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/amalaki-aneb-indicky-angrest-ucinky-na-zdravi-pestovani-a-dalsi-vyuziti-5970.html' title="Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další využití">Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/661781/jemna-pece-pro-detsky-zadecek-aneb-jak-poznat-kvalitni-vlhcene-ubrousky.html' title="Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené ubrousky?">Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/jak-vek-otce-ovlivnuje-zdravi-ditete-zvysuje-riziko-schizofrenie-5966.html' title="Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie">Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek' title="Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek">Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26797/kalifornsky-start-up-hyperion-stavi-nejrychlejsi-sportak.html' title="Kalifornský start-up Hyperion staví nejrychlejší sporťák">Kalifornský start-up Hyperion staví nejrychlejší sporťák</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26829/velorex-hadraplanem-na-expedici-trikolek-po-evrope.html' title="Velorex: Hadraplánem na expedici tříkolek po Evropě">Velorex: Hadraplánem na expedici tříkolek po Evropě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6682257/role-matky-je-hodne-narocna-a-malokdy-docenena-rika-porotkyne-souteze-maminka-roku.html' title="Role matky je hodně náročná a málokdy doceněná, říká porotkyně soutěže Maminka roku">Role matky je hodně náročná a málokdy doceněná, říká porotkyně…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6681872/sudi-hrubes-o-boji-s-rakovinou-ci-vztahu-s-berbrem-prectete-si-otevreny-rozhovor.html' title="Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si otevřený rozhovor">Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6682226/sestrih-lm-manchester-united-basaksehir-4-1-vyhru-domacich-reziroval-dvougolovy-fernandes.html' title="SESTŘIH LM: Manchester United - Basaksehir 4:1. Výhru domácích režíroval dvougólový Fernandes">SESTŘIH LM: Manchester United - Basaksehir 4:1. Výhru domácích…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".plDogKFU9W {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Hz77OwhW7s {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.lKyxA1EhP3 {width:700px;background:#fff;border:none;border-radius:0.5em;}.lKyxA1EhP3 > div {padding:1rem 1.5rem;}.lKyxA1EhP3 p {font-size: 1.1em}.nFENNsyIQe {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jFuznJ1WzM {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jFuznJ1WzM b {font-weight:700;}.HA4b9EA00t {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ILQcHPN03B {background:#424242}.dqhycOhsCK {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os plDogKFU9W'><div class='Hz77OwhW7s'></div><div class='lKyxA1EhP3'><div><div class='nFENNsyIQe'><span></span></div><div class='jFuznJ1WzM'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='HA4b9EA00t ILQcHPN03B'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='HA4b9EA00t'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".plDogKFU9W\").hide()' title='Zatím zavřít' class='HA4b9EA00t dqhycOhsCK'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0030"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>