
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse – VTM.cz</title>
		<meta name="description" content="Pokud existují nějaké inteligentní mimozemské civilizace, dost možná se nám je nepodaří najít, až dokud nebudou čelit apokalypse. S touto zajímavou myšlenkou přišel astrobiolog Caleb Scharf z Columbia University. „Lovci mimozemšťanů“" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse" />
		<meta property="og:description" content="Pokud existují nějaké inteligentní mimozemské civilizace, dost možná se nám je nepodaří najít, až dokud nebudou čelit apokalypse. S touto zajímavou myšlenkou přišel astrobiolog Caleb Scharf z Columbia University. „Lovci mimozemšťanů“" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse" />
		<meta name="twitter:description" content="Pokud existují nějaké inteligentní mimozemské civilizace, dost možná se nám je nepodaří najít, až dokud nebudou čelit apokalypse. S touto zajímavou myšlenkou přišel astrobiolog Caleb Scharf z Columbia University. „Lovci mimozemšťanů“" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=460682854" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=460682854" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=460682854" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/a-206235" >
		<meta name="id" content="206235"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 01 Oct 2020 13:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "159",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_206235',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=206235" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTkzODE4MzA3NA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRaOI4owOx/8+3ZfrL+SgNNxVcOzw==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/to-jsme-si-to-zase-zavarili-ballot-screen-pro-android-je-prusvih-komentar/sc-3-a-206217/default.aspx" title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=447964014' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/to-jsme-si-to-zase-zavarili-ballot-screen-pro-android-je-prusvih-komentar/sc-3-a-206217/default.aspx" title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]">To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse%2fsc-870-a-206235%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 206235;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx"
  },
  "headline": "Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=460682854",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-10-01T13:55:00Z",
  "dateModified": "2020-10-01T13:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="206235">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/mimozemsky-zivot/sc-922/default.aspx">Mimozemský život</a><script>ArticleKeyWords.push('Mimozemský život');ArticleMainKeyWords.push('Mimozemský život');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 922;}</script> | <a href="/katastrofy/sc-1091/default.aspx">Katastrofy</a><script>ArticleKeyWords.push('Katastrofy');ArticleMainKeyWords.push('Katastrofy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1091;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="206235" data-io-article-url="https://vtm.zive.cz/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">1. října 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/surface-laptop-go-je-novy-notebook-od-microsoftu-nabidne-za-nizsi-cenu-prijemnou-vybavu/sc-3-a-206208/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší cenu příjemnou výbavu">Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší cenu příjemnou výbavu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d206235%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak%c3%a9+mimozemsk%c3%a9+civilizace+by+m%c4%9blo+b%c3%bdt+jednoduch%c3%a9+naj%c3%adt%3f+Ty%2c+kter%c3%a9+%c4%8del%c3%ad+apokalypse&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fjake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse%2fsc-870-a-206235%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='570364215' href='/Client.Gallery/show.aspx?id_file=570364215&article=206235' onclick='javascript:ShowArticleImage(570364215,750,500,""); return false' title=' <span class="source">Foto: Pixabay</span>'><img itemprop='image' alt=' <span class="source">Foto: Pixabay</span>' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=570364215' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=568910843&article=206235'  onclick='javascript:ShowArticleImage(568910843,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt=' <span class="source">Foto: Pixabay</span>' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=568910843' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=567438838&article=206235'  onclick='javascript:ShowArticleImage(567438838,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt=' <span class="source">Foto: Pixabay</span>' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=567438838' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=569208970&article=206235'  onclick='javascript:ShowArticleImage(569208970,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt=' <span class="source">Foto: Pixabay</span>' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=569208970' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=568035093&article=206235'  onclick='javascript:ShowArticleImage(568035093,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt=' <span class="source">Foto: Pixabay</span>' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=568035093' /></a><a href='/Client.Gallery/show.aspx?id_file=570364215&article=206235' onclick='javascript:ShowArticleImage(570364215,750,500,""); return false' class='info'><span class='gallery-count'>25</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Pokud existují nějaké inteligentní mimozemské civilizace, dost možná se nám je nepodaří najít, až dokud nebudou čelit apokalypse. S&nbsp;touto zajímavou myšlenkou přišel astrobiolog Caleb Scharf z Columbia University.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/novy-vyzkum-v-nasi-galaxii-muze-byt-az-36-inteligentnich-mimozemskych-civilizaci/sc-870-a-204463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový výzkum: V naší Galaxii může být až 36 inteligentních mimozemských civilizací">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=615950814' alt='Nový výzkum: V naší Galaxii může být až 36 inteligentních mimozemských civilizací' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/novy-vyzkum-v-nasi-galaxii-muze-byt-az-36-inteligentnich-mimozemskych-civilizaci/sc-870-a-204463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový výzkum: V naší Galaxii může být až 36 inteligentních mimozemských civilizací">Nový výzkum: V naší Galaxii může být až 36 inteligentních mimozemských civilizací</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„Lovci mimozemšťanů“ obvykle pátrají po tzv. technosignaturách – rádiových signálech, neobvyklých strukturách atd. A jednoznačně nejnápadnějšími technosignaturami by byly různé geoinženýrské aktivity nebo dokonce nouzová volání o pomoc.</p>

<p>Scharf proto tvrdí, že dokud hypotetické cizí civilizace na svých domovských planetách nemají žádné závažné problémy, značně to snižuje naše šance na jejich objevení. Ale jakmile se situace změní…</p>

<p>„Je možné, že vnímající, technologické druhy zažívající změnu a trauma, mohou být těmi, které s největší pravděpodobností prozradí svou přítomnost zbytku galaxie,“ <a href="https://www.scientificamerican.com/article/its-the-end-of-the-world-somewhere/">napsal</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/kdo-ma-aktualne-nejvetsi-sance-na-objeveni-mimozemstanu-podle-odborniku-cina/sc-870-a-204040/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=632668544' alt='Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/kdo-ma-aktualne-nejvetsi-sance-na-objeveni-mimozemstanu-podle-odborniku-cina/sc-870-a-204040/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína">Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ve hře je pochopitelně i možnost, že řada takových druhů vymírá „v tichosti“. V&nbsp;takovém případě bychom však mohli zaznamenat alespoň nějaké známky právě probíhající katastrofy (například silné znečištění atmosféry).</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/surface-laptop-go-je-novy-notebook-od-microsoftu-nabidne-za-nizsi-cenu-prijemnou-vybavu/sc-870-a-206208/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší cenu příjemnou výbavu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší cenu příjemnou výbavu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="206235">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/mimozemsky-zivot/sc-922/default.aspx">Mimozemský život</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mimozemský život');/*]]>*/</script>, <a href="/znecisteni/sc-1414/default.aspx">Znečištění</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Znečištění');/*]]>*/</script>, <a href="/katastrofy/sc-1091/default.aspx">Katastrofy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Katastrofy');/*]]>*/</script>, <a href="https://www.zive.cz/galaxie/at-1020693/default.aspx">Galaxie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxie');/*]]>*/</script>, <a href="https://www.zive.cz/columbia-university/at-1039406/default.aspx">Columbia University</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Columbia University');/*]]>*/</script>, <a href="https://www.zive.cz/radiovy-signal/at-1031798/default.aspx">Rádiový signál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rádiový signál');/*]]>*/</script>, <a href="https://www.zive.cz/katastrofa/at-1034170/default.aspx">Katastrofa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Katastrofa');/*]]>*/</script>, <a href="https://www.zive.cz/civilizace/at-1018433/default.aspx">Civilizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Civilizace');/*]]>*/</script>, <a href="https://www.zive.cz/druh/at-1017613/default.aspx">Druh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Druh');/*]]>*/</script>, <a href="https://www.zive.cz/mimozemstane/at-1023238/default.aspx">Mimozemšťané</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mimozemšťané');/*]]>*/</script>, <a href="https://www.zive.cz/apokalypsa/at-1052976/default.aspx">Apokalypsa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apokalypsa');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" class="ga-plain-title" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" data-title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=398697645' alt='Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx" class="ga-plain-title" title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel" data-title="Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel">Gmail bude mít po dlouhých letech úplně nové logo. Google prozradil hrubý nástřel</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/gmail-bude-mit-po-dlouhych-letech-uplne-nove-logo-google-prozradil-hruby-nastrel/sc-3-a-206050/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx" class="ga-plain-title" title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu" data-title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=333825441' alt='Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx" class="ga-plain-title" title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu" data-title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu">Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" class="ga-plain-title" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" data-title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=955518328' alt='Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" class="ga-plain-title" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" data-title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak">Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deoldify-temer-zazracna-technologie-ktera-obarvuje-2-svetovou-valku-nebo-vase-fotky-z-detstvi/sc-3-a-206014/default.aspx" class="ga-plain-title" title="DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství" data-title="DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=36389441' alt='DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/deoldify-temer-zazracna-technologie-ktera-obarvuje-2-svetovou-valku-nebo-vase-fotky-z-detstvi/sc-3-a-206014/default.aspx" class="ga-plain-title" title="DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství" data-title="DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství">DeOldify: Téměř zázračná technologie, která obarvuje 2. světovou válku, nebo vaše fotky z dětství</a></h2>
				
				
				
				<p class="ar-anno">** Neuronová síť DeOldify obarvuje fotky ** Můžete si ji vyzkoušet sami i bez superpočítače ** YouTube je plný obarvených ikonických videí</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/deoldify-temer-zazracna-technologie-ktera-obarvuje-2-svetovou-valku-nebo-vase-fotky-z-detstvi/sc-3-a-206014/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx" class="ga-plain-title" title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars" data-title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=98084255' alt='Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx" class="ga-plain-title" title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars" data-title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars">Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars</a></h2>
				
				
				
				<p class="ar-anno">** Jak uložit soubory, aby vydržely vnoučatům? ** A co kdyby měly přečkat celá staletí? ** Teď se o to pokouší GitHub a je to oříšek i pro lingvisty</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx?showforum=1">120</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx" class="ga-plain-title" title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho" data-title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=846984730' alt='Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx" class="ga-plain-title" title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho" data-title="Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho">Zahodil jsem Windows, přešel na Linux a nezbláznil se z toho</a></h2>
				
				
				
				<p class="ar-anno">** Měsíc jsem se nedotkl Windows a byl závislý jen na Linuxu ** Jaká byla pozitiva a negativa přechodu? ** Se kterými aplikacemi jsem (ne)zápasil a které bych doporučil?</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/zahodil-jsem-windows-presel-na-linux-a-nezblaznil-se-z-toho/sc-3-a-205304/default.aspx?showforum=1">243</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx" class="ga-plain-title" title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu" data-title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=757254047' alt='Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx" class="ga-plain-title" title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu" data-title="Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu">Starlink opravdu funguje. První nadšenci už ho zkoušejí a měří rychlost ve Speedtestu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/starlink-opravdu-funguje-prvni-nadsenci-uz-ho-zkouseji-a-meri-rychlost-ve-speedtestu/sc-3-a-205455/default.aspx?showforum=1">195</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx" class="ga-plain-title" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde" data-title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=198071247' alt='Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx" class="ga-plain-title" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde" data-title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde">Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu">Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx" class="ga-plain-title" title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?" data-title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=69710173' alt='Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx" class="ga-plain-title" title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?" data-title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?">Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx?showforum=1">125</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/volby-krajske-volby/656994/babis-priznal-v-superdebate-blesku-jermanova-to-nezvladla-opozice-tasila-smele-cile.html" title="Babiš přiznal v superdebatě Blesku: „Jermanová to nezvládla.“ Opozice tasila smělé cíle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-krajske-volby/656994/babis-priznal-v-superdebate-blesku-jermanova-to-nezvladla-opozice-tasila-smele-cile.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125079.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z6USkQKEqA8s_yQjiqOC4w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/volby-krajske-volby/656994/babis-priznal-v-superdebate-blesku-jermanova-to-nezvladla-opozice-tasila-smele-cile.html" title="Babiš přiznal v superdebatě Blesku: „Jermanová to nezvládla.“ Opozice tasila smělé cíle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-krajske-volby/656994/babis-priznal-v-superdebate-blesku-jermanova-to-nezvladla-opozice-tasila-smele-cile.html'});"><span>Babiš přiznal v superdebatě Blesku: „Jermanová to nezvládla.“ Opozice tasila smělé cíle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/657105/prymula-planuje-novinku-u-hospod-a-restauraci-povinne-registrace-hostu-kvuli-koronaviru.html" title="Prymula plánuje novinku u hospod a restaurací: Povinné registrace hostů kvůli koronaviru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/657105/prymula-planuje-novinku-u-hospod-a-restauraci-povinne-registrace-hostu-kvuli-koronaviru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125311.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cI9JtTu1IZcUJNzLpLE7QQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/657105/prymula-planuje-novinku-u-hospod-a-restauraci-povinne-registrace-hostu-kvuli-koronaviru.html" title="Prymula plánuje novinku u hospod a restaurací: Povinné registrace hostů kvůli koronaviru!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/657105/prymula-planuje-novinku-u-hospod-a-restauraci-povinne-registrace-hostu-kvuli-koronaviru.html'});"><span>Prymula plánuje novinku u hospod a restaurací: Povinné registrace hostů kvůli koronaviru!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/657060/jasminu-alagic-dobehla-minulost-objevila-se-na-seznamu-dluzniku.html" title="Jasminu Alagič doběhla minulost: Objevila se na seznamu dlužníků!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/657060/jasminu-alagic-dobehla-minulost-objevila-se-na-seznamu-dluzniku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125318.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ULR8i_BfI3_3_KbTPZRWFQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/657060/jasminu-alagic-dobehla-minulost-objevila-se-na-seznamu-dluzniku.html" title="Jasminu Alagič doběhla minulost: Objevila se na seznamu dlužníků!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/657060/jasminu-alagic-dobehla-minulost-objevila-se-na-seznamu-dluzniku.html'});"><span>Jasminu Alagič doběhla minulost: Objevila se na seznamu dlužníků!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/656896/nabidka-ktera-se-neodmita-recenze-remaku-nejslavnejsi-ceske-hry-mafia-definitivni-edice.html" title="Nabídka, která se neodmítá! Recenze remaku nejslavnější české hry Mafia: Definitivní Edice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/656896/nabidka-ktera-se-neodmita-recenze-remaku-nejslavnejsi-ceske-hry-mafia-definitivni-edice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124653.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UOHG1VMaPn_uNEazeasbnA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/656896/nabidka-ktera-se-neodmita-recenze-remaku-nejslavnejsi-ceske-hry-mafia-definitivni-edice.html" title="Nabídka, která se neodmítá! Recenze remaku nejslavnější české hry Mafia: Definitivní Edice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/656896/nabidka-ktera-se-neodmita-recenze-remaku-nejslavnejsi-ceske-hry-mafia-definitivni-edice.html'});"><span>Nabídka, která se neodmítá! Recenze remaku nejslavnější české hry Mafia: Definitivní Edice</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat" title="Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109543.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X-flryifhxGKYswz3VjMBw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat" title="Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/sylvester-stallone-prodava-svuj-korab-jakou-vybavou-se-akcni-hrdina-nechal-hyckat'});"><span>Sylvester Stallone prodává koráb. Jakou výbavou se akční hrdina nechal hýčkat?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/16-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska" title="18 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/16-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093511.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dajF7P5R4nUPVuhRYW64yg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/16-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska" title="18 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/16-ceskych-golmanu-v-nhl-prekona-jednou-nekdo-dominika-haska'});"><span>18 českých gólmanů v NHL. Překoná jednou někdo Dominika Haška?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace" title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115530.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LUoVxl7OFzjhWzVYiFbypw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace" title="Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-nabizi-nektere-filmy-a-serialy-nove-online-zcela-zdarma-a-bez-registrace'});"><span>Netflix nabízí některé filmy a seriály nově online zcela zdarma a bez registrace</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1116137.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=f9Z0BnhrqJ59XvZshdHEJg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu" title="Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/panasonic-lumix-s5-kompaktni-hybridni-fullframe-fotoaparat-je-tu'});"><span>Panasonic Lumix S5, kompaktní hybridní fullframe fotoaparát je tu!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124001.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HyR0Ss-amfpmYADnHa4fIg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze" title="Mafia: Definitive Edition - zahraj tu naši | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mafia-definitive-edition---zahraj-tu-nasi--recenze'});"><span>Mafia: Definitive Edition - zahraj tu naši | Recenze</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26658/plastikovy-model-velorexu-navod-na-sestaveni-darku-z-abicka.html" title="Plastikový model Velorexu: Návod na sestavení dárku z ábíčka " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26658/plastikovy-model-velorexu-navod-na-sestaveni-darku-z-abicka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125201.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=eavQvg2FIu5arNF_ywyRRA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26658/plastikovy-model-velorexu-navod-na-sestaveni-darku-z-abicka.html" title="Plastikový model Velorexu: Návod na sestavení dárku z ábíčka " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26658/plastikovy-model-velorexu-navod-na-sestaveni-darku-z-abicka.html'});"><span>Plastikový model Velorexu: Návod na sestavení dárku z ábíčka </span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202009.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 8&nbsp;000&nbsp;Kč</p>
				<p>Test bezdrátových headsetů</p>
				<p>Linux i pro začátečníky</p>
				<p>Jak surfovat anonymně</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125254.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mZBVCzyFn_5ptoTsWTBT_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx" title="Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ocekavane-poco-x3-nfc-je-v-prodeji-v-prvnim-tydnu-za-nizsi-zavadeci-cenu/sc-3-a-1349442/default.aspx'});">Očekávané Poco X3 NFC je v prodeji. V prvním týdnu za nižší zaváděcí cenu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-laka-na-velkou-premieru-hvezdou-bude-levna-elektricka-kolobezka/sc-3-a-1348789/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-laka-na-velkou-premieru-hvezdou-bude-levna-elektricka-kolobezka/sc-3-a-1348789/default.aspx" title="Xiaomi láká na velkou premiéru. Hvězdou bude levná elektrická koloběžka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-laka-na-velkou-premieru-hvezdou-bude-levna-elektricka-kolobezka/sc-3-a-1348789/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099739.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fhvt_xr4P-0WbsW4HBVpjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-laka-na-velkou-premieru-hvezdou-bude-levna-elektricka-kolobezka/sc-3-a-1348789/default.aspx" title="Xiaomi láká na velkou premiéru. Hvězdou bude levná elektrická koloběžka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-laka-na-velkou-premieru-hvezdou-bude-levna-elektricka-kolobezka/sc-3-a-1348789/default.aspx'});">Xiaomi láká na velkou premiéru. Hvězdou bude levná elektrická koloběžka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html" title="V Londýně se těší na Coufala, fanoušci psali Tvrdíkovi: Je dobrý jako Souček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125323.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dxS_JtgrehDZCpp0zSjH-w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html" title="V Londýně se těší na Coufala, fanoušci psali Tvrdíkovi: Je dobrý jako Souček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html'});">V Londýně se těší na Coufala, fanoušci psali Tvrdíkovi: Je dobrý jako Souček?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-359796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r5lyZk53X53az52xqTwT8w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre" title="FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-43-sportovkyn-ktere-vypadaji-v-bikinach-zatracene-dobre'});">FOTO: 50 (ex)sportovkyň, které vypadají v bikinách zatraceně dobře</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/103162/politicke-ojetiny-neziskovi-upiri-i-pohasle-hvezdy-reflex-predstavuje-sedm-provarenych-uchazecu-o-senat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/volby/103162/politicke-ojetiny-neziskovi-upiri-i-pohasle-hvezdy-reflex-predstavuje-sedm-provarenych-uchazecu-o-senat.html" title="Politické ojetiny, neziskoví upíři i pohaslé hvězdy. Reflex představuje sedm provařených uchazečů o Senát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/103162/politicke-ojetiny-neziskovi-upiri-i-pohasle-hvezdy-reflex-predstavuje-sedm-provarenych-uchazecu-o-senat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125310.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Qfi19tVx6tbzBqAH2I3CJQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/volby/103162/politicke-ojetiny-neziskovi-upiri-i-pohasle-hvezdy-reflex-predstavuje-sedm-provarenych-uchazecu-o-senat.html" title="Politické ojetiny, neziskoví upíři i pohaslé hvězdy. Reflex představuje sedm provařených uchazečů o Senát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/103162/politicke-ojetiny-neziskovi-upiri-i-pohasle-hvezdy-reflex-predstavuje-sedm-provarenych-uchazecu-o-senat.html'});">Politické ojetiny, neziskoví upíři i pohaslé hvězdy. Reflex představuje sedm provařených uchazečů o Senát</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103171/30-dnu-s-reflexem-reflex-je-uz-30-let-vice-nez-casopis-oslavte-s-nami-i-vase-narozeniny.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/30-let-reflexu/103171/30-dnu-s-reflexem-reflex-je-uz-30-let-vice-nez-casopis-oslavte-s-nami-i-vase-narozeniny.html" title="30 dnů s Reflexem: Reflex je už 30 let více než časopis. Oslavte s námi i vaše narozeniny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103171/30-dnu-s-reflexem-reflex-je-uz-30-let-vice-nez-casopis-oslavte-s-nami-i-vase-narozeniny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125182.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2IVJnhXKwdXPelsCkLposQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/30-let-reflexu/103171/30-dnu-s-reflexem-reflex-je-uz-30-let-vice-nez-casopis-oslavte-s-nami-i-vase-narozeniny.html" title="30 dnů s Reflexem: Reflex je už 30 let více než časopis. Oslavte s námi i vaše narozeniny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103171/30-dnu-s-reflexem-reflex-je-uz-30-let-vice-nez-casopis-oslavte-s-nami-i-vase-narozeniny.html'});">30 dnů s Reflexem: Reflex je už 30 let více než časopis. Oslavte s námi i vaše narozeniny!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948" title="Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079455.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aVujhim5YyEF6yafsPn5LA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948" title="Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});">Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-internet-se-bavi-nad-souvislostmi-prymulova-zakazu-zpivat-1373719'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-internet-se-bavi-nad-souvislostmi-prymulova-zakazu-zpivat-1373719" title="OBRAZEM: Internet se baví nad souvislostmi Prymulova zákazu zpívat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-internet-se-bavi-nad-souvislostmi-prymulova-zakazu-zpivat-1373719'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125267.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Yms9nRJKHpRO9fGTUhcK1w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-internet-se-bavi-nad-souvislostmi-prymulova-zakazu-zpivat-1373719" title="OBRAZEM: Internet se baví nad souvislostmi Prymulova zákazu zpívat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-internet-se-bavi-nad-souvislostmi-prymulova-zakazu-zpivat-1373719'});">OBRAZEM: Internet se baví nad souvislostmi Prymulova zákazu zpívat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250" title="Budoucnost Lamborghini v ohrožení? Volkswagen zvažuje jeho prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125308.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=W7hQFdK9FROF_gf8EjNrew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250" title="Budoucnost Lamborghini v ohrožení? Volkswagen zvažuje jeho prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250'});">Budoucnost Lamborghini v ohrožení? Volkswagen zvažuje jeho prodej</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martin-vaculik-proklepnul-1-0-ecoboost-mhev-jsou-trivalce-zlo-136199'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/video-martin-vaculik-proklepnul-1-0-ecoboost-mhev-jsou-trivalce-zlo-136199" title="Video: Martin Vaculík proklepnul 1.0 EcoBoost mHEV. Jsou tříválce zlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martin-vaculik-proklepnul-1-0-ecoboost-mhev-jsou-trivalce-zlo-136199'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125244.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BPFEyNP5hNasM4NJYTsOWw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/video-martin-vaculik-proklepnul-1-0-ecoboost-mhev-jsou-trivalce-zlo-136199" title="Video: Martin Vaculík proklepnul 1.0 EcoBoost mHEV. Jsou tříválce zlo?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-martin-vaculik-proklepnul-1-0-ecoboost-mhev-jsou-trivalce-zlo-136199'});">Video: Martin Vaculík proklepnul 1.0 EcoBoost mHEV. Jsou tříválce zlo?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 1. 10. 2020 16:51:09 -->
<!-- GetData(): 1. 10. 2020 16:51:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/656641/komplikace-u-nakazeneho-pospisila-skoncil-na-jednotce-intenzivni-pece-v-motole.html' title="Komplikace u nakaženého Pospíšila: Skončil na jednotce intenzivní péče v Motole">Komplikace u nakaženého Pospíšila: Skončil na jednotce intenzivní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pospisila-prevezli-na-jipku-vedle-koronaviru-ho-stihl-i-zapal-plic.html' title="Koronavirus ONLINE: Pospíšila převezli na JIPku. Vedle koronaviru ho stihl i zápal plic">Koronavirus ONLINE: Pospíšila převezli na JIPku. Vedle koronaviru ho…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103179/humanitarni-pracovnici-v-recku-aneb-kdyz-se-pomoc-uprchlikum-zmeni-v-byznys.html' title="Humanitární pracovníci v Řecku aneb Když se pomoc uprchlíkům změní v byznys">Humanitární pracovníci v Řecku aneb Když se pomoc uprchlíkům změní v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/385001/los-ligy-mistru-online-na-koho-narazi-vaclik-ci-bruggy-s-krmencikem.html' title="Los Ligy mistrů ONLINE: Na koho narazí Vaclík či Bruggy s Krmenčíkem?">Los Ligy mistrů ONLINE: Na koho narazí Vaclík či Bruggy s Krmenčíkem?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/385065/v-londyne-se-tesi-na-coufala-fanousci-psali-tvrdikovi-je-dobry-jako-soucek.html' title="V Londýně se těší na Coufala, fanoušci psali Tvrdíkovi: Je dobrý jako Souček?">V Londýně se těší na Coufala, fanoušci psali Tvrdíkovi: Je dobrý jako…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/385063/los-evropske-ligy-koho-muzou-potkat-ceske-kluby-hrozi-schick-i-kaderabek.html' title="Los Evropské ligy: koho můžou potkat české kluby? Hrozí Schick i Kadeřábek">Los Evropské ligy: koho můžou potkat české kluby? Hrozí Schick i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/657060/jasminu-alagic-dobehla-minulost-objevila-se-na-seznamu-dluzniku.html' title="Jasminu Alagič doběhla minulost: Objevila se na seznamu dlužníků!">Jasminu Alagič doběhla minulost: Objevila se na seznamu dlužníků!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/657105/prymula-planuje-novinku-u-hospod-a-restauraci-povinne-registrace-hostu-kvuli-koronaviru.html' title="Prymula plánuje novinku u hospod a restaurací: Povinné registrace hostů kvůli koronaviru!">Prymula plánuje novinku u hospod a restaurací: Povinné registrace…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/657099/konecne-se-ridici-dockali-do-studentske-ulice-v-plzni-se-opet-vratila-auta.html' title="Konečně se řidiči dočkali! Do Studentské ulice v Plzni se opět vrátila auta">Konečně se řidiči dočkali! Do Studentské ulice v Plzni se opět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/tip-na-vylet-kaskaderem-v-trabantu-sladovnikem-v-plzni-remeslnikem-ve-zdaru' title="Tip na výlet: Kaskadérem v trabantu, sladovníkem v Plzni, řemeslníkem ve Ždáru">Tip na výlet: Kaskadérem v trabantu, sladovníkem v Plzni, řemeslníkem…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/tomu-bys-nerozumel-tuhle-vetu-radeji-zapomente-a-hledejte-spravna-slova' title="Tomu bys nerozuměl! Tuhle větu raději zapomeňte a hledejte správná slova">Tomu bys nerozuměl! Tuhle větu raději zapomeňte a hledejte správná…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/nakupy-s-maminkou-jsou-tu-od-ctvrtka-az-do-nedele-s-velkymi-slevami' title="Nákupy s Maminkou jsou tu! Od teď až do neděle s velkými slevami">Nákupy s Maminkou jsou tu! Od teď až do neděle s velkými slevami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/budoucnost-lamborghini-v-ohrozeni-volkswagen-zvazuje-jeho-prodej-136250' title="Budoucnost Lamborghini v ohrožení? Volkswagen zvažuje jeho prodej">Budoucnost Lamborghini v ohrožení? Volkswagen zvažuje jeho prodej</a><a class="list-section-article" href='https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy' title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou">Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na…</a><a class="list-section-article" href='https://www.auto.cz/dalsi-retro-citroen-je-tady-muzete-ho-mit-i-jako-elektromobil-136239' title="Další retro Citroën je tady. Můžete ho mít i jako elektromobil">Další retro Citroën je tady. Můžete ho mít i jako elektromobil</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/jake-mimozemske-civilizace-by-melo-byt-jednoduche-najit-ty-ktere-celi-apokalypse/sc-870-a-206235/default.aspx' title="Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které čelí apokalypse">Jaké mimozemské civilizace by mělo být jednoduché najít? Ty, které…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/bleskovy-vyprodej-realme-6i-se-48mpx-fotakem-velkou-baterii-a-nfc-za-4-tisice-pouze-dnes/sc-3-a-1349473/default.aspx' title="Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC za 4 tisíce. Pouze dnes">Bleskový výprodej: Realme 6i se 48Mpx foťákem, velkou baterií a NFC…</a><a class="list-section-article" href='https://www.zive.cz/clanky/surface-laptop-go-je-novy-notebook-od-microsoftu-nabidne-za-nizsi-cenu-prijemnou-vybavu/sc-3-a-206208/default.aspx' title="Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší cenu příjemnou výbavu">Surface Laptop Go je nový notebook od Microsoftu. Nabídne za nižší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/cesi-se-pri-navsteve-restauraci-budou-registrovat-usnadni-to-trasovani-nakazenych-mini-prymula-1373733' title="Češi se při návštěvě restaurací budou registrovat. Usnadní to trasování nakažených, míní Prymula ">Češi se při návštěvě restaurací budou registrovat. Usnadní to…</a><a class="list-section-article" href='https://www.e15.cz/domaci/energosmejdi-dostavaji-dalsi-cas-navic-poslanci-s-novelou-otaleji-1373729' title="Energošmejdi dostávají další čas navíc, poslanci s novelou otálejí">Energošmejdi dostávají další čas navíc, poslanci s novelou otálejí</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/google-zaplati-medialnim-firmam-za-vyuzivani-obsahu-miliardu-dolaru-1373726' title="Google zaplatí mediálním firmám za využívání obsahu miliardu dolarů ">Google zaplatí mediálním firmám za využívání obsahu miliardu dolarů </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/smazeny-teleci-rizek-60234' title="Smažený telecí řízek">Smažený telecí řízek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/policejni-krokety-60360' title="Policejní krokety">Policejní krokety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/102884/v-zemi-medojedu-aneb-pokud-chcete-zazit-dokonale-safari-vydejte-se-do-botswany.html' title="V zemi medojedů aneb Pokud chcete zažít dokonalé safari, vydejte se do Botswany">V zemi medojedů aneb Pokud chcete zažít dokonalé safari, vydejte se…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103016/tip-na-vylet-mile-prekvapeni-na-rodovem-sidle-cerninu-z-chudenic.html' title="Tip na výlet: Milé překvapení na rodovém sídle Černínů z Chudenic">Tip na výlet: Milé překvapení na rodovém sídle Černínů z Chudenic</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103056/ztracene-hrady-jeseniku-cestou-necestou-za-zaniklou-slavou-vychodnich-strazcu-kralovstvi-ceskeho.html' title="Ztracené hrady Jeseníků: Cestou necestou za zaniklou slávou východních strážců království Českého">Ztracené hrady Jeseníků: Cestou necestou za zaniklou slávou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/654010/citliva-modernizace-vnesla-do-americke-klasiky-z-60-let-barvy-a-teplo-domova.html' title="Citlivá modernizace vnesla do americké klasiky z 60. let barvy a teplo domova">Citlivá modernizace vnesla do americké klasiky z 60. let barvy a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/656337/vite-jak-spravne-pecovat-o-nerezove-nadobi-a-co-s-nevzhlednymi-skvrnami.html' title="Víte, jak správně pečovat o nerezové nádobí? A co s nevzhlednými skvrnami?">Víte, jak správně pečovat o nerezové nádobí? A co s nevzhlednými…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/656925/velka-predpoved-pro-cesko-ladovske-zimy-se-nedockame-budou-vanoce-zase-na-blate' title="Velká předpověď pro Česko: Ladovské zimy se nedočkáme. Budou Vánoce zase na blátě?">Velká předpověď pro Česko: Ladovské zimy se nedočkáme. Budou Vánoce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkarka-radi-zazente-podzimni-spliny-tyhle-bylinky-vam-pomuzou-5863.html' title="Bylinkářka radí: Zažeňte podzimní splíny. Tyhle bylinky vám pomůžou">Bylinkářka radí: Zažeňte podzimní splíny. Tyhle bylinky vám pomůžou</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/5-nejcastejsich-nemoci-zazivani-a-jejich-lecba-netrpite-jimi-i-vy-5862.html' title="5 nejčastějších nemocí zažívání a jejich léčba. Netrpíte jimi i vy?">5 nejčastějších nemocí zažívání a jejich léčba. Netrpíte jimi i vy?</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/neni-kalorie-jako-kalorie-proc-na-kvalite-jidla-zalezi-5855.html' title="Není kalorie jako kalorie. Proč na kvalitě jídla záleží">Není kalorie jako kalorie. Proč na kvalitě jídla záleží</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/marvels-spider-man-remastered-ray-tracing-nova-tvar-petera-a-dalsi-zmeny' title="Marvel's Spider-Man Remastered: ray tracing, nová tvář Petera a další změny">Marvel's Spider-Man Remastered: ray tracing, nová tvář Petera a další…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26658/plastikovy-model-velorexu-navod-na-sestaveni-darku-z-abicka.html' title="Plastikový model Velorexu: Návod na sestavení dárku z ábíčka ">Plastikový model Velorexu: Návod na sestavení dárku z ábíčka </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/call-of-duty-black-ops-cold-war-ukazuje-akcni-kampan-se-zombiky' title="Call of Duty: Black Ops Cold War ukazuje akční kampaň se zombíky">Call of Duty: Black Ops Cold War ukazuje akční kampaň se zombíky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6580261/producent-frantisek-janecek-gott-byl-celozivotni-zpochybnovac.html' title="Producent František Janeček: Gott byl celoživotní zpochybňovač!">Producent František Janeček: Gott byl celoživotní zpochybňovač!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6582065/bez-urazky.html' title="Bez urážky">Bez urážky</a><a class="list-section-article" href='https://tv.blesk.cz/video/6467691/pavel-vitek-gottuv-vztah-ke-me-byl-skoro-otcovsky.html' title="Pavel Vítek: Gottův vztah ke mě byl skoro otcovský">Pavel Vítek: Gottův vztah ke mě byl skoro otcovský</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>