
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '217115',
		    sourceId: 'zive-cz',
		    userId: '33d87707-1ee8-41f7-b290-1d3b6a44c40e'
		  };
		</script>

		
		<title>Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Plastové obaly na potraviny mají dvě závažné nevýhody: vedou k hromadění milionů tun plastového odpadu v životním prostředí a potraviny zabalené do obalů a nádob na bázi ropy jsou náchylnější k mikrobiální kontaminaci. Tým vědců z" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost" />
		<meta property="og:description" content="Plastové obaly na potraviny mají dvě závažné nevýhody: vedou k hromadění milionů tun plastového odpadu v životním prostředí a potraviny zabalené do obalů a nádob na bázi ropy jsou náchylnější k mikrobiální kontaminaci. Tým vědců z" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost" />
		<meta name="twitter:description" content="Plastové obaly na potraviny mají dvě závažné nevýhody: vedou k hromadění milionů tun plastového odpadu v životním prostředí a potraviny zabalené do obalů a nádob na bázi ropy jsou náchylnější k mikrobiální kontaminaci. Tým vědců z" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=132286376" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=132286376" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=132286376" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/sc-870-a-217115/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/a-217115" >
		<meta name="id" content="217115"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/sc-870-a-217115/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 22 Jun 2022 05:45:00 GMT",
		    			article_authors: ["Karel Kilián"],
		    			article_word_count: "567",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=249">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=909">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1136">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=3" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=3' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=9" />
		<script src="/bundle_js.ashx?v=9"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technologie', 'Výzkum', 'Znečištění', 'Rostliny', 'Materiál', 'Potraviny', 'Plasty', 'Harvard', 'Povlak', 'Trvanlivost', 'APF', 'Vědec', 'Odpad', 'Wrap', 'Escherichia coli', 'Plastový obal', 'Obal', 'Báze'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=217115" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/jak-prolomit-zapomenute-heslo-ve-windows-10-je-to-az-prekvapive-snadne/sc-3-a-215584/default.aspx" title="Jak prolomit zapomenuté heslo ve Windows 10. Je to až překvapivě snadné..."><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=166855217' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/jak-prolomit-zapomenute-heslo-ve-windows-10-je-to-az-prekvapive-snadne/sc-3-a-215584/default.aspx" title="Jak prolomit zapomenuté heslo ve Windows 10. Je to až překvapivě snadné...">Jak prolomit zapomenuté heslo ve Windows 10. Je to až překvapivě snadné...</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fkonec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost%2fsc-870-a-217115%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 217115;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/sc-870-a-217115/default.aspx"
  },
  "headline": "Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=132286376",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-06-22T05:45:00Z",
  "dateModified": "2022-06-22T05:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="217115">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/technologie/sc-249/default.aspx" class="article-crumb">Technologie</a> | <a href="/material/sc-909/default.aspx" class="article-crumb">Materiál</a> | <a href="https://www.zive.cz/potraviny/sc-1136/default.aspx" class="article-crumb">Potraviny</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="217115" data-io-article-url="https://vtm.zive.cz/clanky/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/sc-870-a-217115/default.aspx">


	<h1 itemprop="name">Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">22. června 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/nejlevnejsi-je-nejlepsi-aneb-famy-a-myty-o-havarijnim-pojisteni/sc-3-a-217112/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejlevnější je nejlepší aneb fámy a mýty o havarijním pojištění">Nejlevnější je nejlepší aneb fámy a mýty o havarijním pojištění</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d217115%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Konec+potravin+v+plastov%c3%bdch+obalech.+Materi%c3%a1l+na+rostlinn%c3%a9+b%c3%a1zi+prodlu%c5%beuje+trvanlivost+a+zvy%c5%a1uje+bezpe%c4%8dnost&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fkonec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost%2fsc-870-a-217115%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost' title='Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=132286376' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Plastové obaly na potraviny mají dvě závažné nevýhody: vedou k hromadění milionů tun plastového odpadu v životním prostředí a potraviny zabalené do obalů a nádob na bázi ropy jsou náchylnější k mikrobiální kontaminaci. Tým vědců z Rutgersovy univerzity a Harvardu vyvinul biologicky odbouratelné a antimikrobiální řešení obalů na potraviny, které by mohlo skoncovat s obaly vyrobenými z plastu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/zni-to-jako-pohadka-z-nerecyklovatelneho-plastu-britove-vyrobi-ekologicke-raketove-palivo/sc-870-a-214921/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zní to jako pohádka. Z nerecyklovatelného plastu Britové vyrobí ekologické raketové palivo">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=775548184' alt='Zní to jako pohádka. Z nerecyklovatelného plastu Britové vyrobí ekologické raketové palivo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/zni-to-jako-pohadka-z-nerecyklovatelneho-plastu-britove-vyrobi-ekologicke-raketove-palivo/sc-870-a-214921/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zní to jako pohádka. Z nerecyklovatelného plastu Britové vyrobí ekologické raketové palivo">Zní to jako pohádka. Z nerecyklovatelného plastu Britové vyrobí ekologické raketové palivo</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ve studii, <a href="https://www.nature.com/articles/s43016-022-00519-6" target="_blank">publikované tento týden v odborném časopise Nature Food</a>, vědci popisují <strong>ekologický obal na potraviny ve formě spreje</strong>, který na povrchu produktů vytvoří povlak na rostlinné bázi. Tento povlak chrání potraviny před mikrobiální kontaminací a jakýmkoli poškozením, ke kterému může dojít během přepravy.</p>

<h2>Sprej na ochranu potravin</h2>

<p>Docent Philip Demokritou řekl: <em>„Věděli jsme, že se musíme zbavit obalů na potraviny na bázi ropy a nahradit je něčím udržitelnějším, biologicky odbouratelným a netoxickým, a zároveň jsme si položili otázku: 'Dokážeme navrhnout obaly na potraviny s funkcí, která prodlouží jejich trvanlivost, sníží plýtvání a zároveň zvýší jejich bezpečnost?'“</em></p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/toyota-chce-vyrabet-vodik-z-plastoveho-odpadu-dokaze-to-plazmomet-speg/sc-870-a-214711/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota chce vyrábět vodík z plastového odpadu. Dokáže to plazmomet SPEG">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=711548853' alt='Toyota chce vyrábět vodík z plastového odpadu. Dokáže to plazmomet SPEG' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/toyota-chce-vyrabet-vodik-z-plastoveho-odpadu-dokaze-to-plazmomet-speg/sc-870-a-214711/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Toyota chce vyrábět vodík z plastového odpadu. Dokáže to plazmomet SPEG">Toyota chce vyrábět vodík z plastového odpadu. Dokáže to plazmomet SPEG</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Vědci vyvinuli <strong>biopolymer využívající pullulan</strong> – přirozeně se vyskytující polysacharid získávaný z houby Aureobasidium pullulans – a vodu (jako rozpouštědlo). Obě tyto složky byly zpracovány pomocí technologie&nbsp;FRJS (Focus Rotary Jet Spinning; Předení koncentrovaným rotačním paprskem), který směs přeměnil na antimikrobiální pullulanová vlákna (APF).</p>

<p>Demokritou vysvětlil technologii FRJS: <em>„rotační tryskové předení se hojně používá pro biomedicínské aplikace a tkáňové inženýrství a zde bylo použito pro syntézu povlaků na bázi vláken a přímé potahování potravinářských substrátů.“</em> V dalším kroku vědci testovali APF proti mikrobům, jako je Aspergillus fumigatus a Escherichia coli, jež&nbsp;běžně infikují ovoce a zeleninu.</p>

<h2>APF jako ideální řešení</h2>

<p>Došli k poznatku, že po aplikaci APF došlo k poklesu populací patogenů. Odborníci dále nanesli antimikrobiální vlákna na avokádo. Všimli si, že <strong>povlak z APF zabránil růstu patogenů na plodech a chránil je před zkažením a poškozením</strong>. Tím se prodloužila trvanlivost avokáda přibližně o 50 %.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/supercervi-v-akci-s-likvidaci-plastovych-odpadu-by-mohly-pomoct-i-larvy-potemnika-brazilskeho/sc-870-a-202959/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="„Superčervi“ v akci: S likvidací plastových odpadů by mohly pomoct i larvy potemníka brazilského">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=243071002' alt='„Superčervi“ v akci: S likvidací plastových odpadů by mohly pomoct i larvy potemníka brazilského' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/supercervi-v-akci-s-likvidaci-plastovych-odpadu-by-mohly-pomoct-i-larvy-potemnika-brazilskeho/sc-870-a-202959/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="„Superčervi“ v akci: S likvidací plastových odpadů by mohly pomoct i larvy potemníka brazilského">„Superčervi“ v akci: S likvidací plastových odpadů by mohly pomoct i larvy potemníka brazilského</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zatímco z plastových obalů se do potravin často uvolňují škodlivé chemické látky a jejich biologický rozklad trvá více než 400 let, povlak z APF je biologicky odbouratelný. Netoxický biopolymer přírodního původu neovlivňuje kvalitu potravin a předchozí studie zdůrazňuje, že lidé mohou pullulan strávit. Podle vědců jej lze z potraviny snadno smýt vodou a jeho úplný rozklad v půdě trvá pouhé tři dny.</p>

<p>Demokritou, nadšený těmito výsledky, napsal: <em>„To, co jsme vymysleli, je škálovatelná technologie, která nám umožňuje přeměnit biopolymery, jež lze získat v rámci oběhového hospodářství z potravinového odpadu, na <strong>vlákna, která mohou přímo obalovat potraviny</strong>. Jedná se o součást nové generace "chytrých" a "zelených" obalů na potraviny.“</em></p>

<h2>Velké problémy plastového odpadu</h2>

<p>Svět v současnosti čelí velkým problémům s plastovým odpadem, jež se ve formě mikročástic (mikroplastů) dostává do našich těl a způsobuje různé zdravotní problémy. Plastové obaly jsou navíc také jednou z příčin mikrobiální kontaminace a chemické toxicity. Vědci tvrdí, že potravinové patogeny jsou příčinou více než 600 milionů případů onemocnění ročně.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/mutantni-enzym-pozira-plastovy-odpad-otevira-se-tim-cesta-k-mnohem-ucinnejsi-recyklaci/sc-870-a-192776/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mutantní enzym „požírá“ plastový odpad. Otevírá se tím cesta k mnohem účinnější recyklaci">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=768622943' alt='Mutantní enzym „požírá“ plastový odpad. Otevírá se tím cesta k mnohem účinnější recyklaci' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/mutantni-enzym-pozira-plastovy-odpad-otevira-se-tim-cesta-k-mnohem-ucinnejsi-recyklaci/sc-870-a-192776/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mutantní enzym „požírá“ plastový odpad. Otevírá se tím cesta k mnohem účinnější recyklaci">Mutantní enzym „požírá“ plastový odpad. Otevírá se tím cesta k mnohem účinnější recyklaci</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zpráva britské organizace Waste and Resource Action Program (WRAP) ukazuje, že <strong>plastové obaly vedou také k vyššímu množství potravinového odpadu a snižují trvanlivost ovoce a zeleniny</strong>. Organizace uvádí, že každý rok skončí jako odpad 100 000 tun poživatin, přičemž plastové obaly váží přibližně 10 300 tun.</p>

<p>APF má potenciál úplně zastavit spoušť, kterou plastové obaly na potraviny způsobují na naší planetě. Doufejme, že se tato metoda brzy stane novou normou v balení potravin. Na otázku, jaké jsou plány na rozšíření používání APF, Demokritou odpověděl: <em>„Plánujeme najít investory pro start-up zabývající se balením potravin pomocí APF a dalšími vynálezy souvisejícími s bezpečností potravin.“</em></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/konec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost/sc-870-a-217115/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/nejlevnejsi-je-nejlepsi-aneb-famy-a-myty-o-havarijnim-pojisteni/sc-3-a-217112/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejlevnější je nejlepší aneb fámy a mýty o havarijním pojištění">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nejlevnější je nejlepší aneb fámy a mýty o havarijním pojištění
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="217115">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/znecisteni/sc-1414/default.aspx">Znečištění</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Znečištění');/*]]>*/</script>, <a href="/rostliny/sc-1012/default.aspx">Rostliny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rostliny');/*]]>*/</script>, <a href="/material/sc-909/default.aspx">Materiál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Materiál');/*]]>*/</script>, <a href="https://www.zive.cz/potraviny/sc-1136/default.aspx">Potraviny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Potraviny');/*]]>*/</script>, <a href="/plasty/sc-1407/default.aspx">Plasty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plasty');/*]]>*/</script>, <a href="https://www.zive.cz/harvard/at-1004074/default.aspx">Harvard</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Harvard');/*]]>*/</script>, <a href="https://www.zive.cz/povlak/at-1124441/default.aspx">Povlak</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Povlak');/*]]>*/</script>, <a href="https://www.zive.cz/trvanlivost/at-1084150/default.aspx">Trvanlivost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trvanlivost');/*]]>*/</script>, <a href="https://www.zive.cz/apf/at-1036988/default.aspx">APF</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('APF');/*]]>*/</script>, <a href="https://www.zive.cz/vedec/at-1013755/default.aspx">Vědec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědec');/*]]>*/</script>, <a href="https://www.zive.cz/odpad/at-1076809/default.aspx">Odpad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odpad');/*]]>*/</script>, <a href="https://www.zive.cz/wrap/at-1010696/default.aspx">Wrap</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wrap');/*]]>*/</script>, <a href="https://www.zive.cz/escherichia-coli/at-1024267/default.aspx">Escherichia coli</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Escherichia coli');/*]]>*/</script>, <a href="https://www.zive.cz/plastovy-obal/at-1150748/default.aspx">Plastový obal</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Plastový obal');/*]]>*/</script>, <a href="https://www.zive.cz/obal/at-1044661/default.aspx">Obal</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obal');/*]]>*/</script>, <a href="https://www.zive.cz/baze/at-1036238/default.aspx">Báze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Báze');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"217115","name":"Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost","imageCount":"0"}}
        var cncArticle = {"id":217115,"versionId":"1655815620000","title":"Konec potravin v plastových obalech. Materiál na rostlinné bázi prodlužuje trvanlivost a zvyšuje bezpečnost","author":["Karel Kilián"],"published":"2022-06-22T07:45:00","created":"2022-06-21T13:24:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217087" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217087" data-rel="1655732700000"  data-ver="1655728080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-oblohu-se-vrati-vzducholode-spanelske-aerolinky-jich-koupily-deset-maji-nizsi-emise-nez-letadla/sc-870-a-217087/default.aspx' title='Na oblohu se vrátí vzducholodě. Španělské aerolinky jich koupily deset, mají nižší emise než letadla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=660062191' alt='Na oblohu se vrátí vzducholodě. Španělské aerolinky jich koupily deset, mají nižší emise než letadla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Na oblohu se vrátí vzducholodě. Španělské aerolinky jich koupily deset, mají nižší emise než letadla' href='https://vtm.zive.cz/clanky/na-oblohu-se-vrati-vzducholode-spanelske-aerolinky-jich-koupily-deset-maji-nizsi-emise-nez-letadla/sc-870-a-217087/default.aspx'>Na oblohu se vrátí vzducholodě. Španělské aerolinky jich koupily deset, mají nižší emise než letadla</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Vzducholoď</span><span class="article-crumb">Létání</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355333" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355333" data-rel="1655808900000"  data-ver="1655284920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-na-androidu-spojit-vic-fotek-do-jedne-tato-aplikace-ma-radu-vychytavek-a-my-pridame-jednu-navic/sc-3-a-1355333/default.aspx' title='Jak na Androidu spojit víc fotek do jedné. Tato aplikace má řadu vychytávek a my přidáme jednu navíc'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=430591024' alt='Jak na Androidu spojit víc fotek do jedné. Tato aplikace má řadu vychytávek a my přidáme jednu navíc' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Jak na Androidu spojit víc fotek do jedné. Tato aplikace má řadu vychytávek a my přidáme jednu navíc' href='https://mobilmania.zive.cz/clanky/jak-na-androidu-spojit-vic-fotek-do-jedne-tato-aplikace-ma-radu-vychytavek-a-my-pridame-jednu-navic/sc-3-a-1355333/default.aspx'>Jak na Androidu spojit víc fotek do jedné. Tato aplikace má řadu vychytávek a my přidáme jednu navíc</a>
				</h2>
				<p class="ar-anno">** Jak na Androidu jednoduše spojit více fotek v jednu? ** Pomůžete si bezplatnou aplikací Foto Blender ** Reklamy jsou v aplikaci dost agresivní, ale existuje jeden způsob...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216455" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216455" data-rel="1653039900000"  data-ver="1653034440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ukrajine-operuji-pozoruhodne-raketove-technicaly-se-strelami-brimstone/sc-870-a-216455/default.aspx' title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=642306252' alt='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone' href='https://vtm.zive.cz/clanky/na-ukrajine-operuji-pozoruhodne-raketove-technicaly-se-strelami-brimstone/sc-870-a-216455/default.aspx'>Na Ukrajině operují pozoruhodné raketové technicaly se střelami Brimstone</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1651598400000"  data-ver="1651599960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216589" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216589" data-rel="1654512300000"  data-ver="1654500660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx' title='Jak přečíst platební kartu mobilem a k čemu je to dobré'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=459319731' alt='Jak přečíst platební kartu mobilem a k čemu je to dobré' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Jak přečíst platební kartu mobilem a k čemu je to dobré' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'>Jak přečíst platební kartu mobilem a k čemu je to dobré</a>
				</h2>
				<p class="ar-anno">Pokud vlastníte telefon s technologii NFC, můžete prostřednictvím aplikace pro Android zkusit načíst údaje ze své bezkontaktní karty. Vyzkoušíte si tak třeba, jak moc je náchylná k případnému RFID skimmingu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216476" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216476" data-rel="1652723100000"  data-ver="1652724600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731241866' alt='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx'>Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Raketa</span><span class="article-crumb">Rusko</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1655185500000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216416" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216416" data-rel="1652352300000"  data-ver="1652338320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=157601556' alt='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'>Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Satelit</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216210" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216210" data-rel="1651243500000"  data-ver="1651220640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977549103' alt='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx'>A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Patenty</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1355385" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355385" data-rel="1655875500000"  data-ver="1655875200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mark-zuckerberg-ukazal-ctyri-prototypy-vr-bryli-kazdy-ma-neco-specialniho-vyvoj-jeste-nejakou-dobu-potrva/sc-3-a-1355385/default.aspx' title='Mark Zuckerberg ukázal čtyři prototypy VR brýlí. Každý má něco speciálního, vývoj ještě nějakou dobu potrvá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492716769' alt='Mark Zuckerberg ukázal čtyři prototypy VR brýlí. Každý má něco speciálního, vývoj ještě nějakou dobu potrvá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Mark Zuckerberg ukázal čtyři prototypy VR brýlí. Každý má něco speciálního, vývoj ještě nějakou dobu potrvá' href='https://mobilmania.zive.cz/clanky/mark-zuckerberg-ukazal-ctyri-prototypy-vr-bryli-kazdy-ma-neco-specialniho-vyvoj-jeste-nejakou-dobu-potrva/sc-3-a-1355385/default.aspx'>Mark Zuckerberg ukázal čtyři prototypy VR brýlí. Každý má něco speciálního, vývoj ještě nějakou dobu potrvá</a>
				</h2>
				<p class="ar-anno">** Facebook ladí hned čtyři prototypy VR brýlí ** Jeden cílí na co největší jemnost displeje, druhý zase nabízí HDR ** Jejich vývoj potrvá minimálně ještě několik let </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Prototyp</span><span class="article-crumb">VR brýle</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216995" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216995" data-rel="1655192700000"  data-ver="1655183520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=342742473' alt='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx'>Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Záhady</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1652194800000"  data-ver="1652195100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217050" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217050" data-rel="1655387100000"  data-ver="1655372940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536273028' alt='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='„UFO mohou být cestovatelé časem,“ spekuluje britský astronom' href='https://vtm.zive.cz/clanky/ufo-mohou-byt-cestovatele-casem-spekuluje-britsky-astronom/sc-870-a-217050/default.aspx'>„UFO mohou být cestovatelé časem,“ spekuluje britský astronom</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Spekulace</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216968" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216968" data-rel="1655120700000"  data-ver="1655115600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/povinne-usb-c-se-nebude-tykat-jen-mobilu-ale-take-notebooku-fotaku-ci-klavesnic-a-mysi/sc-3-a-216968/default.aspx' title='Povinné USB-C se nebude týkat jen mobilů, ale také notebooků, foťáků či klávesnic a myši'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=123861728' alt='Povinné USB-C se nebude týkat jen mobilů, ale také notebooků, foťáků či klávesnic a myši' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Povinné USB-C se nebude týkat jen mobilů, ale také notebooků, foťáků či klávesnic a myši' href='https://www.zive.cz/clanky/povinne-usb-c-se-nebude-tykat-jen-mobilu-ale-take-notebooku-fotaku-ci-klavesnic-a-mysi/sc-3-a-216968/default.aspx'>Povinné USB-C se nebude týkat jen mobilů, ale také notebooků, foťáků či klávesnic a myši</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Bezdrátové nabíjení</span><span class="article-crumb">USB-C</span><span class="article-crumb">Evropská unie</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="989657138" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-radeon-rx-6600-mech-2x-8g-d989657138">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/48d/48d4281ded8db1b9a7cbbb22ef1ffc80--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 390 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI Radeon RX 6600 MECH 2X 8G</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-ergo-k860-920-010108-d932830163" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="932830163" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-ergo-k860-920-010108-d932830163", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-ergo-k860-920-010108-d932830163">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4a5/4a56f1d496bb8a4f0ede7d06179e9bc3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 188 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech Ergo K860 920-010108</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-ornata-v2-rz03-03380100-r3m1-d869933544" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="869933544" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-ornata-v2-rz03-03380100-r3m1-d869933544", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-ornata-v2-rz03-03380100-r3m1-d869933544">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e42/e420ee4a66685755748ffb652fdd9650--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 499 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Razer Ornata V2 RZ03-03380100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf432c16bb1k2-32-d969099191" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969099191" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf432c16bb1k2-32-d969099191", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf432c16bb1k2-32-d969099191">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1b8/1b875ae2465af2921601c1abcc9c94e7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 264 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF432C16BB1K2/32</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sony-playstation-5-d893982572" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="893982572" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sony-playstation-5-d893982572", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sony-playstation-5-d893982572">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b6b/b6ba77fb9e51b5c194ad4bd23fe67b63--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 890 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Sony Playstation 5</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lamax-sounder-2-max-d984096410" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="984096410" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lamax-sounder-2-max-d984096410", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lamax-sounder-2-max-d984096410">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/24a/24ab91cf5629b50001fc768454c1427a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 783 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>Lamax Sounder 2 Max</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982205875" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/776/776f5ec51771953d0a7d4310b2a84e0d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 28 490 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPhone 13 Pro 256GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="921040685" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="a84e4e13-3770-4e3d-9514-b26b6d0b0416" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/65f/65f70eb567dcf0d1de9925adb62d1a9f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 769 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi 23.8 Desktop Monitor 1C (29200)</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-se-u-odesy-pomstili-za-ropne-plosiny-a-utok-v-charkovske-oblasti-ma-15-obeti.html" title="ONLINE: Rusové se u Oděsy pomstili za ropné plošiny. A útok v Charkovské oblasti má 15 obětí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-se-u-odesy-pomstili-za-ropne-plosiny-a-utok-v-charkovske-oblasti-ma-15-obeti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1349619.jpg?v=0&amp;st=gh5dB_ZoQW3GVQ6wUsDzw69LW4GePTEqtWSBOHmXu_Y&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-se-u-odesy-pomstili-za-ropne-plosiny-a-utok-v-charkovske-oblasti-ma-15-obeti.html" title="ONLINE: Rusové se u Oděsy pomstili za ropné plošiny. A útok v Charkovské oblasti má 15 obětí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-se-u-odesy-pomstili-za-ropne-plosiny-a-utok-v-charkovske-oblasti-ma-15-obeti.html'});"><span>ONLINE: Rusové se u Oděsy pomstili za ropné plošiny. A útok v Charkovské oblasti má 15 obětí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-jsou-prit/MTAweDYwL3NtYXJ0L2JveA/1239558.jpg?v=0&amp;st=REyB2beX_e6g72Pq2JNGMFF4ftFzLkLD7GEX1vWUo90&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});"><span>Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033" title="Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kauza-hlubucek/MTAweDYwL3NtYXJ0L2JveA/1349201.jpg?v=0&amp;st=WrBSNV0ELIepEeDcj1Tnpz1w8OFGtMElv8nvPd9H8N8&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033" title="Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033'});"><span>Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html" title="Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marvanova-hlub/MTAweDYwL3NtYXJ0L2JveA/1349722.jpg?v=0&amp;st=qIJRe16qVky9_qkr1evw5-p1BE1tA8H-1RTdtFoeMm4&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html" title="Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html'});"><span>Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/715307/nostalgie-jako-kr-va-recenze-zelvi-rubacky-teenage-mutant-ninja-turtles-shredder-s-revenge.html" title="Nostalgie jako kr*va! Recenze želví rubačky Teenage Mutant Ninja Turtles: Shredder&amp;#039;s Revenge" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/715307/nostalgie-jako-kr-va-recenze-zelvi-rubacky-teenage-mutant-ninja-turtles-shredder-s-revenge.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nostalgie-jako/MTAweDYwL3NtYXJ0L2JveA/1348095.jpg?v=0&amp;st=5buHUDZj3CYe3nFcnbhJgr2FfXe2fV-1Kti5WI28Zv4&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/715307/nostalgie-jako-kr-va-recenze-zelvi-rubacky-teenage-mutant-ninja-turtles-shredder-s-revenge.html" title="Nostalgie jako kr*va! Recenze želví rubačky Teenage Mutant Ninja Turtles: Shredder&amp;#039;s Revenge" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/715307/nostalgie-jako-kr-va-recenze-zelvi-rubacky-teenage-mutant-ninja-turtles-shredder-s-revenge.html'});"><span>Nostalgie jako kr*va! Recenze želví rubačky Teenage Mutant Ninja Turtles: Shredder&#039;s Revenge</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/honda-potvrzuje-novy-model-pro-evropu-zr-v-dorazi-na-trh-pristi-rok-pujde-po-krku-skode-karoq" title="Honda potvrzuje nový model pro Evropu. ZR-V dorazí na trh příští rok, půjde po krku Škodě Karoq" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/honda-potvrzuje-novy-model-pro-evropu-zr-v-dorazi-na-trh-pristi-rok-pujde-po-krku-skode-karoq'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/honda-potvrzuje/MTAweDYwL3NtYXJ0L2JveA/1338903.jpg?v=0&amp;st=JVlHZxvsxx5uhZE5J_5JuibIx-7pwIpsJwybJsFVtB0&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/honda-potvrzuje-novy-model-pro-evropu-zr-v-dorazi-na-trh-pristi-rok-pujde-po-krku-skode-karoq" title="Honda potvrzuje nový model pro Evropu. ZR-V dorazí na trh příští rok, půjde po krku Škodě Karoq" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/honda-potvrzuje-novy-model-pro-evropu-zr-v-dorazi-na-trh-pristi-rok-pujde-po-krku-skode-karoq'});"><span>Honda potvrzuje nový model pro Evropu. ZR-V dorazí na trh příští rok, půjde po krku Škodě Karoq</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html" title="Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gangsteri-a-hor/MTAweDYwL3NtYXJ0L2JveA/1349605.jpg?v=0&amp;st=jSBBoY4Txqcs-wN8f4T78kvBX4eU7kHMIvR_vDaJLmo&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html" title="Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html'});"><span>Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/MTAweDYwL3NtYXJ0L2JveA/1252086.jpg?v=0&amp;st=IrzddfGl8dNyIAWhIHo7vLIQiFtOldbA0z4kqG_L1rI&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-mmo-lost-ark-bori-internet-na-steamu-jde-po-prvnim-dni-o-nejhranejsi-titul" title="Nové MMO Lost Ark boří internet. Na Steamu jde po prvním dni o nejhranější titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-mmo-lost-ark-bori-internet-na-steamu-jde-po-prvnim-dni-o-nejhranejsi-titul'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-mmo-lost-a/MTAweDYwL3NtYXJ0L2JveA/1306333.jpg?v=0&amp;st=No7Ywg-J8I8xZItTbOEJWsRcy48VZ09V_G4e2-9Pxos&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-mmo-lost-ark-bori-internet-na-steamu-jde-po-prvnim-dni-o-nejhranejsi-titul" title="Nové MMO Lost Ark boří internet. Na Steamu jde po prvním dni o nejhranější titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-mmo-lost-ark-bori-internet-na-steamu-jde-po-prvnim-dni-o-nejhranejsi-titul'});"><span>Nové MMO Lost Ark boří internet. Na Steamu jde po prvním dni o nejhranější titul</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29082/jak-rict-rodicum-ze-jsem-bisexual.html" title="Jak říct rodičům, že jsem bisexuál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29082/jak-rict-rodicum-ze-jsem-bisexual.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-rict-rodicu/MTAweDYwL3NtYXJ0L2JveA/1349686.jpg?v=0&amp;st=d1gjW2FpPkTB_N-MHCI-sIZDmlF9IlLJ1zxf6nAEjvk&amp;ts=1655874334&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29082/jak-rict-rodicum-ze-jsem-bisexual.html" title="Jak říct rodičům, že jsem bisexuál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29082/jak-rict-rodicum-ze-jsem-bisexual.html'});"><span>Jak říct rodičům, že jsem bisexuál</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Červnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=213950697" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak založit e-shop a uspět</p>
				<p>Velký test počítačů v monitoru</p>
				<p>Test bezdrátových pecek</p>
				<p>Radíme s nákupem tabletu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/Mjc4eDIwOS9zbWFydC9ib3g/1252086.jpg?v=0&amp;st=kzY1zKJF_6stLUouSKp4wzvD19RIZ7shQ3Z6SvRjj5o&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">40 největších ženských hereckých sex symbolů 90. let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-velikonocni-vikend-horor-z-osmdesatkove-videohry-cestovani-casem-i-myslenkami-a-jeden-sci-fi-western'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-velikonocni-vikend-horor-z-osmdesatkove-videohry-cestovani-casem-i-myslenkami-a-jeden-sci-fi-western" title="Netflix a další na velikonoční víkend: Horor z osmdesátkové videohry, cestování časem i myšlenkami. A jeden sci-fi western" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-velikonocni-vikend-horor-z-osmdesatkove-videohry-cestovani-casem-i-myslenkami-a-jeden-sci-fi-western'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1348616.jpg?v=0&amp;st=0oAMJ_Xm9X4CJ1H-ItPUEdZCfsnY0XTb5-Rx_HeCggI&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-velikonocni-vikend-horor-z-osmdesatkove-videohry-cestovani-casem-i-myslenkami-a-jeden-sci-fi-western" title="Netflix a další na velikonoční víkend: Horor z osmdesátkové videohry, cestování časem i myšlenkami. A jeden sci-fi western" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-velikonocni-vikend-horor-z-osmdesatkove-videohry-cestovani-casem-i-myslenkami-a-jeden-sci-fi-western'});">Netflix a další na velikonoční víkend: Horor z osmdesátkové videohry, cestování časem i myšlenkami. A jeden sci-fi western</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-jsou-prit/Mjc4eDIwOS9zbWFydC9ib3g/1239558.jpg?v=0&amp;st=RXsjDnZHafVtDI8gSxE6XGkK0ZX__dA3mXRs-MBHBf4&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});">Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/715691/byvaly-poradce-kremlu-pro-blesk-putina-zklamali-generalove-proc-jim-jeste-neusekl-hlavy.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/715691/byvaly-poradce-kremlu-pro-blesk-putina-zklamali-generalove-proc-jim-jeste-neusekl-hlavy.html" title="Bývalý poradce Kremlu pro Blesk: Putina zklamali generálové. Proč jim ještě neusekl hlavy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/715691/byvaly-poradce-kremlu-pro-blesk-putina-zklamali-generalove-proc-jim-jeste-neusekl-hlavy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byvaly-poradce/Mjc4eDIwOS9zbWFydC9ib3g/1349708.jpg?v=0&amp;st=V3EHu7UFfGRM3gygKArblgLGpxmaIBfbWni0viy12Zo&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/715691/byvaly-poradce-kremlu-pro-blesk-putina-zklamali-generalove-proc-jim-jeste-neusekl-hlavy.html" title="Bývalý poradce Kremlu pro Blesk: Putina zklamali generálové. Proč jim ještě neusekl hlavy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/715691/byvaly-poradce-kremlu-pro-blesk-putina-zklamali-generalove-proc-jim-jeste-neusekl-hlavy.html'});">Bývalý poradce Kremlu pro Blesk: Putina zklamali generálové. Proč jim ještě neusekl hlavy?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html" title="Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marvanova-hlub/Mjc4eDIwOS9zbWFydC9ib3g/1349722.jpg?v=0&amp;st=TQwWbpuWrUeKgNEyRa09R0QDaWhTR81FTmwncQVM-OA&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html" title="Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113878/marvanova-hlubucek-me-sikanoval-ostatni-se-ho-bali-politickou-silu-odstranit-ho-nemel-ani-rakusan.html'});">Marvanová: Hlubuček mě šikanoval, ostatní se ho báli, politickou sílu odstranit ho neměl ani Rakušan</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html" title="Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/gangsteri-a-hor/Mjc4eDIwOS9zbWFydC9ib3g/1349605.jpg?v=0&amp;st=-yin9W_vEF7BIG6vvlieDp7LnkGjQ118wMrnnwVLEcY&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html" title="Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113842/gangsteri-a-horlivi-zalobci-jiny-pohled-na-aferu-vladniho-hnuti-stan.html'});">Gangsteři a horliví žalobci. Jiný pohled na aféru vládního hnutí STAN</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033" title="Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kauza-hlubucek/Mjc4eDIwOS9zbWFydC9ib3g/1349201.jpg?v=0&amp;st=viRZuLjWAG3HpHJCH5r89qCebBnjp_GQtnYERZZg_r4&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033" title="Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kauza-hlubucek-je-poslednim-budickem-pro-stan-pospinena-je-i-top-09-1391033'});">Kauza Hlubuček je posledním budíčkem pro STAN. Pošpiněná je i TOP 09</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny" title="PŘEHLEDNĚ: Karlovarský filmový festival 2022. Pozvání přijali Benicio Del Toro a Geoffrey Rush" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-karl/Mjc4eDIwOS9zbWFydC9ib3g/1341734.jpg?v=0&amp;st=RVx2g9pkKCAKIho2IHfBgym62aKA8OJYgEvCxJPr5ng&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny" title="PŘEHLEDNĚ: Karlovarský filmový festival 2022. Pozvání přijali Benicio Del Toro a Geoffrey Rush" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/filmovy-festival-karlovy-vary-program-vstupenky-ceny'});">PŘEHLEDNĚ: Karlovarský filmový festival 2022. Pozvání přijali Benicio Del Toro a Geoffrey Rush</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/menavka-a-zakazkovy-vyfuk-duster-dostal-specialni-verzi-144516'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/menavka-a-zakazkovy-vyfuk-duster-dostal-specialni-verzi-144516" title="Měnavka a zakázkový výfuk. Duster dostal speciální verzi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/menavka-a-zakazkovy-vyfuk-duster-dostal-specialni-verzi-144516'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/menavka-a-zakaz/Mjc4eDIwOS9zbWFydC9ib3g/1349637.jpg?v=0&amp;st=XGly-9uBgFFIJ488wbAlySVy3J9OahP8VUQPhSRvKWw&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/menavka-a-zakazkovy-vyfuk-duster-dostal-specialni-verzi-144516" title="Měnavka a zakázkový výfuk. Duster dostal speciální verzi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/menavka-a-zakazkovy-vyfuk-duster-dostal-specialni-verzi-144516'});">Měnavka a zakázkový výfuk. Duster dostal speciální verzi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-v-goodwoodu-ukaze-very-gay-raptor-a-elektricky-supervan-144509'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-v-goodwoodu-ukaze-very-gay-raptor-a-elektricky-supervan-144509" title="Ford v Goodwoodu ukáže Very Gay Raptor a elektrický SuperVan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-v-goodwoodu-ukaze-very-gay-raptor-a-elektricky-supervan-144509'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-v-goodwood/Mjc4eDIwOS9zbWFydC9ib3g/1349611.jpg?v=0&amp;st=g040-I2XyHDNhDIdsvgRo1kGK8nJk3RcCEUfuZ2Ydps&amp;ts=1655874336&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-v-goodwoodu-ukaze-very-gay-raptor-a-elektricky-supervan-144509" title="Ford v Goodwoodu ukáže Very Gay Raptor a elektrický SuperVan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-v-goodwoodu-ukaze-very-gay-raptor-a-elektricky-supervan-144509'});">Ford v Goodwoodu ukáže Very Gay Raptor a elektrický SuperVan</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 6. 2022 7:59:27 -->
<!-- GetData(): 22. 6. 2022 7:59:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/715708/nejmene-130-mrtvych-po-zemetreseni-v-afghanistanu-silne-otresy-pocitili-i-v-pakistanu-a-indii.html' title="Nejméně 130 mrtvých po zemětřesení v Afghánistánu: „Silné otřesy“ pocítili i v Pákistánu a Indii">Nejméně 130 mrtvých po zemětřesení v Afghánistánu: „Silné otřesy“…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/113830/zazijte-opravdovy-odpocinek-v-rakousku.html' title="Zažijte opravdový odpočinek v Rakousku">Zažijte opravdový odpočinek v Rakousku</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-605-pripadu-za-utery-v-cr-v-nemocnicich-zustava-105-lidi.html' title="Koronavirus ONLINE: 605 případů za úterý v ČR. V nemocnicích zůstává 105 lidí">Koronavirus ONLINE: 605 případů za úterý v ČR. V nemocnicích zůstává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/415908/matthews-ovladl-udileni-cen-v-nhl-nej-bekem-finalista-stanley-cupu.html' title="Matthews ovládl udílení cen v NHL. NEJ bekem finalista Stanley Cupu">Matthews ovládl udílení cen v NHL. NEJ bekem finalista Stanley Cupu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415905/rozbor-situace-v-plzni-zajimave-posily-i-velka-ale-slabina-je-na-hrotu.html' title="Rozbor situace v Plzni: zajímavé posily i velká ALE... Slabina je na hrotu">Rozbor situace v Plzni: zajímavé posily i velká ALE... Slabina je na…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/415906/pique-nastval-majitelku-restaurace-pak-prisla-pomsta-odhalila-nahradu-za-shakiru.html' title="Piqué naštval majitelku restaurace, pak přišla pomsta: Odhalila náhradu za Shakiru?">Piqué naštval majitelku restaurace, pak přišla pomsta: Odhalila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715707/z-konevovy-bude-hartigova-zastupitele-odklepli-prejmenovani-obcane-byli-proti.html' title="Z Koněvovy bude Hartigova?! Zastupitelé odklepli přejmenování, občané byli proti">Z Koněvovy bude Hartigova?! Zastupitelé odklepli přejmenování, občané…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-prazane/715687/z-prazskeho-vezeni-rovnou-na-trun-vladislav-jindrich-prijal-vladu-pred-825-lety-sjednotil-moravu.html' title="Z pražského vězení rovnou na trůn: Vladislav Jindřich přijal vládu před 825 lety. Sjednotil Moravu">Z pražského vězení rovnou na trůn: Vladislav Jindřich přijal vládu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715695/had-muze-byt-kamarad-expertka-vera-vypravi-o-tyrani-i-zivote-plazu.html' title="Had může být kamarád: Expertka Věra vypráví o týrání i životě plazů">Had může být kamarád: Expertka Věra vypráví o týrání i životě plazů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/inline-brusleni-jak-naucit-dite-bruslit-kdy-zacit-jak-vybrat-brusle-helma' title="Hurá, jedu! Jak naučit dítě jezdit na inline bruslích? Nezačínejte příliš brzy">Hurá, jedu! Jak naučit dítě jezdit na inline bruslích? Nezačínejte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/marketa-a-porod-miminka-koncem-panevnim-v-hlave-jsem-mela-nastaveno-ze-se-anezka-narodi-prirozene' title="Markéta a porod miminka koncem pánevním: V hlavě jsem měla nastaveno, že se Anežka narodí přirozeně!">Markéta a porod miminka koncem pánevním: V hlavě jsem měla nastaveno,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/radosti-a-uskali-zivota-s-detmi-techto-20-husarskych-kousku-dostalo-rodice-do-kolen' title="Radosti a úskalí života s dětmi! Těchto 20 husarských kousků dostalo rodiče do kolen">Radosti a úskalí života s dětmi! Těchto 20 husarských kousků dostalo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-peugeot-408-oficialne-sazi-na-komfortni-cestovani-netradicni-karoserii-a-bohatou-vybavu' title="Nový Peugeot 408 oficiálně: Sází na komfortní cestování, netradiční karoserii a bohatou výbavu">Nový Peugeot 408 oficiálně: Sází na komfortní cestování, netradiční…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-suspendoval-vipse-na-twitchi-pouzilo-slovo-na-n' title="Red Bull suspendoval Vipse. Na Twitchi použilo slovo „na n“">Red Bull suspendoval Vipse. Na Twitchi použilo slovo „na n“</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/honda-z-f1-zcela-neodesla-a-uz-pry-zvazuje-navrat' title="Honda z F1 zcela neodešla a už prý zvažuje návrat">Honda z F1 zcela neodešla a už prý zvažuje návrat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/recenze-lg-xboom-go-pl5-levny-bluetooth-reproduktor-se-skvelym-zvukem' title="Recenze LG XBOOM GO PL5. Levný Bluetooth reproduktor se skvělým zvukem">Recenze LG XBOOM GO PL5. Levný Bluetooth reproduktor se skvělým zvukem</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/tesla-semi-se-predvedl-v-michiganu-pridal-se-k-nemu-i-cybertruck/sc-870-a-217107/default.aspx' title="Tesla Semi se předvedl v Michiganu. Přidal se k němu i Cybertruck">Tesla Semi se předvedl v Michiganu. Přidal se k němu i Cybertruck</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/apple-zatoci-s-otravnym-overovanim-captcha-s-ios-16-nabidne-elegantnejsi-reseni/sc-3-a-1355391/default.aspx' title="Apple zatočí s otravným ověřováním CAPTCHA. S iOS 16 nabídne elegantnější řešení">Apple zatočí s otravným ověřováním CAPTCHA. S iOS 16 nabídne…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/silne-zemetreseni-v-afghanistanu-si-vyzadalo-nejmene-130-mrtvych-1391088' title="Silné zemětřesení v Afghánistánu si vyžádalo nejméně 130 mrtvých">Silné zemětřesení v Afghánistánu si vyžádalo nejméně 130 mrtvých</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Obnova Ukrajiny bude stát až bilion eur, odhadl šéf Evropské investiční banky">Válka na Ukrajině ONLINE: Obnova Ukrajiny bude stát až bilion eur,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/skupina-ehs-chce-spojit-najemni-a-vlastnicke-bydleni-slibuje-snadnejsi-cestu-k-hypotece-1391078' title="Skupina EHS chce spojit nájemní a vlastnické bydlení, slibuje snadnější cestu k hypotéce">Skupina EHS chce spojit nájemní a vlastnické bydlení, slibuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-skladovat-jahody-aby-vam-vydrzely-co-nejdele-pouzijte-trik-s-octem-1662.html' title="Jak skladovat jahody, aby vám vydržely co nejdéle? Použijte trik s octem">Jak skladovat jahody, aby vám vydržely co nejdéle? Použijte trik s…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/princ-william-slavi-narozeniny-pochutna-si-na-svem-oblibenem-dortu-1276.html' title="Princ William slaví narozeniny. Pochutná si na svém oblíbeném dortu?">Princ William slaví narozeniny. Pochutná si na svém oblíbeném dortu?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html' title="13 receptů na rychlý oběd do půl hodiny!">13 receptů na rychlý oběd do půl hodiny!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/113564/srdcovky-s-kavou-a-cajem-magdaleny-rojo.html' title="Srdcovky s kávou a čajem Magdalény Rojo">Srdcovky s kávou a čajem Magdalény Rojo</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/715642/desatero-spravne-zabalene-lekarnicky-tohle-vam-na-cestach-rozhodne-nesmi-chybet.html' title="Desatero správně zabalené lékárničky: Tohle vám na cestách rozhodně nesmí chybět!">Desatero správně zabalené lékárničky: Tohle vám na cestách rozhodně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/113562/etiopie-tigrajsko-hleda-mir.html' title="Etiopie: Tigrajsko hledá mír">Etiopie: Tigrajsko hledá mír</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-noseni-burkin-ve-verejnych-bazenech-bude-ve-francii-nadale-nelegalni' title="SPOTLIGHT: Nošení burkin ve veřejných bazénech bude ve Francii nadále nelegální">SPOTLIGHT: Nošení burkin ve veřejných bazénech bude ve Francii nadále…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/druha-sance-lucie-pudilova-a-jeji-ufc-comeback' title="Druhá šance! Lucie Pudilová a její UFC comeback">Druhá šance! Lucie Pudilová a její UFC comeback</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/evropsky-den-hudby' title="Evropský den hudby">Evropský den hudby</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pozor-na-agresivni-typ-karcinomu-prsu-postihuje-hlavne-mladsi-zeny-5146.html' title="Pozor na agresivní typ karcinomu prsu. Postihuje hlavně mladší ženy">Pozor na agresivní typ karcinomu prsu. Postihuje hlavně mladší ženy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/klimatizace-v-aute-proc-je-zdravi-skodliva-6812.html' title="Klimatizace v autě: Proč je zdraví škodlivá?">Klimatizace v autě: Proč je zdraví škodlivá?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kdyz-se-druhe-dite-nedari-sekundarni-neplodnost-trapi-az-20-ceskych-paru-6773.html' title="Když se druhé dítě nedaří: Sekundární neplodnost trápí až 20 % českých párů">Když se druhé dítě nedaří: Sekundární neplodnost trápí až 20 %…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29083/zase-nepojedeme-k-mori.html' title="Zase nepojedeme k moři">Zase nepojedeme k moři</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/akcni-tymovka-outriders-si-ted-zahrajete-zdarma-ale-jen-nekolik-dni' title="Akční týmovka Outriders si teď zahrajete zdarma. Ale jen několik dní! ">Akční týmovka Outriders si teď zahrajete zdarma. Ale jen několik dní! </a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/29099/mourrison-uz-to-zacne.html' title="Mourrison: Už to začne">Mourrison: Už to začne</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7750375/stredecni-prostreno-zmatkar-pavel-a-lahvove-pivo.html' title="Středeční Prostřeno!: Zmatkař Pavel a lahvové pivo">Středeční Prostřeno!: Zmatkař Pavel a lahvové pivo</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7755767/vondrackova-ma-novou-biografii-spisovatel-petr-macek-zachytil-jeji-smich-i-slzy.html' title="Vondráčková má novou biografii: Spisovatel Petr Macek zachytil její smích i slzy">Vondráčková má novou biografii: Spisovatel Petr Macek zachytil její…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7757309/dloubak-sadek-si-mozna-plzen-necha-jestli-postoupi-do-lm-bude-zase-utocit-na-titul.html' title="Dloubák: Šádek si možná Plzeň nechá, jestli postoupí do LM. Bude zase útočit na titul?">Dloubák: Šádek si možná Plzeň nechá, jestli postoupí do LM. Bude zase…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function qkmThcRnmA(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function ENZTdp57MO(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const MYVkJsvRx3 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".dcAmQ3Npai {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ybW0PjwkQJ {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.IekXelcQUt {width:700px;background:#fff;border:none;border-radius:0.5em;}.IekXelcQUt > div {padding:1rem 1.5rem;}.IekXelcQUt p {font-size: 1.1em}.VPm26mdCvg {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.rAuYUorbwH {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.rAuYUorbwH b {font-weight:700;}.qjXZnSY0Cq {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.alD7Snw6hm {background:#424242;}.ks7xGYEvWt {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.LGlnSmKxLi {display:inline-block}.LrtWpxUOpR {color:#d00000}[--]<div class='fs-os dcAmQ3Npai'><div class='ybW0PjwkQJ'></div><div class='IekXelcQUt'><div><div class='VPm26mdCvg'><span></span></div><div class='rAuYUorbwH'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='LGlnSmKxLi'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='qjXZnSY0Cq alD7Snw6hm'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".dcAmQ3Npai\").hide()' title='Zatím zavřít' class='qjXZnSY0Cq ks7xGYEvWt'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='qjXZnSY0Cq'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='LrtWpxUOpR' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fkonec-potravin-v-plastovych-obalech-material-na-rostlinne-bazi-prodluzuje-trvanlivost-a-zvysuje-bezpecnost%2fsc-870-a-217115%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(ENZTdp57MO('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					qkmThcRnmA('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(ENZTdp57MO('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		qkmThcRnmA('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  MYVkJsvRx3();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>