
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '214151',
		    sourceId: 'zive-cz',
		    userId: 'f8852c38-1942-4511-a2ca-063e8badf963'
		  };
		</script>

		
		<title>Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Inžen&#253;ři se snaž&#237; př&#237;rodn&#237; elektrick&#253; n&#225;boj Měs&#237;ce a dalš&#237;ch těles využ&#237;t k pohonu pozoruhodn&#253;ch strojů • Ty by měly b&#253;t vyroben&#233; z polyesterov&#233; folie Mylar • T&#253;m MIT vytv&#225;ř&#237; l&#233;taj&#237;c&#237; „retro“ rover v podobě „l&#233;taj&#237;c&#237;ho tal&#237;ře“" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu" />
		<meta property="og:description" content="Inžen&#253;ři se snaž&#237; př&#237;rodn&#237; elektrick&#253; n&#225;boj Měs&#237;ce a dalš&#237;ch těles využ&#237;t k pohonu pozoruhodn&#253;ch strojů • Ty by měly b&#253;t vyroben&#233; z polyesterov&#233; folie Mylar • T&#253;m MIT vytv&#225;ř&#237; l&#233;taj&#237;c&#237; „retro“ rover v podobě „l&#233;taj&#237;c&#237;ho tal&#237;ře“" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu" />
		<meta name="twitter:description" content="Inžen&#253;ři se snaž&#237; př&#237;rodn&#237; elektrick&#253; n&#225;boj Měs&#237;ce a dalš&#237;ch těles využ&#237;t k pohonu pozoruhodn&#253;ch strojů • Ty by měly b&#253;t vyroben&#233; z polyesterov&#233; folie Mylar • T&#253;m MIT vytv&#225;ř&#237; l&#233;taj&#237;c&#237; „retro“ rover v podobě „l&#233;taj&#237;c&#237;ho tal&#237;ře“" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=310571501" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=310571501" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=310571501" />
		
		
	        <meta name="author" content="Stanislav Mihulka" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/sc-870-a-214151/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/a-214151" >
		<meta name="id" content="214151"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/sc-870-a-214151/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Mon, 03 Jan 2022 10:45:00 GMT",
		    			article_authors: ["Stanislav Mihulka"],
		    			article_word_count: "314",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.040' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="//www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technologie', 'Vesmír', 'Výzkum', 'MIT', 'Elektřina', 'Měsíc', 'Létání', 'Stroj', 'Elektrický náboj', 'Vlasy', 'Elektrické pole', 'Létající talíř', 'Psyche', 'Těleso', 'Fólie', 'Náboj', 'Pohon', 'Rover'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=214151" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTk5Mzc3MzY2Ng9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTAEIFJFQwN8MTBkZBlEYn/9V/UnC4B/O8WMvkJxOf9e" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/srovnavaci-test-soundbaru-snadna-cesta-k-lepsimu-zvuku/sc-3-a-212462/default.aspx" title="Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=857922182' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/srovnavaci-test-soundbaru-snadna-cesta-k-lepsimu-zvuku/sc-3-a-212462/default.aspx" title="Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku">Srovnávací test soundbarů. Snadná cesta k lepšímu zvuku</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fletajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu%2fsc-870-a-214151%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 214151;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/sc-870-a-214151/default.aspx"
  },
  "headline": "Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=310571501",
    "width": 900,
    "height": 450
  },
  
  "datePublished": "2022-01-03T10:45:00Z",
  "dateModified": "2022-01-03T10:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Stanislav Mihulka"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Inženýři se snaží přírodní elektrický náboj Měsíce a dalších těles využít k pohonu pozoruhodných strojů • Ty by měly být vyrobené z polyesterové folie Mylar • Tým MIT vytváří létající „retro“ rover v podobě „létajícího talíře“"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="214151">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/mesic/sc-893/default.aspx" class="article-crumb">Měsíc</a> | <a href="/letani/sc-925/default.aspx" class="article-crumb">Létání</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="214151" data-io-article-url="https://vtm.zive.cz/clanky/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/sc-870-a-214151/default.aspx">


	<h1 itemprop="name">Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=791" rel="author" itemprop="author">Stanislav Mihulka</a></span>
				<span class="ar-date">3. ledna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/rozliseni-4k-frekvence-240-hz-a-jas-2000-nitu-samsung-s-monitorem-odyssey-neo-g8-bori-hranice/sc-3-a-214155/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem Odyssey Neo G8 boří hranice">Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem Odyssey Neo G8 boří hranice</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d214151%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=L%c3%a9taj%c3%adc%c3%ad+tal%c3%ad%c5%99+z+polyesterov%c3%a9+f%c3%b3lie+bude+levitovat+v+elektrick%c3%a9m+poli+M%c4%9bs%c3%adce.+Jako+vlasy+u+h%c5%99ebenu&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fletajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu%2fsc-870-a-214151%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Inženýři se snaží přírodní elektrický náboj Měsíce a dalších těles využít k pohonu pozoruhodných strojů</li><li>Ty by měly být vyrobené z polyesterové folie Mylar</li><li>Tým MIT vytváří létající „retro“ rover v podobě „létajícího talíře“</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: MIT
</div><img alt='Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu | Foto: MIT
' title='Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu | Foto: MIT
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=310571501' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Měsíc a celá řada podobných či menších těles postrádá atmosféru. Dopadající sluneční záření ve spolupráci s&nbsp;okolním plazmatem na takových tělesech generuje elektrické pole. Například na Měsíci je povrchový elektrický náboj tak silný, že měsíční prach může levitovat více než jeden metr nad samotným povrchem. Je to podobné, jako když vám statická elektřina naježí vlasy.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/cina-predvedla-prototyp-vrtulniku-ktery-pripomina-letajici-talir/sc-870-a-200782/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čína předvedla prototyp vrtulníku, který připomíná létající talíř">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=809330331' alt='Čína předvedla prototyp vrtulníku, který připomíná létající talíř' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/cina-predvedla-prototyp-vrtulniku-ktery-pripomina-letajici-talir/sc-870-a-200782/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Čína předvedla prototyp vrtulníku, který připomíná létající talíř">Čína předvedla prototyp vrtulníku, který připomíná létající talíř</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Američtí inženýři se v&nbsp;poslední době snaží tento přírodní elektrický náboj Měsíce a dalších těles využít k&nbsp;pohonu pozoruhodných strojů, které by se vznášely nad jejich povrchem. Tyto stroje by měly být vyrobené z&nbsp;Mylaru, tedy polyesterové folie, která mívá stejný elektrický náboj jako povrchy zmíněných těles.</p>

<p>Na menších tělech, jako jsou menší planetky, by ke vznášení mělo stačit samotné odpuzování elektrických sil. Větší tělesa ale takový pohyb komplikují příliš velkou gravitační přitažlivostí.</p>

<h2>„Létající talíř“</h2>

<p>Tým institutu Massachusettský technologický institut (MIT) vytváří létající „retro“ rover v&nbsp;podobě „létajícího talíře“. Jejich stroj se nejen vznáší, ale také využívá malé proudy iontů, které posilují elektrický náboj samotného roveru a lokálně i náboj povrchu tělesa, nad nímž by měl takový rover levitovat. Výsledkem je poměrně velká odpudivá síla při vynaložení jen velmi malého množství energie.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dva-nadsenci-postavili-letajici-talir-funguje-podobne-jako-ty-ve-filmech/sc-870-a-199752/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva nadšenci postavili létající talíř. Funguje podobně jako ty ve filmech">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=865350375' alt='Dva nadšenci postavili létající talíř. Funguje podobně jako ty ve filmech' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/dva-nadsenci-postavili-letajici-talir-funguje-podobne-jako-ty-ve-filmech/sc-870-a-199752/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva nadšenci postavili létající talíř. Funguje podobně jako ty ve filmech">Dva nadšenci postavili létající talíř. Funguje podobně jako ty ve filmech</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>První studie proveditelnosti ukazují, že by rover tohoto typu se zmíněným iontovým „pohonem“ měl zvládat pohyb na Měsíci i velkých planetkách, jako je třeba Psyche v hlavním pásu planetek.</p>

<p>Jak <a href="https://news.mit.edu/2021/moon-hovering-rover-1221">zmiňuje</a> vedoucí vývoje „létajícího talíře“ Oliver Jia-Richards, podobné létající rovery by se měly uplatnit na misích, jako byla výprava japonské sondy Hajabusa k&nbsp;planetce Itokawa. Budoucí sondy by mohly vypouštět létající rovery, které nejspíš zvládnou prozkoumat větší území dotyčného tělesa, než kdyby jezdily po jeho povrchu.</p>

<p>Velkou výhodou je, že u levitujícího roveru se operátoři a technici nemusejí strachovat o kola a další pohyblivé součástky, které bývají častým zdrojem problémů. Další věc je, že povrch zkoumané planetky může být velmi komplikovaný, ale létající rover by to nemělo zaskočit.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/letajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu/sc-870-a-214151/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/rozliseni-4k-frekvence-240-hz-a-jas-2000-nitu-samsung-s-monitorem-odyssey-neo-g8-bori-hranice/sc-3-a-214155/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem Odyssey Neo G8 boří hranice">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem Odyssey Neo G8 boří hranice
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="214151">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/mit/sc-1810/default.aspx">MIT</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MIT');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="/mesic/sc-893/default.aspx">Měsíc</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Měsíc');/*]]>*/</script>, <a href="/letani/sc-925/default.aspx">Létání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létání');/*]]>*/</script>, <a href="https://www.zive.cz/stroj/at-1012889/default.aspx">Stroj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stroj');/*]]>*/</script>, <a href="https://www.zive.cz/elektricky-naboj/at-1035092/default.aspx">Elektrický náboj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrický náboj');/*]]>*/</script>, <a href="https://www.zive.cz/vlasy/at-1033696/default.aspx">Vlasy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlasy');/*]]>*/</script>, <a href="https://www.zive.cz/elektricke-pole/at-1042740/default.aspx">Elektrické pole</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrické pole');/*]]>*/</script>, <a href="https://www.zive.cz/letajici-talir/at-1121956/default.aspx">Létající talíř</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létající talíř');/*]]>*/</script>, <a href="https://www.zive.cz/psyche/at-1127670/default.aspx">Psyche</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Psyche');/*]]>*/</script>, <a href="https://www.zive.cz/teleso/at-1013648/default.aspx">Těleso</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Těleso');/*]]>*/</script>, <a href="https://www.zive.cz/folie/at-1026454/default.aspx">Fólie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fólie');/*]]>*/</script>, <a href="https://www.zive.cz/naboj/at-1035099/default.aspx">Náboj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Náboj');/*]]>*/</script>, <a href="https://www.zive.cz/pohon/at-1012798/default.aspx">Pohon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohon');/*]]>*/</script>, <a href="https://www.zive.cz/rover/at-1008279/default.aspx">Rover</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rover');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"214151","name":"Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu","imageCount":"0"}}
        var cncArticle = {"id":214151,"versionId":"1641205620000","title":"Létající talíř z polyesterové fólie bude levitovat v elektrickém poli Měsíce. Jako vlasy u hřebenu","author":["Stanislav Mihulka"],"published":"2022-01-03T11:45:00","created":"2022-01-02T22:26:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9362" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="9362" data-rel="1641194100000"  data-ver="1641194580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/samsung-ma-dalkac-ktery-meni-signal-w-fi-na-energii' title='Samsung má dálkáč, který mění signál W-Fi na energii'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=878846715' alt='Samsung má dálkáč, který mění signál W-Fi na energii' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Samsung má dálkáč, který mění signál W-Fi na energii' href='https://avmania.zive.cz/samsung-ma-dalkac-ktery-meni-signal-w-fi-na-energii'>Samsung má dálkáč, který mění signál W-Fi na energii</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213506" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213506" data-rel="1638013500000"  data-ver="1637598960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zapomente-na-ropu-a-uhli-evropa-chce-vyrabet-petrolej-a-naftu-ze-vzduchu/sc-870-a-213506/default.aspx' title='Zapomeňte na ropu a uhlí, Evropa chce vyrábět petrolej a naftu ze vzduchu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=380276687' alt='Zapomeňte na ropu a uhlí, Evropa chce vyrábět petrolej a naftu ze vzduchu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Zapomeňte na ropu a uhlí, Evropa chce vyrábět petrolej a naftu ze vzduchu' href='https://vtm.zive.cz/clanky/zapomente-na-ropu-a-uhli-evropa-chce-vyrabet-petrolej-a-naftu-ze-vzduchu/sc-870-a-213506/default.aspx'>Zapomeňte na ropu a uhlí, Evropa chce vyrábět petrolej a naftu ze vzduchu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Evropa</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="166712" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="166712" data-rel="1641048360000"  data-ver="1641048720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/slavna-britska-osobnost-z-herniho-prumyslu-byla-pasovana-na-rytire' title='Slavná britská osobnost z herního průmyslu byla pasována na rytíře'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=494090883' alt='Slavná britská osobnost z herního průmyslu byla pasována na rytíře' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Slavná britská osobnost z herního průmyslu byla pasována na rytíře' href='https://doupe.zive.cz/clanek/slavna-britska-osobnost-z-herniho-prumyslu-byla-pasovana-na-rytire'>Slavná britská osobnost z herního průmyslu byla pasována na rytíře</a>
				</h2>
				<p class="ar-anno">Ian Livingstone byl autorem, tvůrcem i zakladatelem. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-crumb">Byznys</span><span class="article-crumb">Indie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="166716" data-rec-source-id="doupe-zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="166716" data-rel="1641196800000"  data-ver="1641120360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-seznam-achievementu-kultovni-bondovky-chysta-se-remake' title='Na internetu se objevil seznam achievementů kultovní bondovky. Chystá se remake?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=528352895' alt='Na internetu se objevil seznam achievementů kultovní bondovky. Chystá se remake?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Na internetu se objevil seznam achievementů kultovní bondovky. Chystá se remake?' href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-seznam-achievementu-kultovni-bondovky-chysta-se-remake'>Na internetu se objevil seznam achievementů kultovní bondovky. Chystá se remake?</a>
				</h2>
				<p class="ar-anno">Titul může s velkou pravděpodobností dostat svůj první port.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-crumb">Xbox</span><span class="article-crumb">Spekulace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353739" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1353739" data-rel="1640799900000"  data-ver="1640780760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=19364638' alt='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx'>Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">GIF</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="166718" data-rec-source-id="doupe-zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="166718" data-rel="1641200400000"  data-ver="1641121380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/vedouci-vyvoje-opousti-strilecku-valorant-chce-pracovat-na-necem-jinem' title='Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem jiném'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=83461743' alt='Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem jiném' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem jiném' href='https://doupe.zive.cz/clanek/vedouci-vyvoje-opousti-strilecku-valorant-chce-pracovat-na-necem-jinem'>Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem jiném</a>
				</h2>
				<p class="ar-anno">Joe Ziegler však stále zůstává ve společnosti Riot.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Riot Games</span><span class="article-crumb">Byznys</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214116" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214116" data-rel="1640958300000"  data-ver="1640866620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=497949002' alt='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx'>PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Statistiky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1639637700000"  data-ver="1639620540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214061" data-rel="1640760300000"  data-ver="1640611980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214066" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214066" data-rel="1640976300000"  data-ver="1640954220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=3477037' alt='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx'>Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tělo</span><span class="article-crumb">Léky</span><span class="article-crumb">Zdraví</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213332" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213332" data-rel="1636728300000"  data-ver="1636726440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=347359055' alt='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx'>Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Družice</span><span class="article-crumb">Čína</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14805" data-rec-source-id="digiarena-zive-cz" data-rec-position="13" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="14805" data-rel="1641167880000"  data-ver="1641168840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude' title='Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=946977629' alt='Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude' href='https://digiarena.zive.cz/canon-eos-1d-x-mark-iii-je-posledni-vlajkovou-zrcadlovkou-dalsi-uz-nebude'>Canon EOS-1D X Mark III je poslední vlajkovou zrcadlovkou, další už nebude</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Zrcadlovky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637587320000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213983" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213983" data-rel="1640083500000"  data-ver="1640031960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=378265683' alt='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx'>50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">ESA</span><span class="article-crumb">Měsíc</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214114" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="214114" data-rel="1641138300000"  data-ver="1640948280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/nemecka-spolkova-zeme-se-snazila-zbavit-microsoft-teams-a-office-365-soud-ji-to-zakazal/sc-3-a-214114/default.aspx' title='Německá spolková země se snažila zbavit Microsoft Teams a Office 365, soud jí to zakázal 
'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=835470959' alt='Německá spolková země se snažila zbavit Microsoft Teams a Office 365, soud jí to zakázal 
' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Německá spolková země se snažila zbavit Microsoft Teams a Office 365, soud jí to zakázal 
' href='https://www.zive.cz/clanky/nemecka-spolkova-zeme-se-snazila-zbavit-microsoft-teams-a-office-365-soud-ji-to-zakazal/sc-3-a-214114/default.aspx'>Německá spolková země se snažila zbavit Microsoft Teams a Office 365, soud jí to zakázal 
</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Microsoft Teams</span><span class="article-crumb">Německo</span><span class="article-crumb">Soudy</span><span class="article-crumb">Office 365</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="166583" data-rec-source-id="doupe-zive-cz" data-rec-position="17" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="166583" data-rel="1639090800000"  data-ver="1639047240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-anno-1404-prison-architect-a-godfall-zdarma' title='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=660410092' alt='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-anno-1404-prison-architect-a-godfall-zdarma'>Hry zadarmo, nebo se slevou: Anno 1404, Prison Architect a Godfall zdarma</a>
				</h2>
				<p class="ar-anno">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213375" data-rel="1636973700000"  data-ver="1636894620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
				</h2>
				<p class="ar-anno">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213346" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="213346" data-rel="1637235900000"  data-ver="1637217180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/tak-uz-nam-dojdou-i-procesory-tezari-maji-vydelecnou-kryptomenu-pro-ryzeny/sc-3-a-213346/default.aspx' title='Tak už nám dojdou i procesory. Těžaři mají výdělečnou kryptoměnu pro Ryzeny'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20857971' alt='Tak už nám dojdou i procesory. Těžaři mají výdělečnou kryptoměnu pro Ryzeny' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Tak už nám dojdou i procesory. Těžaři mají výdělečnou kryptoměnu pro Ryzeny' href='https://www.zive.cz/clanky/tak-uz-nam-dojdou-i-procesory-tezari-maji-vydelecnou-kryptomenu-pro-ryzeny/sc-3-a-213346/default.aspx'>Tak už nám dojdou i procesory. Těžaři mají výdělečnou kryptoměnu pro Ryzeny</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Kryptoměny</span><span class="article-crumb">AMD</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/699916/covidovy-silvestr-new-york-londyn-berlin-ci-tokio-jak-restrikce-omezi-oslavy-ve-svete.html" title="Covidový Silvestr: New York, Londýn, Berlín či Tokio. Jak restrikce omezí oslavy ve světě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/699916/covidovy-silvestr-new-york-londyn-berlin-ci-tokio-jak-restrikce-omezi-oslavy-ve-svete.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/covidovy-silves/MTAweDYwL3NtYXJ0L2JveA/1288923.jpg?v=0&amp;st=Hl1rCeU-Pftc6Np4LmlaV46GWfxVx7P8TTXXiVCusPY&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/699916/covidovy-silvestr-new-york-londyn-berlin-ci-tokio-jak-restrikce-omezi-oslavy-ve-svete.html" title="Covidový Silvestr: New York, Londýn, Berlín či Tokio. Jak restrikce omezí oslavy ve světě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/699916/covidovy-silvestr-new-york-londyn-berlin-ci-tokio-jak-restrikce-omezi-oslavy-ve-svete.html'});"><span>Covidový Silvestr: New York, Londýn, Berlín či Tokio. Jak restrikce omezí oslavy ve světě?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=kK3V1PBfEMEHcRHNsmZVgAH6bRb4opPILz6sK6qeU0E&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pavel-don-pablo-blazek-jde-do-protiutoku-1386549" title="Pavel „Don Pablo” Blažek jde do protiútoku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pavel-don-pablo-blazek-jde-do-protiutoku-1386549'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pavel-don-pabl/MTAweDYwL3NtYXJ0L2JveA/1288248.jpg?v=0&amp;st=Fup8PzZwQRpEOGtC0qnNZFY7FYlMnRazlm64Il9h8ms&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pavel-don-pablo-blazek-jde-do-protiutoku-1386549" title="Pavel „Don Pablo” Blažek jde do protiútoku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pavel-don-pablo-blazek-jde-do-protiutoku-1386549'});"><span>Pavel „Don Pablo” Blažek jde do protiútoku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=yd5_Fho6mS0aTCkS6hIk17V00izY0hiz0p7oRhewyWg&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/697859/vytasila-prsa-i-genitalie-za-eroticke-video-na-letisti-hrozi-modelce-osmnact-let-v-base.html" title="Vytasila prsa i genitálie: Za erotické video na letišti hrozí modelce osmnáct let v base!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/697859/vytasila-prsa-i-genitalie-za-eroticke-video-na-letisti-hrozi-modelce-osmnact-let-v-base.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vytasila-prsa-i/MTAweDYwL3NtYXJ0L2JveA/1282021.jpg?v=0&amp;st=Le4zTBnal-pxMnJ4MMzQ_XOWvXQ21-jPcC5_Sylcldc&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/697859/vytasila-prsa-i-genitalie-za-eroticke-video-na-letisti-hrozi-modelce-osmnact-let-v-base.html" title="Vytasila prsa i genitálie: Za erotické video na letišti hrozí modelce osmnáct let v base!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/697859/vytasila-prsa-i-genitalie-za-eroticke-video-na-letisti-hrozi-modelce-osmnact-let-v-base.html'});"><span>Vytasila prsa i genitálie: Za erotické video na letišti hrozí modelce osmnáct let v base!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc" title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konecne-elektro/MTAweDYwL3NtYXJ0L2JveA/1271402.jpg?v=0&amp;st=pguN1tDcYSM98EdFLFEp_y2tz39fx4zC648r-Vzf_Zg&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc" title="Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/konecne-elektromobil-pro-vsechny-opel-rocks-e-vyjde-jenom-na-204000-kc'});"><span>Konečně elektromobil pro všechny? Opel Rocks-e vyjde jenom na 204.000 Kč!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/MTAweDYwL3NtYXJ0L2JveA/1279551.jpg?v=0&amp;st=_2agXFUAlhFazEcynEbi9VJynwa2-CXKfiS6Hseslkk&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><span>Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/MTAweDYwL3NtYXJ0L2JveA/1228459.jpg?v=0&amp;st=L69YUburPn2M6sEQaQkC87P9Xzx20TEC80i9KIuHk-k&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií. Víme, kde jsou online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/ceka-nas-nova-aktualizace-do-assassins-creed-valhalla-preinstalujete-si-celou-hru" title="Čeká nás nová aktualizace do Assassin’s Creed Valhalla. Přeinstalujete si celou hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ceka-nas-nova-aktualizace-do-assassins-creed-valhalla-preinstalujete-si-celou-hru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceka-nas-nova-a/MTAweDYwL3NtYXJ0L2JveA/1284002.jpg?v=0&amp;st=iomRj_l_c-aYO32hbUpKDh571uaqC7faJcB7j8y9WsI&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/ceka-nas-nova-aktualizace-do-assassins-creed-valhalla-preinstalujete-si-celou-hru" title="Čeká nás nová aktualizace do Assassin’s Creed Valhalla. Přeinstalujete si celou hru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/ceka-nas-nova-aktualizace-do-assassins-creed-valhalla-preinstalujete-si-celou-hru'});"><span>Čeká nás nová aktualizace do Assassin’s Creed Valhalla. Přeinstalujete si celou hru</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28368/nejlepsi-filmy-roku-2021.html" title="Nejlepší filmy roku 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28368/nejlepsi-filmy-roku-2021.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/MTAweDYwL3NtYXJ0L2JveA/1288858.jpg?v=0&amp;st=QDgcVEnzODhu_ZY67aUA0qvP_Khgmhsd2TyXFj5E9Og&amp;ts=1640901899&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28368/nejlepsi-filmy-roku-2021.html" title="Nejlepší filmy roku 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28368/nejlepsi-filmy-roku-2021.html'});"><span>Nejlepší filmy roku 2021</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Lednový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=75225631" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 22 PC zdrojů 650 W</p>
				<p>Test 4K monitorů s úhlopříčkou 32"</p>
				<p>Jak přes zimu sportovat doma</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-vanocnich-ti/Mjc4eDIwOS9zbWFydC9ib3g/1269775.jpg?v=0&amp;st=lrVsiRG6LegQwCIqmZ8RzS5zh3r5kBSpbI4BfuyIa0k&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/oled-bryle-tcl/Mjc4eDIwOS9zbWFydC9ib3g/1287106.jpg?v=0&amp;st=a0RZlXdzCBNl13M1XdubKjXaEKtg0leMshAfNlGuW_M&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku" title="OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/oled-bryle-tcl-nxtwear-g-slibuji-soukrome-kino-kdekoli-zacaly-se-prodavat-i-v-cesku'});">OLED brýle TCL NXTWEAR G slibují soukromé kino kdekoli. Začaly se prodávat i v Česku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=Cxh4hIMUcH8C9CnhSqOxeVyyCx45IizD7eYksJUtawA&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html" title="Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-na-c/Mjc4eDIwOS9zbWFydC9ib3g/1288014.jpg?v=0&amp;st=hHOXCs7TnasMjrNduiyytW9EQVU8bqSSowAB4PDXF_g&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html" title="Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});">Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=Ld4o6dhBt4D_4uFnlwfs51KG8-pkO9w649xBVBDlBFU&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=5e6I0XPVSvQhW6F7CxNqvt8TFPKO1hpkfJkpHkWDY9o&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481" title="Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jakub-horak-va/Mjc4eDIwOS9zbWFydC9ib3g/1286766.jpg?v=0&amp;st=USvmx6Bks1tOq1wzL-UPxt1pdBta-KfA8eGaTC_heqA&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481" title="Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});">Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012" title="Češi rádi zkoušejí produktové novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-radi-zkous/Mjc4eDIwOS9zbWFydC9ib3g/1288117.jpg?v=0&amp;st=UbNl1T7ok8D5wCKIkpN1-CemDzTHhJDQMC9nu47GEow&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012" title="Češi rádi zkoušejí produktové novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});">Češi rádi zkoušejí produktové novinky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137" title="Škoda 200 RS jako restomod? Takto by mohla vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-200-rs-ja/Mjc4eDIwOS9zbWFydC9ib3g/1288068.jpg?v=0&amp;st=_WTJejaEF7aKTgHkqh7ZXvV6QxmA8zDMagOxffBg0mA&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137" title="Škoda 200 RS jako restomod? Takto by mohla vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});">Škoda 200 RS jako restomod? Takto by mohla vypadat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143" title="Rallye Dakar 2022: Monsieur Dakar vzpomíná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-dakar-20/Mjc4eDIwOS9zbWFydC9ib3g/1288086.jpg?v=0&amp;st=vfXjDDalBqZqjQCk1SJsD-8GhUkUiNAs41myH94KrHs&amp;ts=1640652949&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143" title="Rallye Dakar 2022: Monsieur Dakar vzpomíná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143'});">Rallye Dakar 2022: Monsieur Dakar vzpomíná</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 3. 1. 2022 12:06:28 -->
<!-- GetData(): 3. 1. 2022 12:06:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-castecny-lockdown-bez-ukonceneho-ockovani-ani-ranu.html' title="Aktuální přehled vládních opatření: Částečný lockdown, bez ukončeného očkování ani ránu">Aktuální přehled vládních opatření: Částečný lockdown, bez ukončeného…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110953/dusan-sramek-robert-slachta-v-roli-zbabelce-a-pravniho-analfabeta.html' title="Dušan Šrámek: Robert Šlachta v roli zbabělce a právního analfabeta">Dušan Šrámek: Robert Šlachta v roli zbabělce a právního analfabeta</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/700043/lijaky-a-tajici-snih-zvednou-hladiny-rek-az-k-povodnovemu-nebezpeci-kde-plati-vystraha-sledujte-radar-blesku' title="Lijáky a tající sníh zvednou hladiny řek až k povodňovému nebezpečí. Kde platí výstraha? Sledujte radar Blesku">Lijáky a tající sníh zvednou hladiny řek až k povodňovému nebezpečí.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/407260/zdecimovana-barcelona-historicka-vyhra-rekl-xavi-a-zkritizoval-ligu.html' title="Zdecimovaná Barcelona. Historická výhra, řekl Xavi a zkritizoval ligu">Zdecimovaná Barcelona. Historická výhra, řekl Xavi a zkritizoval ligu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/407258/horejs-talovierov-uz-je-na-ceste-do-slavie-dynamo-bere-rusa-co-bassey.html' title="Horejš: Talovierov už je na cestě do Slavie. Dynamo bere Rusa, co Bassey?">Horejš: Talovierov už je na cestě do Slavie. Dynamo bere Rusa, co…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/407251/mrazive-winter-classic-21-stupnu-stromky-z-obyvaku-i-vyvar-pro-hrace.html' title="Mrazivé Winter Classic: - 21 stupňů, stromky z obýváků i vývar pro hráče">Mrazivé Winter Classic: - 21 stupňů, stromky z obýváků i vývar pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/189746/uspesny-novorocni-obed-a-dohoda-fiala-a-zeman-rande-kazdy-mesic.html' title="Úspěšný novoroční oběd a dohoda Fiala a Zeman:  Rande každý měsíc">Úspěšný novoroční oběd a dohoda Fiala a Zeman:  Rande každý měsíc</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/189749/kdy-si-vzit-volno-v-roce-2022-dovolena-s-bonusem.html' title="Kdy si vzít volno v roce 2022? Dovolená s bonusem">Kdy si vzít volno v roce 2022? Dovolená s bonusem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/189751/obloha-v-roce-2022-nabidne-jedinecnou-podivanou-padajici-hvezdy-i-zatmeni-slunce.html' title="Obloha v roce 2022 nabídne jedinečnou podívanou: Padající hvězdy i zatmění slunce">Obloha v roce 2022 nabídne jedinečnou podívanou: Padající hvězdy i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/poporodni-deprese-neni-jen-problemem-zen-prosel-jsem-si-ji-a-temer-prisel-o-syna-sokuje-tata-robert' title="Poporodní deprese není jen problémem žen: Prošel jsem si jí a téměř přišel o syna, šokuje táta Robert">Poporodní deprese není jen problémem žen: Prošel jsem si jí a téměř…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/magaziny/dieta/osedlejte-stroje-poradime-jak-spravne-cvicit-ve-fitku-8970.html' title="Osedlejte stroje! Poradíme, jak správně cvičit ve fitku">Osedlejte stroje! Poradíme, jak správně cvičit ve fitku</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/testovani-na-covid-19-ve-skolach-ode-dneska-se-spousti-dvakrat-tydne-co-dalsiho-deti-ceka' title="Testování na covid 19 ve školách: Ode dneška se spouští dvakrát týdně. Co dalšího děti čeká?">Testování na covid 19 ve školách: Ode dneška se spouští dvakrát…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/formule-e-mozna-vymeni-baterky-za-vodik-ve-hre-je-i-jeho-spalovani-142198' title="Formule E možná vymění baterky za vodík, ve hře je i jeho spalování">Formule E možná vymění baterky za vodík, ve hře je i jeho spalování</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-m-opet-poodhaluje-m3-touring-predstavi-ho-jiz-letos-142196' title="BMW M opět poodhaluje M3 Touring, představí ho již letos">BMW M opět poodhaluje M3 Touring, představí ho již letos</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tesla-loni-zvysila-odbyt-elektromobilu-o-87-procent-na-rekordnich-936-172-142195' title="Tesla loni zvýšila odbyt elektromobilů o 87 procent na rekordních 936.172">Tesla loni zvýšila odbyt elektromobilů o 87 procent na rekordních…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/septanda-apple-airpods-pro-2-budou-podporovat-bezztratovy-format-alac' title="Šeptanda: Apple AirPods Pro 2 budou podporovat bezztrátový formát ALAC">Šeptanda: Apple AirPods Pro 2 budou podporovat bezztrátový formát ALAC</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/rozliseni-4k-frekvence-240-hz-a-jas-2000-nitu-samsung-s-monitorem-odyssey-neo-g8-bori-hranice/sc-3-a-214155/default.aspx' title="Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem Odyssey Neo G8 boří hranice">Rozlišení 4K, frekvence 240 Hz a jas 2000 nitů. Samsung s monitorem…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jan-novotny-majetek-ministru-je-tabu-stat-alibisticky-odmita-pristup-do-registru-1386624' title="Jan Novotný: Majetek ministrů je tabu. Stát alibisticky odmítá přístup do registru">Jan Novotný: Majetek ministrů je tabu. Stát alibisticky odmítá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/vyherci-pandemie-jsou-vyrobci-cipu-darit-se-jim-bude-i-v-letosnim-roce-1386628' title="Výherci pandemie jsou výrobci čipů. Dařit se jim bude i v letošním roce">Výherci pandemie jsou výrobci čipů. Dařit se jim bude i v letošním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/zaradit-energii-ziskanou-z-jadra-mezi-setrne-muze-prinest-komplikace-tvrdi-sef-cez-benes-1386626' title="Zařadit energii získanou z jádra mezi šetrné může přinést komplikace, tvrdí šéf ČEZ Beneš">Zařadit energii získanou z jádra mezi šetrné může přinést komplikace,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ovocne-muffiny-141198' title="Ovocné muffiny">Ovocné muffiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189343/chlebickova-klasika-sunkovy-na-bramborovem-salatu.html' title="Chlebíčková klasika: Šunkový na bramborovém salátu">Chlebíčková klasika: Šunkový na bramborovém salátu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189342/chlebickova-klasika-s-melounem-a-prosciuttem.html' title="Chlebíčková klasika: S melounem a prosciuttem">Chlebíčková klasika: S melounem a prosciuttem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html' title="Přehledně: Pravidla cestování a návratu ze zahraničí podle semaforu. Kde je Česko riziková země?">Přehledně: Pravidla cestování a návratu ze zahraničí podle semaforu.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110904/znicena-zeme-oziva-jak-se-syrie-vzpamatovava-z-valecneho-konfliktu.html' title="Zničená země ožívá: Jak se Sýrie vzpamatovává z válečného konfliktu?">Zničená země ožívá: Jak se Sýrie vzpamatovává z válečného konfliktu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110864/fotoreportaz-jana-sochora-jeste-pluji-jangadeiros.html' title="Fotoreportáž Jana Sochora: Ještě plují jangadeiros">Fotoreportáž Jana Sochora: Ještě plují jangadeiros</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-tj_energetik_chvaletice_z_s-42937728' title="TJ Energetik Chvaletice z.s. - 42937728">TJ Energetik Chvaletice z.s. - 42937728</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/365799/co-se-stromkem-po-vanocich-tipy-jak-ho-vyuzit-nebo-zlikvidovat-bez-velkeho-neporadku.html' title="Co se stromkem po Vánocích? Tipy, jak ho využít nebo zlikvidovat  bez velkého nepořádku">Co se stromkem po Vánocích? Tipy, jak ho využít nebo zlikvidovat  bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/699610/alpske-bydleni-plne-dreva-a-napaditosti-jak-se-bydli-pod-mont-blankem.html' title="Alpské bydlení plné dřeva a nápaditosti. Jak se bydlí pod Mont Blankem?">Alpské bydlení plné dřeva a nápaditosti. Jak se bydlí pod Mont…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/muzi-a-bolesti-kloubu-co-je-pricinou-jak-bolesti-predchazet-a-kdy-je-nutne-vyhledat-lekare-1025.html' title="Muži a bolesti kloubů: Co je příčinou, jak bolesti předcházet a kdy je nutné vyhledat lékaře?">Muži a bolesti kloubů: Co je příčinou, jak bolesti předcházet a kdy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zdrave-a-overene-tipy-jak-dat-kilum-navzdy-sbohem-a-bez-diet-5299.html' title="Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!">Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/622625/4-orisky-kesu-denne-a-tohle-se-stane-s-vasim-telem-budete-se-divit.html' title="4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!">4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28372/vysavac-oxidu-uhliciteho-zarizeni-na-islandu-uklada-sklenikovy-plyn-pod-zem.html' title="Vysavač oxidu uhličitého: Zařízení na Islandu ukládá skleníkový plyn pod zem">Vysavač oxidu uhličitého: Zařízení na Islandu ukládá skleníkový plyn…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28366/chtela-bych-byt-automechanicka.html' title="Chtěla bych být automechanička">Chtěla bych být automechanička</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vedouci-vyvoje-opousti-strilecku-valorant-chce-pracovat-na-necem-jinem' title="Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem jiném">Vedoucí vývoje opouští střílečku Valorant. Chce pracovat na něčem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7415989/tento-tyden-v-ulici-striptyz-zhroucena-jolana-prvni-rande-a-sex-na-lyzaku.html' title="Tento týden v Ulici: Striptýz, zhroucená Jolana, první rande a sex na lyžáku">Tento týden v Ulici: Striptýz, zhroucená Jolana, první rande a sex na…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7415886/architektka-poradu-jak-se-stavi-sen-a-jeji-tyrkysove-kralovstvi-renovace-ze-4-5-milionu.html' title="Architektka pořadu Jak se staví sen a její tyrkysové království: Renovace ze 4,5 milionu ">Architektka pořadu Jak se staví sen a její tyrkysové království:…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7410607/lednovy-coach-a-dve-zimni-zpovedi-uspesnych-treneru-michal-dolezal-a-marek-jelinek.html' title="Lednový Coach a dvě zimní zpovědi úspěšných trenérů: Michal Doležal a Marek Jelínek ">Lednový Coach a dvě zimní zpovědi úspěšných trenérů: Michal Doležal a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".zacBrBZwgl {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.qRRbXyd1He {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.GCWImj5nRe {width:700px;background:#fff;border:none;border-radius:0.5em;}.GCWImj5nRe > div {padding:1rem 1.5rem;}.GCWImj5nRe p {font-size: 1.1em}.mQ5wUFq4iv {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HvCfLxgMNt {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HvCfLxgMNt b {font-weight:700;}.RbrXi6KTYI {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.EoeB1fZfGR {background:#424242}.GcSVVNA06z {background:#e8e8e8;color:#868686!important;}.CmZiJNmhOX {display:inline-block}[--]<div class='fs-os zacBrBZwgl'><div class='qRRbXyd1He'></div><div class='GCWImj5nRe'><div><div class='mQ5wUFq4iv'><span></span></div><div class='HvCfLxgMNt'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='CmZiJNmhOX'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='RbrXi6KTYI EoeB1fZfGR'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".zacBrBZwgl\").hide()' title='Zatím zavřít' class='RbrXi6KTYI GcSVVNA06z'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='RbrXi6KTYI'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fletajici-talir-z-polyesterove-folie-bude-levitovat-v-elektrickem-poli-mesice-jako-vlasy-u-hrebenu%2fsc-870-a-214151%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>