
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209943',
		    sourceId: 'zive-cz',
		    userId: '37b7f954-1078-4d3a-8a1d-9910c029cd3d'
		  };
		</script>

		
		<title>Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Někdejší americký senátor Harry Reid naznačil, že známá technologická společnost Lockheed Martin by mohla mít k dispozici fragmenty UFO. Bohužel prý však nikdy nedostal možnost si to ověřit. „Po celá desetiletí mi říkali, že Lockheed má" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano" />
		<meta property="og:description" content="Někdejší americký senátor Harry Reid naznačil, že známá technologická společnost Lockheed Martin by mohla mít k dispozici fragmenty UFO. Bohužel prý však nikdy nedostal možnost si to ověřit. „Po celá desetiletí mi říkali, že Lockheed má" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano" />
		<meta name="twitter:description" content="Někdejší americký senátor Harry Reid naznačil, že známá technologická společnost Lockheed Martin by mohla mít k dispozici fragmenty UFO. Bohužel prý však nikdy nedostal možnost si to ověřit. „Po celá desetiletí mi říkali, že Lockheed má" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18495828" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18495828" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18495828" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/a-209943" >
		<meta name="id" content="209943"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 05 May 2021 09:45:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "186",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_209943',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.002"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['USA', 'UFO', 'Pentagon', 'Dispozice', 'Americký senátor', 'Senátor', 'Lockheed', 'New Yorker', 'Harry Reid', 'Roswell', 'Odpověď', 'Fragment', 'Lockheed Martin'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=209943" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTYwNTMxNjY3D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYCAgMPZBYCZg9kFgICAQ8VBAQgUkVDA3wxNgQgUkVDA3wxNmRkPRKi+LYGHI5CMFmUS0rN7LS4nA8=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/lenovo-yoga-slim-7-pro-celokovova-14-s-vyssim-rozlisenim-vyzkouseno/sc-3-a-209238/default.aspx" title="Lenovo Yoga Slim 7 Pro: Celokovová 14&quot; s vyšším rozlišením [Vyzkoušeno]"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=772709865' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/lenovo-yoga-slim-7-pro-celokovova-14-s-vyssim-rozlisenim-vyzkouseno/sc-3-a-209238/default.aspx" title="Lenovo Yoga Slim 7 Pro: Celokovová 14&quot; s vyšším rozlišením [Vyzkoušeno]">Lenovo Yoga Slim 7 Pro: Celokovová 14" s vyšším rozlišením [Vyzkoušeno]</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano%2fsc-870-a-209943%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209943;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx"
  },
  "headline": "Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=18495828",
    "width": 790,
    "height": 395
  },
  
  "datePublished": "2021-05-05T09:45:00Z",
  "dateModified": "2021-05-05T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209943">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/ufo/sc-1271/default.aspx" class="article-crumb">UFO</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="209943" data-io-article-url="https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">5. května 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vesmirne-zpravy-vratil-se-prvni-ostry-crew-dragon/sc-870-a-209937/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vesmírné zprávy: Vrátil se první ostrý Crew Dragon">Vesmírné zprávy: Vrátil se první ostrý Crew Dragon</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d209943%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=M%c3%a1+Lockheed+Martin+k+dispozici+fragmenty+UFO%3f+Podle+b%c3%bdval%c3%a9ho+americk%c3%a9ho+sen%c3%a1tora+ano&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano%2fsc-870-a-209943%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='448747515' href='/Client.Gallery/show.aspx?id_file=448747515&article=209943' onclick='javascript:ShowArticleImage(448747515,750,500,""); return false' title='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano'><img itemprop='image' alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=448747515' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=346964632&article=209943'  onclick='javascript:ShowArticleImage(346964632,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=346964632' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=272051170&article=209943'  onclick='javascript:ShowArticleImage(272051170,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=272051170' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=342718506&article=209943'  onclick='javascript:ShowArticleImage(342718506,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=342718506' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=92046287&article=209943'  onclick='javascript:ShowArticleImage(92046287,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=92046287' /></a><a href='/Client.Gallery/show.aspx?id_file=448747515&article=209943' onclick='javascript:ShowArticleImage(448747515,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Někdejší americký senátor Harry Reid naznačil, že známá technologická společnost Lockheed Martin by mohla mít k&nbsp;dispozici fragmenty UFO. Bohužel prý však nikdy nedostal možnost si to ověřit.</p>

<p>„Po celá desetiletí mi říkali, že Lockheed má některé z&nbsp;těchto získaných materiálů. A vzpomínám si, že jsem se snažil získat od Pentagonu povolení, abych se na ty věci mohl jít podívat,“ <a href="https://www.newyorker.com/magazine/2021/05/10/how-the-pentagon-started-taking-ufos-seriously">uvedl</a> v&nbsp;rozhovoru pro magazín New Yorker.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/elon-musk-zverejnil-nejsilnejsi-argument-proti-existenci-ufo-mimozemskeho-puvodu/sc-870-a-209237/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Elon Musk zveřejnil „nejsilnější argument“ proti existenci UFO mimozemského původu">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=270898056' alt='Elon Musk zveřejnil „nejsilnější argument“ proti existenci UFO mimozemského původu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/elon-musk-zverejnil-nejsilnejsi-argument-proti-existenci-ufo-mimozemskeho-puvodu/sc-870-a-209237/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Elon Musk zveřejnil „nejsilnější argument“ proti existenci UFO mimozemského původu">Elon Musk zveřejnil „nejsilnější argument“ proti existenci UFO mimozemského původu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„Neschválili mi to. Nevím, jaká byla všechna čísla, o jaký typ utajení šlo, ale nedali mi to,“ dodal.</p>

<h2>Zemřeme všichni bez odpovědí?</h2>

<p>Někteří novináři Reidovy výroky nesprávně interpretovali a napsali o něm, že na vlastní oči viděl vraky UFO. To on sám ale nikdy netvrdil.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ufo-mame-zahadny-material-ktery-nebyl-vyroben-na-zemi-rika-byvaly-sef-tajneho-programu/sc-870-a-205123/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="UFO? Máme záhadný materiál, který nebyl vyroben na Zemi, říká bývalý šéf tajného programu">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=665366504' alt='UFO? Máme záhadný materiál, který nebyl vyroben na Zemi, říká bývalý šéf tajného programu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/ufo-mame-zahadny-material-ktery-nebyl-vyroben-na-zemi-rika-byvaly-sef-tajneho-programu/sc-870-a-205123/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="UFO? Máme záhadný materiál, který nebyl vyroben na Zemi, říká bývalý šéf tajného programu">UFO? Máme záhadný materiál, který nebyl vyroben na Zemi, říká bývalý šéf tajného programu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Je nicméně zřejmé, že lidé ve vojenské a vládní sféře přistupují k&nbsp;problematice UFO vážněji, než kdy dříve – ať už jde o neidentifikované létající objekty údajně mimozemského, nebo jen pozemského původu.</p>

<p>„Byli lidé, kteří celý svůj život studovali záležitosti jako Roswell a zemřeli bez odpovědí,“ <a href="https://www.newyorker.com/magazine/2021/05/10/how-the-pentagon-started-taking-ufos-seriously">konstatoval</a> nejmenovaný bývalý zaměstnanec Pentagonu. „Zemřeme všichni bez odpovědí?“</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/vesmirne-zpravy-vratil-se-prvni-ostry-crew-dragon/sc-870-a-209937/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vesmírné zprávy: Vrátil se první ostrý Crew Dragon">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vesmírné zprávy: Vrátil se první ostrý Crew Dragon
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209943">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="/ufo/sc-1271/default.aspx">UFO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('UFO');/*]]>*/</script>, <a href="https://www.zive.cz/pentagon/sc-661/default.aspx">Pentagon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pentagon');/*]]>*/</script>, <a href="https://www.zive.cz/dispozice/at-1046224/default.aspx">Dispozice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dispozice');/*]]>*/</script>, <a href="https://www.zive.cz/americky-senator/at-1094300/default.aspx">Americký senátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Americký senátor');/*]]>*/</script>, <a href="https://www.zive.cz/senator/at-1078610/default.aspx">Senátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Senátor');/*]]>*/</script>, <a href="https://www.zive.cz/lockheed/at-1053503/default.aspx">Lockheed</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lockheed');/*]]>*/</script>, <a href="https://www.zive.cz/new-yorker/at-1006646/default.aspx">New Yorker</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('New Yorker');/*]]>*/</script>, <a href="https://www.zive.cz/harry-reid/at-1060017/default.aspx">Harry Reid</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Harry Reid');/*]]>*/</script>, <a href="https://www.zive.cz/roswell/at-1139460/default.aspx">Roswell</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Roswell');/*]]>*/</script>, <a href="https://www.zive.cz/odpoved/at-1023863/default.aspx">Odpověď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odpověď');/*]]>*/</script>, <a href="https://www.zive.cz/fragment/at-1003408/default.aspx">Fragment</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fragment');/*]]>*/</script>, <a href="https://www.zive.cz/lockheed-martin/at-1018516/default.aspx">Lockheed Martin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lockheed Martin');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209943","name":"Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano","imageCount":"0"}}
        var cncArticle = {"id":209943,"versionId":"1620209700000","title":"Má Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano","author":["Jiří Černý"],"published":"2021-05-05T11:45:00","created":"2021-05-04T14:56:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1350913" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1350913" data-rel="1615286400000"  data-ver="1615289580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/emui-11-dostavaji-i-posledni-telefony-huawei-s-googlem-o-podporu-neprijdou/sc-3-a-1350913/default.aspx' title='EMUI 11 dostávají i poslední telefony Huawei s Googlem. O podporu nepřijdou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=46137143' alt='EMUI 11 dostávají i poslední telefony Huawei s Googlem. O podporu nepřijdou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='EMUI 11 dostávají i poslední telefony Huawei s Googlem. O podporu nepřijdou' href='https://mobilmania.zive.cz/clanky/emui-11-dostavaji-i-posledni-telefony-huawei-s-googlem-o-podporu-neprijdou/sc-3-a-1350913/default.aspx'>EMUI 11 dostávají i poslední telefony Huawei s Googlem. O podporu nepřijdou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">EMUI</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1351066" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1351066" data-rel="1616592000000"  data-ver="1616593200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/default.aspx' title='Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764530552' alt='Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě' href='https://mobilmania.zive.cz/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/default.aspx'>Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chyba</span><span class="article-crumb">Android</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="164906" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="164906" data-rel="1616968800000"  data-ver="1617722640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/hyperx-alloy-origins-60-skvele-cvakani-v-malem-tele--recenze' title='HyperX Alloy Origins 60: skvělé cvakání v malém těle | Recenze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=67668751' alt='HyperX Alloy Origins 60: skvělé cvakání v malém těle | Recenze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='HyperX Alloy Origins 60: skvělé cvakání v malém těle | Recenze' href='https://doupe.zive.cz/clanek/hyperx-alloy-origins-60-skvele-cvakani-v-malem-tele--recenze'>HyperX Alloy Origins 60: skvělé cvakání v malém těle | Recenze</a>
				</h2>
				<p class="ar-anno">HyperX vyrukoval se svou vlastní usekanou klávesnicí a je to skvělé hraní. S několika ale. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">HyperX</span><span class="article-crumb">Recenze</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208879" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="208879" data-rel="1615301700000"  data-ver="1615272360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/kde-vzit-energii-pro-tezbu-vody-na-mesici-podle-vedcu-pomuze-beton-a-vecne-svetlo/sc-870-a-208879/default.aspx' title='Kde vzít energii pro těžbu vody na Měsíci? Podle vědců pomůže beton a věčné světlo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=226433988' alt='Kde vzít energii pro těžbu vody na Měsíci? Podle vědců pomůže beton a věčné světlo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Kde vzít energii pro těžbu vody na Měsíci? Podle vědců pomůže beton a věčné světlo' href='https://vtm.zive.cz/clanky/kde-vzit-energii-pro-tezbu-vody-na-mesici-podle-vedcu-pomuze-beton-a-vecne-svetlo/sc-870-a-208879/default.aspx'>Kde vzít energii pro těžbu vody na Měsíci? Podle vědců pomůže beton a věčné světlo</a>
				</h2>
				<p class="ar-anno">** Na dně kráterů okolo měsíčních pólů se nachází velké množství ledu, který bude možné těžit ** Na dně kráterů je věčná tma, takže solární panely tam fungovat nebudou ** Řešením jsou velké solární věže</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Kubala</span></div><div style="display:none"><span class="article-crumb">Těžba</span><span class="article-crumb">Voda</span><span class="article-crumb">Energie</span><span class="article-crumb">Měsíc</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="7656" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="7656" data-rel="1617019260000"  data-ver="1617014640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce' title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=336197012' alt='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Vybrali jsme 15 jedinečných filmů, které se věnují válkám ve 20. století. Vybrané snímky mají společné to, že válku neoslavují nebo nevzývají. Naopak kriticky a bolestně obnažují její zrůdnost a nesmyslnost. Jsou to válečné filmy, kterým můžete věřit.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208568" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="208568" data-rel="1617869700000"  data-ver="1617864360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/navod-jak-spoustet-linux-zusb-flashdisku-a-k-cemu-je-to-vlastne-dobre/sc-3-a-208568/default.aspx' title='NÁVOD: Jak spouštět Linux z USB flashdisku a k čemu je to vlastně dobré'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=744157467' alt='NÁVOD: Jak spouštět Linux z USB flashdisku a k čemu je to vlastně dobré' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='NÁVOD: Jak spouštět Linux z USB flashdisku a k čemu je to vlastně dobré' href='https://www.zive.cz/clanky/navod-jak-spoustet-linux-zusb-flashdisku-a-k-cemu-je-to-vlastne-dobre/sc-3-a-208568/default.aspx'>NÁVOD: Jak spouštět Linux z USB flashdisku a k čemu je to vlastně dobré</a>
				</h2>
				<p class="ar-anno">Chtěli byste vyzkoušet Linux, ale nechce se vám nebezpečně laborovat s diskovými oddíly? Ukážeme vám, jak můžete spouštět tento alternativní operační systém z flashdisku nebo přenosného disku. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">USB</span><span class="article-crumb">Linux</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209368" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="209368" data-rel="1620050100000"  data-ver="1620142860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/sn15-dalsi-prototyp-starshipu-by-mel-byt-na-odpalovaci-rampe-jiz-za-nekolik-dni/sc-870-a-209368/default.aspx' title='SN15: SpaceX odvolala páteční start, další pokus bude možná dnes '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=464273520' alt='SN15: SpaceX odvolala páteční start, další pokus bude možná dnes ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='SN15: SpaceX odvolala páteční start, další pokus bude možná dnes ' href='https://vtm.zive.cz/clanky/sn15-dalsi-prototyp-starshipu-by-mel-byt-na-odpalovaci-rampe-jiz-za-nekolik-dni/sc-870-a-209368/default.aspx'>SN15: SpaceX odvolala páteční start, další pokus bude možná dnes </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Starship</span><span class="article-crumb">SpaceX</span><span class="article-crumb">Elon Musk</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209396" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="209396" data-rel="1617788700000"  data-ver="1617790500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/co-s-lockdownem-kvuli-covid-19-mohla-by-nas-inspirovat-pandemie-spanelske-chripky/sc-870-a-209396/default.aspx' title='Co s lockdownem kvůli COVID-19? Mohla by nás inspirovat pandemie španělské chřipky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=274714983' alt='Co s lockdownem kvůli COVID-19? Mohla by nás inspirovat pandemie španělské chřipky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Co s lockdownem kvůli COVID-19? Mohla by nás inspirovat pandemie španělské chřipky' href='https://vtm.zive.cz/clanky/co-s-lockdownem-kvuli-covid-19-mohla-by-nas-inspirovat-pandemie-spanelske-chripky/sc-870-a-209396/default.aspx'>Co s lockdownem kvůli COVID-19? Mohla by nás inspirovat pandemie španělské chřipky</a>
				</h2>
				<p class="ar-anno">** Historik medicíny nabídnul zajímavou paralelu mezi pandemiemi dvou nemocí ** Konkrétně jde o španělskou chřipku a COVID-19 ** Při čtení jeho argumentů se jen těžko lze ubránit pocitu deja vu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">chřipka</span><span class="article-crumb">COVID-19</span><span class="article-crumb">Medicína</span><span class="article-crumb">Historie</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14539" data-rec-source-id="digiarena-zive-cz" data-rec-position="8" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="14539" data-rel="1616047800000"  data-ver="1616005020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://digiarena.zive.cz/aktualizace-aplikaci-adobe-lightroom-prinasi-nove-funkce-a-vyssi-vykon' title='Aktualizace aplikací Adobe Lightroom přináší nové funkce a vyšší výkon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=557547215' alt='Aktualizace aplikací Adobe Lightroom přináší nové funkce a vyšší výkon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Aktualizace aplikací Adobe Lightroom přináší nové funkce a vyšší výkon' href='https://digiarena.zive.cz/aktualizace-aplikaci-adobe-lightroom-prinasi-nove-funkce-a-vyssi-vykon'>Aktualizace aplikací Adobe Lightroom přináší nové funkce a vyšší výkon</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-crumb">Adobe Lightroom</span><span class="article-crumb">Fotografický software</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209187" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="209187" data-rel="1616589900000"  data-ver="1616538000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/hledani-ve-windows-10-se-nauci-vyhledavat-rovnou-i-na-webu-vyuzije-k-tomu-edge/sc-3-a-209187/default.aspx' title='Hledání ve Windows 10 se naučí vyhledávat rovnou i na webu. Využije k tomu Edge'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=417580114' alt='Hledání ve Windows 10 se naučí vyhledávat rovnou i na webu. Využije k tomu Edge' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Hledání ve Windows 10 se naučí vyhledávat rovnou i na webu. Využije k tomu Edge' href='https://www.zive.cz/clanky/hledani-ve-windows-10-se-nauci-vyhledavat-rovnou-i-na-webu-vyuzije-k-tomu-edge/sc-3-a-209187/default.aspx'>Hledání ve Windows 10 se naučí vyhledávat rovnou i na webu. Využije k tomu Edge</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Edge</span><span class="article-crumb">Vyhledávače</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/678303/zive-hamacek-ceka-omluvu-za-vlastizradce-babis-zminku-o-handlu-vrbetic-za-sputnik-odmitl.html" title="ŽIVĚ: Hamáček čeká omluvu za „vlastizrádce“. Babiš zmínku o handlu Vrbětic za Sputnik odmítl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/678303/zive-hamacek-ceka-omluvu-za-vlastizradce-babis-zminku-o-handlu-vrbetic-za-sputnik-odmitl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194731.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xQT_vSyp_nxfCHAlNB-5tg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/678303/zive-hamacek-ceka-omluvu-za-vlastizradce-babis-zminku-o-handlu-vrbetic-za-sputnik-odmitl.html" title="ŽIVĚ: Hamáček čeká omluvu za „vlastizrádce“. Babiš zmínku o handlu Vrbětic za Sputnik odmítl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/678303/zive-hamacek-ceka-omluvu-za-vlastizradce-babis-zminku-o-handlu-vrbetic-za-sputnik-odmitl.html'});"><span>ŽIVĚ: Hamáček čeká omluvu za „vlastizrádce“. Babiš zmínku o handlu Vrbětic za Sputnik odmítl</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/678388/kauza-vrbetice-hamackovi-uz-nikdo-nebude-duverovat-ve-vlade-ale-neskonci-mini-politologove.html" title="Kauza Vrbětice: Hamáčkovi už nikdo nebude důvěřovat, ve vládě ale neskončí, míní politologové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/678388/kauza-vrbetice-hamackovi-uz-nikdo-nebude-duverovat-ve-vlade-ale-neskonci-mini-politologove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TXg9tvfxfD4Zq_gMlzTkcQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/678388/kauza-vrbetice-hamackovi-uz-nikdo-nebude-duverovat-ve-vlade-ale-neskonci-mini-politologove.html" title="Kauza Vrbětice: Hamáčkovi už nikdo nebude důvěřovat, ve vládě ale neskončí, míní politologové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/678388/kauza-vrbetice-hamackovi-uz-nikdo-nebude-duverovat-ve-vlade-ale-neskonci-mini-politologove.html'});"><span>Kauza Vrbětice: Hamáčkovi už nikdo nebude důvěřovat, ve vládě ale neskončí, míní politologové</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676623/pornoherecka-lady-dee-24-porodila-s-partnerem-udelali-stran-dcery-dohodu.html" title="Pornoherečka Lady Dee (24) porodila! S partnerem udělali stran dcery dohodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676623/pornoherecka-lady-dee-24-porodila-s-partnerem-udelali-stran-dcery-dohodu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194689.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YbwdaR5Fsk3Zihvf6m5q9g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676623/pornoherecka-lady-dee-24-porodila-s-partnerem-udelali-stran-dcery-dohodu.html" title="Pornoherečka Lady Dee (24) porodila! S partnerem udělali stran dcery dohodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676623/pornoherecka-lady-dee-24-porodila-s-partnerem-udelali-stran-dcery-dohodu.html'});"><span>Pornoherečka Lady Dee (24) porodila! S partnerem udělali stran dcery dohodu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste" title="Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194569.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=An0GFYYw_NhXa2u61X1YVA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste" title="Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-oficialne-uz-jsme-v-ni-sedeli-poznamky-o-luxusu-byly-na-miste'});"><span>Nová Škoda Fabia oficiálně: Už jsme v ní seděli! Poznámky o luxusu byly na místě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167558.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=a71F8zZE92dx2DB77G9OUA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><span>FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168258.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C3xIb-oKi3CjNl3C7FwHkw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni" title="Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/ceska-televize-letos-spusti-nove-ivysilani-nezustane-kamen-na-kameni'});"><span>Česká televize letos spustí nové iVysílání. Nezůstane kámen na kameni</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNVOpqvwgjy7bB_gDOknnQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mEaXxTMasJPS3VwnjLosuQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance" title="10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-tipu-jak-se-stat-hrdinou-v-kingdom-come-deliverance'});"><span>10 tipů, jak se stát hrdinou v Kingdom Come: Deliverance</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27416/ptaci-prepsali-mapu-evropy-co-se-zmenilo-za-30-let.html" title="Ptáci přepsali mapu Evropy: Co se změnilo za 30 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27416/ptaci-prepsali-mapu-evropy-co-se-zmenilo-za-30-let.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194699.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k7LSAmqmsv7PaoAFQ6b1Rw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27416/ptaci-prepsali-mapu-evropy-co-se-zmenilo-za-30-let.html" title="Ptáci přepsali mapu Evropy: Co se změnilo za 30 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27416/ptaci-prepsali-mapu-evropy-co-se-zmenilo-za-30-let.html'});"><span>Ptáci přepsali mapu Evropy: Co se změnilo za 30 let</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=127075579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových herních myší</p>
				<p>Jak na zálohu fotek z mobilu</p>
				<p>Test levných tabletů</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=653542176" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor"><span>Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=926348099" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/default.aspx" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou"><span>Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx" title="Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=29645410" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/hodinky-garmin-venu-2-prichazeji-ve-dvou-velikostech-a-s-dvojnasobnou-vydrzi/sc-3-a-1351339/default.aspx" title="Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží"><span>Hodinky Garmin Venu 2 přicházejí ve dvou velikostech a s dvojnásobnou výdrží</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yP8xV7TnTym5us_Ch6rqlQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Z1Eohcxga1clfGSD0_QKww&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html" title="Trpišovský o Plavšičovi: Je mi jedno, jakou má hráč historii. Chci ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194791.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rf1bU_cYyH_FsvVYAZdy_w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html" title="Trpišovský o Plavšičovi: Je mi jedno, jakou má hráč historii. Chci ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html'});">Trpišovský o Plavšičovi: Je mi jedno, jakou má hráč historii. Chci ty nejlepší</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167558.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xZ8f9eHxLe1W9ZYBvLr5Sw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106936/do-hospod-se-uz-muze-jen-vas-nesmi-obslouzit-u-stolu-vlada-to-ale-taji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106936/do-hospod-se-uz-muze-jen-vas-nesmi-obslouzit-u-stolu-vlada-to-ale-taji.html" title="Do hospod se už může, jen vás nesmí obsloužit u stolu. Vláda to ale tají!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106936/do-hospod-se-uz-muze-jen-vas-nesmi-obslouzit-u-stolu-vlada-to-ale-taji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194728.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4l1K97YOclIVO0J7TNJeyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106936/do-hospod-se-uz-muze-jen-vas-nesmi-obslouzit-u-stolu-vlada-to-ale-taji.html" title="Do hospod se už může, jen vás nesmí obsloužit u stolu. Vláda to ale tají!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106936/do-hospod-se-uz-muze-jen-vas-nesmi-obslouzit-u-stolu-vlada-to-ale-taji.html'});">Do hospod se už může, jen vás nesmí obsloužit u stolu. Vláda to ale tají!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106844/at-se-babis-uvladne-k-smrti-vysloveni-neduvery-vlade-v-tuto-chvili-zemi-jen-uskodi.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106844/at-se-babis-uvladne-k-smrti-vysloveni-neduvery-vlade-v-tuto-chvili-zemi-jen-uskodi.html" title="Ať se Babiš uvládne k smrti. Vyslovení nedůvěry vládě v tuto chvíli zemi jen uškodí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106844/at-se-babis-uvladne-k-smrti-vysloveni-neduvery-vlade-v-tuto-chvili-zemi-jen-uskodi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194661.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6lMfIxPrJ6V6nUzX-54D-w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106844/at-se-babis-uvladne-k-smrti-vysloveni-neduvery-vlade-v-tuto-chvili-zemi-jen-uskodi.html" title="Ať se Babiš uvládne k smrti. Vyslovení nedůvěry vládě v tuto chvíli zemi jen uškodí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106844/at-se-babis-uvladne-k-smrti-vysloveni-neduvery-vlade-v-tuto-chvili-zemi-jen-uskodi.html'});">Ať se Babiš uvládne k smrti. Vyslovení nedůvěry vládě v tuto chvíli zemi jen uškodí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yEQBXCUxhx2JLNv27kKhqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">Odpadem z kukuřice lze čistit vodu, zjistili vědci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191844.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGEkHmKrPqBHbqRoJ_qddQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zapomenuta-a-nikdy-nevybalena-cezeta-z-usa-uz-ma-noveho-majitele-za-kolik-se-vydrazila-139039'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zapomenuta-a-nikdy-nevybalena-cezeta-z-usa-uz-ma-noveho-majitele-za-kolik-se-vydrazila-139039" title="Zapomenutá a nikdy nevybalená čezeta z USA už má nového majitele. Za kolik se vydražila?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zapomenuta-a-nikdy-nevybalena-cezeta-z-usa-uz-ma-noveho-majitele-za-kolik-se-vydrazila-139039'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194750.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O5xkjJA5P59-ydDuTGzvTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zapomenuta-a-nikdy-nevybalena-cezeta-z-usa-uz-ma-noveho-majitele-za-kolik-se-vydrazila-139039" title="Zapomenutá a nikdy nevybalená čezeta z USA už má nového majitele. Za kolik se vydražila?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/zapomenuta-a-nikdy-nevybalena-cezeta-z-usa-uz-ma-noveho-majitele-za-kolik-se-vydrazila-139039'});">Zapomenutá a nikdy nevybalená čezeta z USA už má nového majitele. Za kolik se vydražila?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029" title="Jaké se kde platí daně na auta? Nejvíce zaplatí řidiči v Belgii, naopak ušetří ve Španělsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1194772.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZFMnBK5BN3EFs8vTy5UuoQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029" title="Jaké se kde platí daně na auta? Nejvíce zaplatí řidiči v Belgii, naopak ušetří ve Španělsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029'});">Jaké se kde platí daně na auta? Nejvíce zaplatí řidiči v Belgii, naopak ušetří ve Španělsku</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 5. 5. 2021 12:22:06 -->
<!-- GetData(): 5. 5. 2021 12:22:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/106907/dvakrat-po-boku-rogera-moora-bond-girl-maud-adamsova-vymenila-tlumocnickou-drahu-za-herectvi.html' title="Dvakrát po boku Rogera Moora. Bond girl Maud Adamsová vyměnila tlumočnickou dráhu za herectví">Dvakrát po boku Rogera Moora. Bond girl Maud Adamsová vyměnila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/678303/zive-hamacek-ceka-omluvu-za-vlastizradce-babis-zminku-o-handlu-vrbetic-za-sputnik-odmitl.html' title="ŽIVĚ: Hamáček čeká omluvu za „vlastizrádce“. Babiš zmínku o handlu Vrbětic za Sputnik odmítl">ŽIVĚ: Hamáček čeká omluvu za „vlastizrádce“. Babiš zmínku o handlu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/678436/opila-babca-80-flirtovala-se-strazniky-doprovodili-ji-domu-a-ulozili-do-postele.html' title="Opilá babča (80) flirtovala se strážníky: Doprovodili ji domů a uložili do postele">Opilá babča (80) flirtovala se strážníky: Doprovodili ji domů a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/395729/novy-tenisovy-talent-vojtech-petr-v-16-letech-poprve-mezi-chlapy.html' title="Nový tenisový talent. Vojtěch Petr – v 16 letech poprvé mezi chlapy">Nový tenisový talent. Vojtěch Petr – v 16 letech poprvé mezi chlapy</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395724/trpisovsky-o-plavsicovi-je-mi-jedno-jakou-ma-hrac-historii-chci-ty-nejlepsi.html' title="Trpišovský o Plavšičovi: Je mi jedno, jakou má hráč historii. Chci ty nejlepší">Trpišovský o Plavšičovi: Je mi jedno, jakou má hráč historii. Chci ty…</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/na-letne-si-musi-pripravit-miliony-podivejte-se-kolik-stoji-vytipovane-posily-sparty' title="Na Letné si musí připravit miliony. Podívejte se, kolik stojí vytipované posily Sparty ">Na Letné si musí připravit miliony. Podívejte se, kolik stojí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/678303/online-hamacek-chce-deset-milionu-jako-omluvu-babis-zminku-o-handlu-vrbetic-s-rusy-odmitl.html' title="ONLINE: Hamáček chce deset milionů jako omluvu. Babiš zmínku o handlu Vrbětic s Rusy odmítl">ONLINE: Hamáček chce deset milionů jako omluvu. Babiš zmínku o handlu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/182575/fiasko-v-prostreno-chtelo-se-mi-zvracet.html' title="Fiasko v Prostřeno! Chtělo se mi zvracet ...">Fiasko v Prostřeno! Chtělo se mi zvracet ...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/182588/tucna-rapperka-navadi-divaky-meditujte-do-rytmu-placani-mych-speku.html' title="Tučná rapperka navádí diváky: Meditujte do rytmu plácání mých špeků">Tučná rapperka navádí diváky: Meditujte do rytmu plácání mých špeků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/182485/hvezda-serialu-sestricky-adela-gondikova-47-doma-je-vsechno-jinak.html' title="Hvězda seriálu Sestřičky Adéla Gondíková (47): Doma je všechno jinak!">Hvězda seriálu Sestřičky Adéla Gondíková (47): Doma je všechno jinak!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182397/sekana-z-ciruvek.html' title="Sekaná z čirůvek">Sekaná z čirůvek</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-vybrat-hracky-na-zahradu-venkovni-zabava-deti' title="Hračky (nejen) na zahradu nadchnou každé dítě. Jak je vybírat a na co dát pozor?">Hračky (nejen) na zahradu nadchnou každé dítě. Jak je vybírat a na co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jake-se-kde-plati-dane-na-auta-nejvice-zaplati-ridici-v-belgii-naopak-usetri-ve-spanelsku-139029' title="Jaké se kde platí daně na auta? Nejvíce zaplatí řidiči v Belgii, naopak ušetří ve Španělsku">Jaké se kde platí daně na auta? Nejvíce zaplatí řidiči v Belgii,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/haas-chce-po-incidentu-s-modrymi-vlajkami-zlepsit-komunikaci' title="Haas chce po „incidentu s modrými vlajkami“ zlepšit komunikaci">Haas chce po „incidentu s modrými vlajkami“ zlepšit komunikaci</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/fiat-predstavit-crossover-velikosti-skody-kamiq-jeho-jmeno-muzete-vybrat-sami' title="Fiat představil crossover velikosti Škody Kamiq. Jeho jméno můžete vybrat sami">Fiat představil crossover velikosti Škody Kamiq. Jeho jméno můžete…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-bluetooth-reproduktory' title="Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po špičku">Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/ma-spolecnost-lockheed-martin-k-dispozici-fragmenty-ufo-podle-byvaleho-americkeho-senatora-ano/sc-870-a-209943/default.aspx' title="Má společnost Lockheed Martin k dispozici fragmenty UFO? Podle bývalého amerického senátora ano">Má společnost Lockheed Martin k dispozici fragmenty UFO? Podle…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/vedci-zkoumaji-zda-mobilni-hra-muze-pomoci-se-zotavenim-z-nasledku-nemoci-covid-19/sc-3-a-1351311/default.aspx' title="Vědci zkoumají, zda mobilní hra může pomoci se zotavením z následků nemoci covid-19">Vědci zkoumají, zda mobilní hra může pomoci se zotavením z následků…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/david-velvethy-bitcoinova-dominance-odhaluje-zacatek-i-konec-sezony-altcoinu-1380233' title="David Velvéthy: Bitcoinová dominance odhaluje začátek i konec sezony altcoinů">David Velvéthy: Bitcoinová dominance odhaluje začátek i konec sezony…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/leky-na-chripku-lezi-ladem-nahradily-je-respiratory-rika-sef-lekaren-dr-max-1380177' title="Léky na chřipku leží ladem, nahradily je respirátory, říká šéf lékáren Dr. Max ">Léky na chřipku leží ladem, nahradily je respirátory, říká šéf…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/hur-bylo-naposledy-pred-ctrnacti-lety-hlasi-banky-prisly-o-zlatou-zilu-v-cnb-1380171' title="Hůř bylo naposledy před čtrnácti lety, hlásí banky. Přišly o zlatou žílu v ČNB">Hůř bylo naposledy před čtrnácti lety, hlásí banky. Přišly o zlatou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/182396/gulas-ze-smrzu.html' title="Guláš ze smržů">Guláš ze smržů</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/prosivana-deka-60381' title="Prošívaná deka">Prošívaná deka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106705/katarske-hrady-v-pyrenejich-centra-odporu-proti-cirkevnim-institucim-byla-svedky-mnoha-krvavych-udalosti.html' title="Katarské hrady v Pyrenejích: Centra odporu proti církevním institucím byla svědky mnoha krvavých událostí">Katarské hrady v Pyrenejích: Centra odporu proti církevním institucím…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106895/top-10-co-videt-na-malte-stredomorske-souostrovi-se-od-cervna-znovu-otevre-turismu.html' title="TOP 10: Co vidět na Maltě? Středomořské souostroví se od června znovu otevře turismu">TOP 10: Co vidět na Maltě? Středomořské souostroví se od června znovu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106642/1000-kilometru-ceskem-sest-tipu-jak-si-uzit-prechod-z-krasne-do-bukovce.html' title="1000 kilometrů Českem: Šest tipů, jak si užít přechod z Krásné do Bukovce">1000 kilometrů Českem: Šest tipů, jak si užít přechod z Krásné do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/677855/skakani-je-zabava-jak-vybrat-trampolinu-aby-byla-bezpecna.html' title="Skákání je zábava. Jak vybrat trampolínu, aby byla bezpečná?">Skákání je zábava. Jak vybrat trampolínu, aby byla bezpečná?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678255/genialni-tapety-doprejte-svemu-domovu-novy-outfit-podle-aktualnich-trendu.html' title="Geniální tapety. Dopřejte svému domovu nový outfit podle aktuálních trendů">Geniální tapety. Dopřejte svému domovu nový outfit podle aktuálních…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/678334/kvuli-vichru-padaji-stromy-na-karlovarsku-zranil-maminku-s-ditetem-sledujte-radar-blesku' title="Kvůli vichru padají stromy, na Karlovarsku zranil maminku s dítětem. Sledujte radar Blesku">Kvůli vichru padají stromy, na Karlovarsku zranil maminku s dítětem.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/svetovy-den-hygieny-rukou-jak-a-kdy-si-je-spravne-myt-6269.html' title="Světový den hygieny rukou: Jak a kdy si je správně mýt?">Světový den hygieny rukou: Jak a kdy si je správně mýt?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-tipu-jak-zacit-zit-zdraveji-bez-velkych-zmen-6270.html' title="7 tipů, jak začít žít zdravěji bez velkých změn">7 tipů, jak začít žít zdravěji bez velkých změn</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/noseni-tamponu-v-noci-tohle-o-tom-rika-gynekolozka-6268.html' title="Nošení tamponů v noci? Tohle o tom říká gynekoložka">Nošení tamponů v noci? Tohle o tom říká gynekoložka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27402/mourrisonova-poradna-nevim-jak-zvladnu-pristi-skolni-rok.html' title="Mourrisonova poradna: Nevím, jak zvládnu příští školní rok">Mourrisonova poradna: Nevím, jak zvládnu příští školní rok</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/activision-chce-najmout-tisice-vyvojaru-pro-podporu-velkych-projektu' title="Activision chce najmout tisíce vývojářů pro podporu velkých projektů">Activision chce najmout tisíce vývojářů pro podporu velkých projektů</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/oznameno-pokracovani-kultovni-plosinovky-flashback-z-devadesatek' title="Oznámeno pokračování kultovní plošinovky Flashback z devadesátek">Oznámeno pokračování kultovní plošinovky Flashback z devadesátek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6971101/dolezelova-o-ex.html' title="Doleželová o ex">Doleželová o ex</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6970866/v-ostrovskem-maciku-prijali-prvni-odlozena-zvirata-porizena-v-dobe-koronakrize-lide-se-zbavuji-morcat-kraliku-odlozili-i-prase.html' title="V Ostrovském Macíku přijali první odložená zvířata pořízená v době koronakrize. Lidé se zbavují morčat, králíků, odložili i prase">V Ostrovském Macíku přijali první odložená zvířata pořízená v době…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6961161/hvezda-snezenek-a-machru-duchoslav-ani-po-operaci-srdce-se-nevzdal-tehle-neresti.html' title="Hvězda Sněženek a machrů Duchoslav: Ani po operaci srdce se nevzdal téhle neřesti ">Hvězda Sněženek a machrů Duchoslav: Ani po operaci srdce se nevzdal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".eTLire8f9Q {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ubxpkbe07C {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.fG5vB5ccSR {width:700px;background:#fff;border:none;border-radius:0.5em;}.fG5vB5ccSR > div {padding:1rem 1.5rem;}.fG5vB5ccSR p {font-size: 1.1em}.FFkZWXtrON {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.cd9cjD8dqz {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.cd9cjD8dqz b {font-weight:700;}.dYq6kbbahw {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.BbMsKw6YSN {background:#424242}.lplteCIdM7 {background:#e8e8e8;color:#868686!important;}.xywdsnany4 {display:inline-block}[--]<div class='fs-os eTLire8f9Q'><div class='ubxpkbe07C'></div><div class='fG5vB5ccSR'><div><div class='FFkZWXtrON'><span></span></div><div class='cd9cjD8dqz'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='xywdsnany4'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='dYq6kbbahw BbMsKw6YSN'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".eTLire8f9Q\").hide()' title='Zatím zavřít' class='dYq6kbbahw lplteCIdM7'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='dYq6kbbahw'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>