
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí – VTM.cz</title>
		<meta name="description" content="Z filmů dobře víme, že když chcete vést utajený rozhovor v bytě, kde jsou nejspíš odposlouchávací mikrofony, musíte zalézt do koupelny a pustit sprchu. Dnes je přitom v každém bytě takových potenciálně poslouchajících mikrofonů několik a" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí" />
		<meta property="og:description" content="Z filmů dobře víme, že když chcete vést utajený rozhovor v bytě, kde jsou nejspíš odposlouchávací mikrofony, musíte zalézt do koupelny a pustit sprchu. Dnes je přitom v každém bytě takových potenciálně poslouchajících mikrofonů několik a" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí" />
		<meta name="twitter:description" content="Z filmů dobře víme, že když chcete vést utajený rozhovor v bytě, kde jsou nejspíš odposlouchávací mikrofony, musíte zalézt do koupelny a pustit sprchu. Dnes je přitom v každém bytě takových potenciálně poslouchajících mikrofonů několik a" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926109131" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926109131" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926109131" />
		
		
	        <meta name="author" content="Tomáš Holčík" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/a-202496" >
		<meta name="id" content="202496"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 18 Feb 2020 10:55:00 GMT",
		    article_authors: ["Tomáš Holčík"],
		    article_word_count: "267",
		    article_categories: ["VTM"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_202496',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.1.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=202496" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDE1MTEyOQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSy7g2DmKQeZX1le/Dzacy9HBqXgA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=207345706' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnaramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli%2fsc-870-a-202496%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 202496;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx"
  },
  "headline": "Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=926109131",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-02-18T10:55:00Z",
  "dateModified": "2020-02-18T10:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Tomáš Holčík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="202496">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/zvuk/sc-1151/default.aspx">Zvuk</a><script type="text/javascript">ArticleKeyWords.push('Zvuk');ArticleMainKeyWords.push('Zvuk');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1151;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="202496" data-io-article-url="https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx?fbclid=IwAR1njY11YTrEuo8yrDtMLb9KDurafVn6K0rGm4sT7qh4gQIdm-NTjPKOb1E">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=24" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=117075917" alt="Tomáš Holčík" /></a><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=24" rel="author" itemprop="author">Tomáš Holčík</a></span>
				<span class="ar-date">18. února 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/edge-v-unoru-prinese-synchronizaci-doplnku-stale-pocita-s-podporou-linuxu-a-chysta-i-dalsi-novinky/sc-3-a-202512/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky">Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d202496%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=N%c3%a1ramek+proti+odposlech%c5%afm%3a+D%c3%adky+ultrazvuku+vyru%c5%a1%c3%ad+v%c5%a1echny+mikrofony+v+okol%c3%ad&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnaramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli%2fsc-870-a-202496%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí' title='Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=926109131' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Z filmů dobře víme, že když chcete vést utajený rozhovor v bytě, kde jsou nejspíš odposlouchávací mikrofony, musíte zalézt do koupelny a pustit sprchu. Dnes je přitom v každém bytě takových potenciálně poslouchajících mikrofonů několik a sami jste si je tam dali - mobily, chytré reproduktory často i hodinky dokáží svými mikrofony poslouchat. Naštěstí nemusíte při každém důvěrném rozhovoru do sprchy, stačí si nasadit náramek.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=440427714" onclick="javascript:ShowArticleImage(440427714,750,500,'22e4bd27-2c66-4820-8471-b6cd803a7359'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="262" hspace="0" src="/GetThumbNail.aspx?id_file=440427714&amp;width=300&amp;height=262&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a></h6>

<p>Výzkumníci z Chicagské univerzity <a href="http://sandlab.cs.uchicago.edu/jammer/">vymysleli způsob</a>, jak zarušit takové stále poslouchající mikrofony. Přehluší je šumem v ultrazvukovém pásmu. Běžný hovor mezi osobami tím nijak neutrpí, ale mikrofony to nezvládnou. Mikrofon sice zaznamenává jenom slyšitelné pásmo, ale ultrazvuk v něm tak jako tak vytvoří tolik parazitních signálů, že záznam ztratí srozumitelnost a nahrávaný zvuk se utopí v šumu.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6188715"><div id="video-6188715"></div></div>
<div class="clear"></div>

<p>Řešení pomocí náramku tu&nbsp;není jen pro ozdobu. Protože ultrazvukový reproduktor účinně vysílá jen v úzkém směru, při vyskládání mnoha reproduktorů okolo celého náramku se účinně pokryje celý prostor. Navíc při gestikulaci rukou se poloha reproduktorů neustále mění, což dále ztěžuje případné potlačení takového rušení.</p>

<p>Signál dokáže také zarušit mikrofony ukryté pod látkou či schované mimo zorné pole. pouze mikrofon schovaný v utěsněné plastové přepravce slyšel stejně špatně s rušením i bez.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=465577774" onclick="javascript:ShowArticleImage(465577774,750,500,'021a9373-15f1-46d5-8485-cdc3b23f3bc9'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="163" hspace="0" src="/GetThumbNail.aspx?id_file=465577774&amp;width=300&amp;height=163&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Jak si vede rušení a rozpoznávání podle způsobu ukrytí mikrofonu</h6>

<p>Pokud si to chcete prověřit a zjistit, zda to funguje na všech typech mikrofonů, můžete využít kompletní open source specifikace. <a href="https://github.com/y-x-c/wearable-microphone-jamming">Autoři zveřejnili</a> jak kódy pro Arduino, tak 3D model náramku k vytištění na tiskárně.&nbsp;</p>

<p>Popravdě to bude ale nejspíš dlouho jediná cesta, jak se k podobné rušičce oficiálně dostanete. Rušičky všeho druhu jsou velmi přísně hlídané a nesmí se běžně prodávat ani používat. Pro potřeby špionážních odposlechů se přitom dá použít i laserové snímání vibrací skla v místnosti, takže úplně jistotu mít nikdy nebudete.&nbsp;</p>


			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/edge-v-unoru-prinese-synchronizaci-doplnku-stale-pocita-s-podporou-linuxu-a-chysta-i-dalsi-novinky/sc-870-a-202512/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="202496">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="https://www.zive.cz/arduino/sc-703/default.aspx">Arduino</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Arduino');/*]]>*/</script>, <a href="/zvuk/sc-1151/default.aspx">Zvuk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvuk');/*]]>*/</script>, <a href="https://www.zive.cz/odposlech/sc-480/default.aspx">Odposlech</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Odposlech');/*]]>*/</script>, <a href="https://www.zive.cz/rusicka/at-1016571/default.aspx">Rušička</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rušička');/*]]>*/</script>, <a href="https://www.zive.cz/reproduktor/at-1017310/default.aspx">Reproduktor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Reproduktor');/*]]>*/</script>, <a href="https://www.zive.cz/dik/at-1081782/default.aspx">Dík</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dík');/*]]>*/</script>, <a href="https://www.zive.cz/chicagska-univerzita/at-1053634/default.aspx">Chicagská univerzita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chicagská univerzita');/*]]>*/</script>, <a href="https://www.zive.cz/ruseni/at-1118201/default.aspx">Rušení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rušení');/*]]>*/</script>, <a href="https://www.zive.cz/naramek/at-1019585/default.aspx">Náramek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Náramek');/*]]>*/</script>, <a href="https://www.zive.cz/mikrofon/at-1037276/default.aspx">Mikrofon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mikrofon');/*]]>*/</script>, <a href="https://www.zive.cz/sum/at-1033142/default.aspx">Šum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šum');/*]]>*/</script>, <a href="https://www.zive.cz/ultrazvuk/at-1037282/default.aspx">Ultrazvuk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ultrazvuk');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx" class="ga-plain-title" title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí" data-title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=156426398' alt='Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx" class="ga-plain-title" title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí" data-title="Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí">Messenger mění pravidla. Vyžaduje účet na Facebooku, telefonní číslo už nestačí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/messenger-meni-pravidla-vyzaduje-ucet-na-facebooku-telefonni-cislo-uz-nestaci/sc-3-a-201769/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" class="ga-plain-title" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" data-title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=507525475' alt='České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" class="ga-plain-title" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek" data-title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek">České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek</a></h2>
				
				
				
				<p class="ar-anno">** Rajče.net má odjakživa problémy s choulostivými fotkami dětí ** Student zlínské univerzity analyzoval jeho katalog ** Neuronová síť doposud prozkoumala 6 milionů snímků</p>
				<p class="ar-info">

					<span>Jakub Čížek, Filip Šedivý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=105642513' alt='Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení">Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx?showforum=1">78</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone">UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=417267223' alt='Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx" class="ga-plain-title" title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update" data-title="Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update">Podzimní verze Windows 10 je dostupná pro všechny skrze Windows Update</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/podzimni-verze-windows-10-je-dostupna-pro-vsechny-skrze-windows-update/sc-3-a-202127/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/usa-rozdavaji-chudym-dotovane-telefony-s-androidem-jsou-z-ciny-a-plne-viru/sc-3-a-201964/default.aspx" class="ga-plain-title" title="USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů" data-title="USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=457650652' alt='USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/usa-rozdavaji-chudym-dotovane-telefony-s-androidem-jsou-z-ciny-a-plne-viru/sc-3-a-201964/default.aspx" class="ga-plain-title" title="USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů" data-title="USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů">USA rozdávají chudým dotované telefony s Androidem. Jsou z Číny a plné virů</a></h2>
				
				
				
				<p class="ar-anno">** Chudí Američané mohou dosáhnout na dotovaný mobil ** Jeden takový rozdává třeba tamní Virgin Mobile ** Má to jeden háček. Je prošpikovaný malwarem</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/usa-rozdavaji-chudym-dotovane-telefony-s-androidem-jsou-z-ciny-a-plne-viru/sc-3-a-201964/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=586673107' alt='Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů">Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Frydlewicz</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=479100653' alt='Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů">Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/novy-xbox-odhalen-jmenuje-se-series-x-a-vypada-hodne-jinak-uvnitr-tepe-amd/sc-3-a-201615/default.aspx" class="ga-plain-title" title="Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD" data-title="Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=766415446' alt='Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/novy-xbox-odhalen-jmenuje-se-series-x-a-vypada-hodne-jinak-uvnitr-tepe-amd/sc-3-a-201615/default.aspx" class="ga-plain-title" title="Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD" data-title="Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD">Nový Xbox odhalen! Jmenuje se Series X a vypadá hodně jinak. Uvnitř tepe AMD</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Obšitník</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/novy-xbox-odhalen-jmenuje-se-series-x-a-vypada-hodne-jinak-uvnitr-tepe-amd/sc-3-a-201615/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=616336535' alt='Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…">Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…</a></h2>
				
				
				
				<p class="ar-anno">** Tipy na klávesnice, myši, routery, tiskárny, sluchátka a další věci k počítačům ** Poradíme, s jakými produkty neuděláte chybu ** Vybíráme jak příslušenství na běžnou práci, tak na hraní her</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048123.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XeBaUwIvsehIhz7zfOKmUA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html" title="Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/635093/monika-v-nemocnici-a-babisuv-vtipek-o-demisi-v-cizine-se-dozvi-verdikt-nad-lex-babis.html'});"><span>Monika v nemocnici a Babišův vtípek o demisi. V cizině se dozví verdikt nad lex Babiš</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048153.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E_sCrMRVu50WSl5XIVUxlg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html" title="Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/manak-vlada-nema-tvari-v-tvar-ekonomickym-hrozbam-strategii-jde-cestou-prosteho-preziti-44368.html'});"><span>Maňák: Vláda nemá tváří v tvář ekonomickým hrozbám strategii. Jde cestou prostého přežití</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html" title="Žlučovitá &amp;#039;popravčí&amp;#039; Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048182.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Jx-_2YrnfXwF6sLhFcSAhw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html" title="Žlučovitá &amp;#039;popravčí&amp;#039; Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html'});"><span>Žlučovitá &amp;#039;popravčí&amp;#039; Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><span>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-801727.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=O15j0ox1NAQwhDfG0XIKZA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural" title="Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/karel-gott-a-jeho-auta-mel-porsche-911-i-golf-prvni-vuz-hned-naboural'});"><span>Zemřel Karel Gott. Auta měl rád. Podívejte se, jaké kousky vlastnil</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RGOV7vLCoBtqbq8dKWy2yg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><span>FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit" title="Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=35ocmrEnS-cGyREjbtMNSw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit" title="Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/ktery-fotomobil-vladne-ostatnim-a-na-jake-inovace-se-letos-muzeme-tesit'});"><span>Který fotomobil vládne ostatním a na jaké inovace se letos můžeme těšit?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-633823.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=84U4vqsB1mhKKs_coXosnQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-sony-ps5" title="Playstation 5: vše, co víme o nové herní konzoli od Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-sony-ps5'});"><span>Playstation 5: vše, co víme o nové herní konzoli od Sony</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html" title="Vystřihovánky v ABC č. 4/2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048140.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ieV3KZIHxnzAham7OPLSA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html" title="Vystřihovánky v ABC č. 4/2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/25868/vystrihovanky-v-abc-c-4-2020.html'});"><span>Vystřihovánky v ABC č. 4/2020</span></a></li></ul><div class="clear"></div></div></div>

			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202002.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 12 bezdrátových sluchátek</p>
				<p>Vyplatí se Apple z bazaru?</p>
				<p>Test batohů pro notebooky</p>
				<p>Vybíráme nejlepší sportovní hodinky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>	
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v únoru 2020 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});"><img alt="Vybrali jsme nejlepší telefony, které si v únoru 2020 můžete koupit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1043024.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5Lklf5v3QZ7cRGe5xXYznw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Vybrali jsme nejlepší telefony, které si v únoru 2020 můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'});">Vybrali jsme nejlepší telefony, které si v únoru 2020 můžete koupit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chytre-hodinky-trapi-svycary-export-klasickych-hodinek-je-nejnizsi-od-roku-1984/sc-3-a-1347069/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/chytre-hodinky-trapi-svycary-export-klasickych-hodinek-je-nejnizsi-od-roku-1984/sc-3-a-1347069/default.aspx" title="Chytré hodinky trápí Švýcary. Export klasických hodinek je nejnižší od roku 1984" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chytre-hodinky-trapi-svycary-export-klasickych-hodinek-je-nejnizsi-od-roku-1984/sc-3-a-1347069/default.aspx'});"><img alt="Chytré hodinky trápí Švýcary. Export klasických hodinek je nejnižší od roku 1984" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039342.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=881FQbcGLRi4KXlYUBUxBw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/chytre-hodinky-trapi-svycary-export-klasickych-hodinek-je-nejnizsi-od-roku-1984/sc-3-a-1347069/default.aspx" title="Chytré hodinky trápí Švýcary. Export klasických hodinek je nejnižší od roku 1984" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chytre-hodinky-trapi-svycary-export-klasickych-hodinek-je-nejnizsi-od-roku-1984/sc-3-a-1347069/default.aspx'});">Chytré hodinky trápí Švýcary. Export klasických hodinek je nejnižší od roku 1984</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html" title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});"><img alt="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048180.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ixu3fwkuQQGho9L9UOGhSQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html" title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html'});">Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><img alt="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OZ2v6G53ykkMbA2ZprEpgQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});">FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});"><img alt="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048118.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r57wPrRDnBIgCUALPOWzrA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html" title="Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99809/lecba-luskounem-skutecne-pocty-obeti-koronaviru-jsou-daleko-vyssi-nez-uvadeji-cinske-urady.html'});">Léčba luskounem: Skutečné počty obětí koronaviru jsou daleko vyšší, než uvádějí čínské úřady</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});"><img alt="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046970.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eIZG8PA3xXd_K_rm4Pnp9A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html" title="Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99773/karel-steigerwald-babisi-a-spol-kdy-uz-to-sakra-konecne-pochopite.html'});">Karel Steigerwald: Babiši a spol., kdy už to, sakra, konečně pochopíte?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});"><img alt="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047834.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lObG7wtmWsGP9vgxEqvOFg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905" title="Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/zahranicni-filmari-prinesli-ceske-ekonomice-rekordnich-devet-miliard-korun-1366905'});">Zahraniční filmaři přinesli české ekonomice rekordních devět miliard korun</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});"><img alt="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047847.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZCDLrTV7Gp86z3wYq9eqPQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911" title="Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/polaci-uzavreli-cesty-na-snezku-hrozi-utrzeni-plechu-z-meteorologicke-stanice-1366911'});">Poláci uzavřeli cesty na Sněžku. Hrozí utržení plechů z meteorologické stanice</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337" title="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});"><img alt="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048043.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xnV2p6rwgSyw96VVpVX5hw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337" title="Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/hyundai-i20-na-prvnich-snimcich-konkurent-fabie-sazi-na-sportovnost-133337'});">Hyundai i20 na prvních snímcích. Konkurent Fabie sází na sportovnost</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335" title="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});"><img alt="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047939.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3UEQobWxxcAOcc4Uzxr0OQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335" title="Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tahle-ojeta-dacia-duster-z-roku-2013-je-drazsi-nez-novy-kus-proc-133335'});">Tahle ojetá Dacia Duster z roku 2013 je dražší než nový kus. Proč?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 18. 2. 2020 13:32:52 -->
<!-- GetData(): 18. 2. 2020 13:32:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99815/navyseni-soudnich-poplatku-je-krok-nepopularni-ale-potrebny-ubude-malichernych-a-sikanoznich-zalob.html' title="Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude malicherných a šikanózních žalob">Navýšení soudních poplatků je krok nepopulární, ale potřebný. Ubude…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/635114/uzivani-antidepresiv-v-cesku-roste-jsou-ucinna-ale-nevyresi-vse-varuje-odbornik.html' title="Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše, varuje odborník">Užívání antidepresiv v Česku roste. Jsou účinná, ale nevyřeší vše,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/634931/rostak-4-utekl-od-mamy-rozzlobilo-ho-ze-nemohl-zustat-dele-ve-skolce-a-hrat-si.html' title="Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve školce a hrát si">Rošťák (4) utekl od mámy: Rozzlobilo ho, že nemohl zůstat déle ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/375909/jilek-ve-sparte-opet-bez-evropy-pridel-od-slavie-i-lacine-ztraty.html' title="Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty">Jílek ve Spartě: opět bez Evropy, příděl od Slavie i laciné ztráty</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-ms-v-biatlonu-2020/375914/ms-biatlon-online-zavod-na-15-km-zen-uspeji-davidova-ci-charvatova.html' title="MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?">MS biatlon ONLINE: Závod na 15 km žen, uspějí Davidová či Charvátová?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/375906/kdyz-nepadaji-terce-pada-sledovanost-biatlon-ztraci-fanousky.html' title="Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky">Když nepadají terče, padá sledovanost! Biatlon ztrácí fanoušky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635116/zlucovita-popravci-stepnickove-73-amortova-74-co-o-ni-rekli-hanzlik-vorlicek-ci-kolarova.html' title="Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli Hanzlík, Vorlíček či Kolářová?">Žlučovitá "popravčí" Štěpničkové (†73) Amortová (†74): Co o ní řekli…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko/632461/masopustni-cas-je-tu-vyrazte-za-maskarami-ztrestejte-kobylu-a-pohrbete-basu-poradime-kam-vyrazit.html' title="Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a pohřběte basu! Poradíme, kam vyrazit">Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/635135/dva-cinany-v-praze-popravili-samopalem-20-let-stare-vrazdy-jejich-krajan-nespachal-rozhodl-soud.html' title="Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich krajan nespáchal, rozhodl soud">Dva Číňany v Praze popravili samopalem: 20 let staré vraždy jejich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/168856/promena-ctenarky-sarku-45-z-plzne-vyrazna-barva-vlasu-rozzarila.html' title="PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!">PROMĚNA ČTENÁŘKY: Šárku (45) z Plzně výrazná barva vlasů rozzářila!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168761/zdrava-hliva-ustricna-drstkova-polevka-z-hlivy.html' title="Zdravá hlíva ústřičná: Dršťková polévka z hlívy">Zdravá hlíva ústřičná: Dršťková polévka z hlívy</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/jojo-efekt-muze-za-nej-jedina-chyba-ktera-to-je-a-jak-mu-predejit-6574.html' title="Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?">Jojo efekt? Může za něj jediná chyba: Která to je a jak mu předejít?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/je-libo-sestivalec-porsche-718-cayman-a-boxster-gts-40-maji-ceske-ceny' title="Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české ceny!">Je libo šestiválec? Porsche 718 Cayman a Boxster GTS 4.0 mají české…</a><a class="list-section-article" href='https://www.auto.cz/alfa-romeo-slavi-110-let-pripomente-si-jeji-dlouhou-a-komplikovanou-historii-133309' title="Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou historii">Alfa Romeo slaví 110 let. Připomeňte si její dlouhou a komplikovanou…</a><a class="list-section-article" href='https://www.auto.cz/cadillac-predstavi-novy-elektricky-crossover-v-dubnu-chce-si-ziskat-srdce-zakaznika-133339' title="Cadillac představí nový elektrický crossover v dubnu. Chce si získat srdce zákazníka">Cadillac představí nový elektrický crossover v dubnu. Chce si získat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/naramek-proti-odposlechum-diky-ultrazvuku-vyrusi-vsechny-mikrofony-v-okoli/sc-870-a-202496/default.aspx' title="Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v okolí">Náramek proti odposlechům: Díky ultrazvuku vyruší všechny mikrofony v…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/datart-nabizi-srotovne-pri-koupi-smartphonu-a-dalsi-elektroniky-dostanete-az-tisicovku-slevu/sc-3-a-1347530/default.aspx' title="Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky dostanete až tisícovku slevu">Datart nabízí „šrotovné“. Při koupi smartphonů a další elektroniky…</a><a class="list-section-article" href='https://www.zive.cz/clanky/edge-v-unoru-prinese-synchronizaci-doplnku-stale-pocita-s-podporou-linuxu-a-chysta-i-dalsi-novinky/sc-3-a-202512/default.aspx' title="Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou Linuxu a chystá i další novinky">Edge v únoru přinese synchronizaci doplňků. Stále počítá s podporou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/akcie-meny-nazory-michala-skorepy-jak-vysoka-je-inflace-1366916' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/vznikne-bankovni-gigant-italska-banka-intesa-nabidla-temer-130-miliard-korun-za-rivala-ubi-banca-1366939' title="Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130 miliard korun za rivala UBI Banca ">Vznikne bankovní gigant? Italská banka Intesa nabídla téměř 130…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/bilionove-odskodne-rusko-musi-zaplatit-akcionarum-ropne-spolecnosti-jukos-1366933' title="Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti Jukos">Bilionové odškodné. Rusko musí zaplatit akcionářům ropné společnosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/buchty-s-povidly-694' title="Buchty s povidly">Buchty s povidly</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-italie/635091/val-di-fiemme-alpske-svahy-kde-se-domluvite-i-cesky-a-potkat-tu-muzete-i-vikiho-cabadaje.html' title="Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu můžete i Vikiho Cabadaje">Val di Fiemme: Alpské svahy, kde se domluvíte i česky! A potkat tu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99584/na-cestach-po-indocine-byvale-francouzske-kolonii-na-poloostrove-zadni-indie-mekong-hlavni-tepna-indociny.html' title="Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově Zadní Indie: Mekong, hlavní tepna Indočíny">Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99581/bludne-balvany-nemi-svedci-davne-historie-a-pripominka-dob-ledovych-na-nasem-uzemi.html' title="Bludné balvany: Němí svědci dávné historie a připomínka dob ledových na našem území">Bludné balvany: Němí svědci dávné historie a připomínka dob ledových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesky_industrial_s_r_o-4220315' title="Český industriál s.r.o. - 4220315">Český industriál s.r.o. - 4220315</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/634447/jaka-je-spravna-teplota-v-chladnicce-a-kde-je-nejtepleji-spodni-suplik-to-neni.html' title="Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní šuplík to není!">Jaká je správná teplota v chladničce a kde je nejtepleji? Spodní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/632718/rekonstrukce-vratila-apartmanu-industrialni-raz-a-flexibilitu-usporadani.html' title="Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu uspořádání">Rekonstrukce vrátila apartmánu industriální ráz a flexibilitu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lekari-chteji-aby-diabetici-dostavali-leky-drive-nez-doposud-problem-je-v-penezich-5382.html' title="Lékaři chtějí, aby diabetici dostávali léky dříve než doposud. Problém je v penězích">Lékaři chtějí, aby diabetici dostávali léky dříve než doposud.…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/svedi-vas-pokozka-na-vine-muze-byt-praci-prasek-5380.html' title="Svědí vás pokožka? Na vině může být prací prášek">Svědí vás pokožka? Na vině může být prací prášek</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/481483/jak-si-zvetsit-prsa-prirozenou-cestou-mame-pro-vas-nekolik-tipu.html' title="Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!">Jak si zvětšit prsa přirozenou cestou? Máme pro vás několik tipů!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/esport-student-association-chysta-4-sezonu-3e-ligy-registrujte-se' title="Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se">Esport Student Association chystá 4. sezónu 3E Ligy, registrujte se</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ceska-hra-1428-shadows-of-silesia-laka-prvnim-teaser-trailerem' title="Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem">Česká hra 1428: Shadows of Silesia láká prvním teaser trailerem</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25901/bratr-asi-pujde-do-ustavu.html' title="Bratr asi půjde do ústavu">Bratr asi půjde do ústavu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6190020/jak-nosit-kozene-sukne-3-jednoduche-outfity-s-mini-plisovanou-i-pouzdrovou.html' title="Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i pouzdrovou!">Jak nosit kožené sukně: 3 jednoduché outfity s mini, plisovanou i…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189938/reditel-odboru-naletel-falesnym-reviznim-zpravam-dostal-podminku.html' title="Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku">Ředitel odboru naletěl falešným revizním zprávám! Dostal podmínku</a><a class="list-section-article" href='https://tv.blesk.cz/video/6189903/noid-novy-klip-koncerty-rodina.html' title="Noid nový klip, koncerty, rodina">Noid nový klip, koncerty, rodina</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>