
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '211910',
		    sourceId: 'zive-cz',
		    userId: '482b12a2-69c9-4af7-b6bb-2feaa2f2f3a3'
		  };
		</script>

		
		<title>Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Tým badatelů vedený Scottem Sheppardem z Carnegie Institution of Science objevil nejrychlejší asteroid ve Sluneční soustavě. Vesmírný „balvan“ 2021 PH27 o průměru pouhého jednoho kilometru oběhne kolem Slunce za 113 pozemských dní. Ze" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní" />
		<meta property="og:description" content="Tým badatelů vedený Scottem Sheppardem z Carnegie Institution of Science objevil nejrychlejší asteroid ve Sluneční soustavě. Vesmírný „balvan“ 2021 PH27 o průměru pouhého jednoho kilometru oběhne kolem Slunce za 113 pozemských dní. Ze" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní" />
		<meta name="twitter:description" content="Tým badatelů vedený Scottem Sheppardem z Carnegie Institution of Science objevil nejrychlejší asteroid ve Sluneční soustavě. Vesmírný „balvan“ 2021 PH27 o průměru pouhého jednoho kilometru oběhne kolem Slunce za 113 pozemských dní. Ze" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=259854507" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=259854507" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=259854507" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/a-211910" >
		<meta name="id" content="211910"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 24 Aug 2021 17:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "164",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.037' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Vesmír', 'Výzkum', 'Země', 'Astronomie', 'Slunce', 'Venuše', 'Sluneční soustava', 'Asteroidy', 'Rekordy', 'Studium', 'Merkur', 'Asteroid', 'Pozemský den', 'Scott Sheppard'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=211910" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDEwNTk0NTkPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE4BCBSRUMDfDE4ZGTLNqkbmiQxwvXyGAVMNblDWGI2OA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="//connect.zive.cz/clanky/ipv6-adoptovala-jiz-tretina-sveta-cesko-je-pod-prumerem/sc-320-a-211901/default.aspx" title="IPv6 adoptovala již třetina světa. Česko je pod průměrem"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=346758162' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="//connect.zive.cz/clanky/ipv6-adoptovala-jiz-tretina-sveta-cesko-je-pod-prumerem/sc-320-a-211901/default.aspx" title="IPv6 adoptovala již třetina světa. Česko je pod průměrem">IPv6 adoptovala již třetina světa. Česko je pod průměrem</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni%2fsc-870-a-211910%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 211910;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx"
  },
  "headline": "Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=259854507",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-08-24T17:55:00Z",
  "dateModified": "2021-08-24T17:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="211910">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/astronomie/sc-976/default.aspx" class="article-crumb">Astronomie</a> | <a href="/slunecni-soustava/sc-899/default.aspx" class="article-crumb">Sluneční soustava</a> | <a href="/asteroidy/sc-949/default.aspx" class="article-crumb">Asteroidy</a> | <a href="/rekordy/sc-969/default.aspx" class="article-crumb">Rekordy</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="211910" data-io-article-url="https://vtm.zive.cz/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx">


	<h1 itemprop="name">Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">24. srpna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/jak-to-ze-uz-perseidy-neroztrhaly-vsechny-druzice-a-iss-chrani-je-whippleuv-stit/sc-870-a-211911/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak to, že už Perseidy neroztrhaly všechny družice a ISS? Chrání je Whippleův štít">Jak to, že už Perseidy neroztrhaly všechny družice a ISS? Chrání je Whippleův štít</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d211910%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejrychlej%c5%a1%c3%ad+asteroid+ve+Slune%c4%8dn%c3%ad+soustav%c4%9b+ob%c4%9bhne+Slunce+za+pouh%c3%bdch+113+pozemsk%c3%bdch+dn%c3%ad&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni%2fsc-870-a-211910%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: CTIO/NOIRLab/NSF/AURA/J. da Silva
</div><img alt='Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní | Foto: CTIO/NOIRLab/NSF/AURA/J. da Silva
' title='Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní | Foto: CTIO/NOIRLab/NSF/AURA/J. da Silva
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=259854507' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Tým badatelů vedený Scottem Sheppardem z Carnegie Institution of Science objevil nejrychlejší asteroid ve Sluneční soustavě.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dva-zahadne-objekty-v-pasu-asteroidu-mezi-marsem-a-jupiterem-se-zdaji-byt-plne-organicke-hmoty/sc-870-a-211505/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva záhadné objekty v pásu asteroidů mezi Marsem a Jupiterem se zdají být plné organické hmoty">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=652149334' alt='Dva záhadné objekty v pásu asteroidů mezi Marsem a Jupiterem se zdají být plné organické hmoty' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/dva-zahadne-objekty-v-pasu-asteroidu-mezi-marsem-a-jupiterem-se-zdaji-byt-plne-organicke-hmoty/sc-870-a-211505/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dva záhadné objekty v pásu asteroidů mezi Marsem a Jupiterem se zdají být plné organické hmoty">Dva záhadné objekty v pásu asteroidů mezi Marsem a Jupiterem se zdají být plné organické hmoty</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Vesmírný „balvan“ 2021 PH27 o průměru pouhého jednoho kilometru oběhne kolem Slunce za 113 pozemských dní. Ze všech dosud známých nebeských těles má kratší oběžnou dobu jen Merkur (88 dní).</p>

<p>Vědci očekávají, že díky studiu 2021 PH27 se dozvíme mnoho nového o původu a složení dalších podobných asteroidů, což je důležité i z&nbsp;hlediska obrany naší planety před těmi potenciálně nebezpečnými.</p>

<p>Jak Sheppard <a href="https://noirlab.edu/public/news/noirlab2123/?lang">uvedl</a>, tento výzkum odborníkům umožní dokončit sčítání asteroidů v&nbsp;blízkosti Země – včetně těch, které k&nbsp;ní mohou přiletět za denního světla a proto je není tak jednoduché včas detekovat.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/odbornici-airbusu-pred-zabijackym-asteroidem-nas-muze-zachranit-obetovani-stavajicich-satelitu/sc-870-a-211203/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Odborníci Airbusu: „Před zabijáckým asteroidem nás může zachránit obětování stávajících satelitů.“">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=640000356' alt='Odborníci Airbusu: „Před zabijáckým asteroidem nás může zachránit obětování stávajících satelitů.“' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/odbornici-airbusu-pred-zabijackym-asteroidem-nas-muze-zachranit-obetovani-stavajicich-satelitu/sc-870-a-211203/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Odborníci Airbusu: „Před zabijáckým asteroidem nás může zachránit obětování stávajících satelitů.“">Odborníci Airbusu: „Před zabijáckým asteroidem nás může zachránit obětování stávajících satelitů.“</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Přímo 2021 PH27 nicméně nečeká právě růžová budoucnost. S&nbsp;největší pravděpodobností je odsouzen k tomu, aby se dostal blíže ke Slunci a nakonec jím byl buď absorbován, nebo se za několik milionů let srazil s Merkurem či Venuší.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/jak-to-ze-uz-perseidy-neroztrhaly-vsechny-druzice-a-iss-chrani-je-whippleuv-stit/sc-870-a-211911/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak to, že už Perseidy neroztrhaly všechny družice a ISS? Chrání je Whippleův štít">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jak to, že už Perseidy neroztrhaly všechny družice a ISS? Chrání je Whippleův štít
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="211910">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/zeme/sc-1024/default.aspx">Země</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');/*]]>*/</script>, <a href="/astronomie/sc-976/default.aspx">Astronomie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Astronomie');/*]]>*/</script>, <a href="/slunce/sc-1016/default.aspx">Slunce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slunce');/*]]>*/</script>, <a href="/venuse/sc-1104/default.aspx">Venuše</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Venuše');/*]]>*/</script>, <a href="/slunecni-soustava/sc-899/default.aspx">Sluneční soustava</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluneční soustava');/*]]>*/</script>, <a href="/asteroidy/sc-949/default.aspx">Asteroidy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Asteroidy');/*]]>*/</script>, <a href="/rekordy/sc-969/default.aspx">Rekordy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rekordy');/*]]>*/</script>, <a href="https://www.zive.cz/studium/sc-878/default.aspx">Studium</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studium');/*]]>*/</script>, <a href="https://www.zive.cz/merkur/at-1018797/default.aspx">Merkur</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Merkur');/*]]>*/</script>, <a href="https://www.zive.cz/asteroid/at-1000789/default.aspx">Asteroid</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Asteroid');/*]]>*/</script>, <a href="https://www.zive.cz/pozemsky-den/at-1038171/default.aspx">Pozemský den</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozemský den');/*]]>*/</script>, <a href="https://www.zive.cz/scott-sheppard/at-1092113/default.aspx">Scott Sheppard</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Scott Sheppard');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"211910","name":"Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní","imageCount":"0"}}
        var cncArticle = {"id":211910,"versionId":"1629802980000","title":"Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní","author":["Jiří Černý"],"published":"2021-08-24T19:55:00","created":"2021-08-24T11:32:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1629540720000"  data-ver="1629361500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=547840961' alt='40 ženských erotických symbolů osmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'>40 ženských erotických symbolů osmdesátých let</a>
				</h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="205557" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="205557" data-rel="1629540720000"  data-ver="1629379680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=153758451' alt='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby' href='https://vtm.zive.cz/clanky/jak-vybuchla-nejnicivejsi-bomba-v-historii-lidstva-rusko-zverejnilo-dokument-o-testu-car-bomby/sc-870-a-205557/default.aspx'>Před 60 lety vybuchla nejničivější bomba v historii lidstva. Rusko zveřejnilo dokument o testu Car-bomby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Jaderný útok</span><span class="article-crumb">Zbraně</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211275" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211275" data-rel="1626720300000"  data-ver="1626766980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377218844' alt='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx'>Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Právo</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211756" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211756" data-rel="1629132300000"  data-ver="1629124860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/dalsi-postrach-lidskych-prekladatelu-cesky-cubbitt-ma-byt-presnejsi-nez-clovek/sc-3-a-211756/default.aspx' title='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=309011860' alt='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk' href='https://www.zive.cz/clanky/dalsi-postrach-lidskych-prekladatelu-cesky-cubbitt-ma-byt-presnejsi-nez-clovek/sc-3-a-211756/default.aspx'>Další postrach lidských překladatelů. Český CUBBITT má být přesnější než člověk</a>
				</h2>
				<p class="ar-anno">** Na MFF UK vyvíjejí překladač postavený na neuronových sítích ** Podle slepého testu je lepší než Google Translator ** Překlad má být dokonce přesnější než od lidí</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Překladače celých vět</span><span class="article-crumb">Překladač</span><span class="article-crumb">Strojové učení</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211458" data-rel="1627544700000"  data-ver="1627572300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211270" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211270" data-rel="1626792300000"  data-ver="1626853740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vypada-to-jako-chrchel-na-chodniku-ale-je-to-hladove-a-docela-inteligentni/sc-870-a-211270/default.aspx' title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=450277536' alt='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní ' href='https://vtm.zive.cz/clanky/vypada-to-jako-chrchel-na-chodniku-ale-je-to-hladove-a-docela-inteligentni/sc-870-a-211270/default.aspx'>Vypadá to jako chrchel na chodníku, ale je to hladové a docela inteligentní </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Biologie</span><span class="article-crumb">Příroda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211400" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211400" data-rel="1627408500000"  data-ver="1627394160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=865617587' alt='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou' href='https://vtm.zive.cz/clanky/prichazi-era-energetickych-zbrani-silove-pole-by-se-jiz-brzy-mohlo-stat-realitou/sc-870-a-211400/default.aspx'>Přichází éra energetických zbraní: Silové pole by se již brzy mohlo stát realitou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Energie</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Budoucnost</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210841" data-rel="1625300640000"  data-ver="1625301000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
				</h2>
				<p class="ar-anno">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210982" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210982" data-rel="1625377500000"  data-ver="1624895880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/sef-vw-group-rika-ze-nas-ceka-jeste-vetsi-zmena-nez-je-elektrifikace/sc-870-a-210982/default.aspx' title='Šéf VW Group říká, že nás čeká ještě větší změna, než je elektrifikace'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=226319492' alt='Šéf VW Group říká, že nás čeká ještě větší změna, než je elektrifikace' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Šéf VW Group říká, že nás čeká ještě větší změna, než je elektrifikace' href='https://vtm.zive.cz/clanky/sef-vw-group-rika-ze-nas-ceka-jeste-vetsi-zmena-nez-je-elektrifikace/sc-870-a-210982/default.aspx'>Šéf VW Group říká, že nás čeká ještě větší změna, než je elektrifikace</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Auto.cz</span><span class="author">Ondřej Mára</span></div><div style="display:none"><span class="article-crumb">Autonomní vůz</span><span class="article-crumb">Volkswagen</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8342" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="8342" data-rel="1629297900000"  data-ver="1624887600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=452804921' alt='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů' href='https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a>
				</h2>
				<p class="ar-anno">Krásné ženy jsou pro mnohé erotické a sex symboly. Vybrali jsme ty nejslavnější z několika desetiletí filmové a seriálové tvorby. Najdete zde nejen fotografie, ale také název díla, které herečku proslavilo. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> AVmania.cz</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/688230/rozkol-mezi-zemanem-a-babisem-15-otazek-a-odpovedi-ke-kauze-odposlechu-kdo-lze.html" title="Rozkol mezi Zemanem a Babišem: 15 otázek a odpovědí ke kauze odposlechů. Kdo lže?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/688230/rozkol-mezi-zemanem-a-babisem-15-otazek-a-odpovedi-ke-kauze-odposlechu-kdo-lze.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rozkol-mezi-zem/MTAweDYwL3NtYXJ0L2JveA/1252638.jpg?st=kK8sB57MxyB1ao9ayNYs9KZVLJS5Bwy4mIyW2DarthQ&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/688230/rozkol-mezi-zemanem-a-babisem-15-otazek-a-odpovedi-ke-kauze-odposlechu-kdo-lze.html" title="Rozkol mezi Zemanem a Babišem: 15 otázek a odpovědí ke kauze odposlechů. Kdo lže?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/688230/rozkol-mezi-zemanem-a-babisem-15-otazek-a-odpovedi-ke-kauze-odposlechu-kdo-lze.html'});"><span>Rozkol mezi Zemanem a Babišem: 15 otázek a odpovědí ke kauze odposlechů. Kdo lže?  </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-pro-smira/MTAweDYwL3NtYXJ0L2JveA/1228723.jpg?st=QwSiL6vAt-UoNxU_aGcQsF7jc3n2BeHfRIvMSaJdMxE&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru" title="FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pro-smiraky-28-sexy-sportovkyn-ktere-muzete-sledovat-na-twitteru'});"><span>FOTO: Pro šmíráky. 32 sexy (ex)sportovkyň, které můžete sledovat na Twitteru</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007" title="Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDYwL3NtYXJ0L2JveA/1252176.jpg?st=Q0K1puwckvKH9tcs8uHbSp2RzvM-yX_2wT9DOfLJr-o&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007" title="Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007'});"><span>Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html" title="Kecy &amp;amp; politika: Kam zmizela levice?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/MTAweDYwL3NtYXJ0L2JveA/1252674.jpg?st=Z-cqX3kECOcMgkxyVonXfhYNxuSLqG7Ec6pW-fN3FUQ&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html" title="Kecy &amp;amp; politika: Kam zmizela levice?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html'});"><span>Kecy &amp; politika: Kam zmizela levice?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html" title="Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-se-tajne-sl/MTAweDYwL3NtYXJ0L2JveA/1228492.jpg?st=Tdo1CRvxgcr2Ajp99WiRLo6KMEzp9ckZ-fUWKoQ8agc&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html" title="Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html'});"><span>Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/levne-luxusnejs/MTAweDYwL3NtYXJ0L2JveA/1252056.jpg?st=WhXEu-JxxUPEomXVaBWs4qoO2-Tbt7ldfO0K5f1x_VQ&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem'});"><span>Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html" title="Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-charlie/MTAweDYwL3NtYXJ0L2JveA/1252698.jpg?st=stvGKQOALB3fJPOddoPRYj-lde0cpsG0bkFrTVANIsQ&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html" title="Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html'});"><span>Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/MTAweDYwL3NtYXJ0L2JveA/1252086.jpg?st=Fg99fkyOWSnLHKDKMojcao_X9JPkMT29uGjNEBT8KR4&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sef-playstation/MTAweDYwL3NtYXJ0L2JveA/1229072.jpg?st=Q4aoWdPE-RByV-WY7H1-e8CpY03dcmBmO6EV5jIInC0&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc" title="Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sef-playstation-studios-promluvil-o-budoucnosti-ps5-duchodu-ps4-i-hrach-pro-pc'});"><span>Šéf PlayStation Studios promluvil o budoucnosti PS5, důchodu PS4 i hrách pro PC</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27884/13-vesmirnych-stoparu-obri-raketa-vezme-k-mesici-pruzkumne-sondy.html" title="13 vesmírných stopařů. Obří raketa vezme k Měsíci průzkumné sondy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27884/13-vesmirnych-stoparu-obri-raketa-vezme-k-mesici-pruzkumne-sondy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/13-vesmirnych-s/MTAweDYwL3NtYXJ0L2JveA/1252529.jpg?st=BCFkieqQPojlY4RKLM-CZGp0oYOZwMXqbLFZtud969Y&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27884/13-vesmirnych-stoparu-obri-raketa-vezme-k-mesici-pruzkumne-sondy.html" title="13 vesmírných stopařů. Obří raketa vezme k Měsíci průzkumné sondy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27884/13-vesmirnych-stoparu-obri-raketa-vezme-k-mesici-pruzkumne-sondy.html'});"><span>13 vesmírných stopařů. Obří raketa vezme k Měsíci průzkumné sondy </span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Srpnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=17659954" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 9 notebooků pro studenty</p>
				<p>Test 11 true wireless sluchátek s ANC</p>
				<p>Jak si vytvořit perfektní domácí kino</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/Mjc4eDIwOS9zbWFydC9ib3g/1252086.jpg?st=3rU-CZYxAwHRLAi3IImclOfnzzSsQ50r8eN24XSuaKg&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">40 největších ženských hereckých sex symbolů 90. let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-ero/Mjc4eDIwOS9zbWFydC9ib3g/1250947.jpg?st=Nt1xrsm7hv0SY-BUMajNfK7oNtuj_aRW4mscWG_KPjI&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">40 ženských erotických symbolů osmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-rajcovni/Mjc4eDIwOS9zbWFydC9ib3g/1242280.jpg?st=pTJ4a8fSNzii6qm2hABWfpzZSfb4lxcYan-EgSIjmaM&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400960/hokejovy-playboy-petr-nedved-se-znovu-stehuje-prodal-byt-snu-za-130-milionu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/400960/hokejovy-playboy-petr-nedved-se-znovu-stehuje-prodal-byt-snu-za-130-milionu.html" title="Hokejový playboy Petr Nedvěd se znovu stěhuje: Prodal byt snů za 130 milionů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400960/hokejovy-playboy-petr-nedved-se-znovu-stehuje-prodal-byt-snu-za-130-milionu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hokejovy-playbo/Mjc4eDIwOS9zbWFydC9ib3g/1252379.jpg?st=sIjm6GEA54C_SJsfYmqtLPcsobcxqnchFjWuAnTRcSU&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/400960/hokejovy-playboy-petr-nedved-se-znovu-stehuje-prodal-byt-snu-za-130-milionu.html" title="Hokejový playboy Petr Nedvěd se znovu stěhuje: Prodal byt snů za 130 milionů!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/400960/hokejovy-playboy-petr-nedved-se-znovu-stehuje-prodal-byt-snu-za-130-milionu.html'});">Hokejový playboy Petr Nedvěd se znovu stěhuje: Prodal byt snů za 130 milionů!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html" title="Kecy &amp;amp; politika: Kam zmizela levice?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/Mjc4eDIwOS9zbWFydC9ib3g/1252674.jpg?st=sgqihBAlM472nfUYWG8KfC0XbEONZYgdbb2kjRq9gH8&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html" title="Kecy &amp;amp; politika: Kam zmizela levice?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108847/kecy-politika-kam-zmizela-levice.html'});">Kecy &amp; politika: Kam zmizela levice?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html" title="Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-charlie/Mjc4eDIwOS9zbWFydC9ib3g/1252698.jpg?st=eMU6DcYnGyiDMVcpqS2lXySYSmXoFSmXbZ3dqnDDGsQ&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html" title="Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html'});">Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007" title="Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/Mjc4eDIwOS9zbWFydC9ib3g/1252176.jpg?st=O9WPrZbfhuhjyp4Dw7SYp2bxwF00ZTvTvdooFJNtSZ0&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007" title="Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-sovetska-okupace-k-cechum-stale-promlouva-komunisty-tu-mame-dal-1383007'});">Robert Malecký: Sovětská okupace k Čechům stále promlouvá, komunisty tu máme dál</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruine-zamku-kd/Mjc4eDIwOS9zbWFydC9ib3g/1252511.jpg?st=TnmVCtMp1QGwfo7qyxlVh9uYqtisDounvoT_XLyhNAk&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">Ruině zámku, kde se oženil a psal František Palacký, se vrací život</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/designer-skody-navrhl-moderni-podobu-legendarniho-sportaku-ferat-jak-se-vam-libi-140502'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/designer-skody-navrhl-moderni-podobu-legendarniho-sportaku-ferat-jak-se-vam-libi-140502" title="Designér Škody navrhl moderní podobu legendárního sporťáku Ferat. Jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/designer-skody-navrhl-moderni-podobu-legendarniho-sportaku-ferat-jak-se-vam-libi-140502'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/designer-skody/Mjc4eDIwOS9zbWFydC9ib3g/1252661.jpg?st=Dugf0eVy8HbJrZm2963wdCK-KFk_nKE5vM3K7RfdmMw&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/designer-skody-navrhl-moderni-podobu-legendarniho-sportaku-ferat-jak-se-vam-libi-140502" title="Designér Škody navrhl moderní podobu legendárního sporťáku Ferat. Jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/designer-skody-navrhl-moderni-podobu-legendarniho-sportaku-ferat-jak-se-vam-libi-140502'});">Designér Škody navrhl moderní podobu legendárního sporťáku Ferat. Jak se vám líbí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353" title="A tohle jste věděli? Že americká policie přesedla do maličkých Renaultů?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/a-tohle-jste-ve/Mjc4eDIwOS9zbWFydC9ib3g/1252684.jpg?st=8oL4u87CSgJawwS9Dx6QsJhMMJT5dR9_NtFtnQv_PTo&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353" title="A tohle jste věděli? Že americká policie přesedla do maličkých Renaultů?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353'});">A tohle jste věděli? Že americká policie přesedla do maličkých Renaultů?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 8. 2021 21:08:03 -->
<!-- GetData(): 24. 8. 2021 21:08:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687481/online-obavy-z-noveho-trhu-paseraku-lidi-a-afghanske-deti-unikly-peklu-do-nemecka.html' title="ONLINE: Obavy z nového trhu pašeráků lidí. A afghánské děti unikly peklu do Německa">ONLINE: Obavy z nového trhu pašeráků lidí. A afghánské děti unikly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/688258/thajsko-trpi-pod-naporem-covidu-na-slavny-ostrov-mohou-ockovani-ma-to-ale-hacek.html' title="Thajsko trpí pod náporem covidu: Na slavný ostrov mohou očkovaní, má to ale háček">Thajsko trpí pod náporem covidu: Na slavný ostrov mohou očkovaní, má…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/108869/zemrel-charlie-watts-legendarni-bubenik-skupiny-rolling-stones.html' title="Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones ">Zemřel Charlie Watts, legendární bubeník skupiny Rolling Stones </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/401055/sablikova-trenuje-na-lede-i-na-l-etape-rozdil-na-kole-nejezdim-jen-doleva.html' title="Sáblíková trénuje na ledě i na L´Etape: Rozdíl? Na kole nejezdím jen doleva">Sáblíková trénuje na ledě i na L´Etape: Rozdíl? Na kole nejezdím jen…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401056/samkuv-talent-v-cislech-zatim-ohromuje-i-ve-srovnani-se-souckem.html' title="Samkův talent v číslech. Zatím ohromuje i ve srovnání se Součkem">Samkův talent v číslech. Zatím ohromuje i ve srovnání se Součkem</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/393896/nejprisnejsi-pravidla-prestupu-rodina-vojaci-i-klub-jen-pro-vegany.html' title="Nejpřísnější pravidla přestupů: rodina, vojáci i klub jen pro vegany">Nejpřísnější pravidla přestupů: rodina, vojáci i klub jen pro vegany</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688261/tehotna-soukalova-skoncila-v-showtime-sve-posledni-vysilani-oznamila-vtipne.html' title="Těhotná Soukalová skončila v Showtime! Své poslední vysílání oznámila vtipně">Těhotná Soukalová skončila v Showtime! Své poslední vysílání oznámila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/688151/trpytiva-pocta-pro-beyonce-na-siji-diamant-za-657-milionu.html' title="Třpytivá pocta pro Beyoncé: Na šíji diamant za 657 milionů!">Třpytivá pocta pro Beyoncé: Na šíji diamant za 657 milionů!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/688235/v-radotine-finisuje-rekonstrukce-zeleznicni-stanice-v-zari-se-otevrou-dve-nova-nastupiste-i-novy-podchod.html' title="V Radotíně finišuje rekonstrukce železniční stanice. V září se otevřou dvě nová nástupiště i nový podchod">V Radotíně finišuje rekonstrukce železniční stanice. V září se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/herecka-petra-hrebickova-je-trojnasobnou-maminkou-jak-prozivala-tehotenstvi' title="Herečka Petra Hřebíčková je trojnásobnou maminkou! Jak prožívala těhotenství?">Herečka Petra Hřebíčková je trojnásobnou maminkou! Jak prožívala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/185814/jana-svandova-74-o-zivotni-roli-vnoucatech-i-manzelstvi.html' title="Jana Švandová (74) o životní roli, vnoučatech i manželství...">Jana Švandová (74) o životní roli, vnoučatech i manželství...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/185742/vyrobte-si-prima-pribornik-jako-stvoreny-na-letni-stul.html' title="Vyrobte si prima příborník jako stvořený na letní stůl!">Vyrobte si prima příborník jako stvořený na letní stůl!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/renault-laka-na-iaa-mnichov-ceka-nas-elektricky-megane-i-sedmimistna-dacia' title="Renault láká na IAA Mnichov. Čeká nás elektrický Mégane i sedmimístná Dacia">Renault láká na IAA Mnichov. Čeká nás elektrický Mégane i sedmimístná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/a-tohle-jste-vedeli-ze-americka-policie-presedla-do-malickych-renaultu-140353' title="A tohle jste věděli? Že americká policie přesedla do maličkých Renaultů?">A tohle jste věděli? Že americká policie přesedla do maličkých…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-grand-prix-belgie-ve-spa-od-60-let-pod-dnesek' title="Fotogalerie: GP Belgie od 60. let po dnešek">Fotogalerie: GP Belgie od 60. let po dnešek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nejrychlejsi-asteroid-ve-slunecni-soustave-obehne-slunce-za-pouhych-113-pozemskych-dni/sc-870-a-211910/default.aspx' title="Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých 113 pozemských dní">Nejrychlejší asteroid ve Sluneční soustavě oběhne Slunce za pouhých…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-hbo' title="25 nejoblíbenějších filmů a seriálů na HBO v srpnu 2021">25 nejoblíbenějších filmů a seriálů na HBO v srpnu 2021</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-hbo' title="25 nejoblíbenějších filmů a seriálů na HBO v srpnu 2021">25 nejoblíbenějších filmů a seriálů na HBO v srpnu 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/stavka-zeleznicaru-uz-pripravila-nemecko-o-miliardy-jejich-spor-s-deutsche-bahn-nekonci-1383055' title="Stávka železničářů už připravila Německo o miliardy. Jejich spor s Deutsche Bahn nekončí">Stávka železničářů už připravila Německo o miliardy. Jejich spor s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-posilila-rostly-akcie-cez-a-ceske-zbrojovky-1383056' title="Pražská burza posílila. Rostly akcie ČEZ a České zbrojovky">Pražská burza posílila. Rostly akcie ČEZ a České zbrojovky</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ekonomika-poroste-rychleji-odhaduje-ministerstvo-financi-rozpocet-dostane-injekci-v-miliardach-1383053' title="Ekonomika poroste rychleji, odhaduje ministerstvo financí. Rozpočet dostane injekci v miliardách">Ekonomika poroste rychleji, odhaduje ministerstvo financí. Rozpočet…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/chaluparsky-spiz-z-kurete-60252' title="Chalupářský špíz z kuřete">Chalupářský špíz z kuřete</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/veprova-pecene-na-rozmarynu-60495' title="Vepřová pečeně na rozmarýnu">Vepřová pečeně na rozmarýnu</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kolac-z-krehkeho-testa-141089' title="Koláč z křehkého těsta">Koláč z křehkého těsta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108602/ostrov-lewis-je-idealnim-startem-pro-poznavani-vnejsich-hebrid.html' title="Ostrov Lewis je ideálním startem pro poznávání Vnějších Hebrid">Ostrov Lewis je ideálním startem pro poznávání Vnějších Hebrid</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/681284/snove-bydleni-u-more-italie-nabizi-domky-za-rekonstrukci-v-bulharsku-poridite-bydleni-za-cenu-bytu-v-mostu.html' title="Snové bydlení u moře? Itálie nabízí domky za rekonstrukci, v Bulharsku pořídíte bydlení za cenu bytu v Mostu">Snové bydlení u moře? Itálie nabízí domky za rekonstrukci, v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108810/mate-radi-pouste-na-sve-si-muzete-prijit-i-v-evrope.html' title="Máte rádi pouště? Na své si můžete přijít i v Evropě!">Máte rádi pouště? Na své si můžete přijít i v Evropě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-pod_vyhlidkou-648-1325960' title="Pod Vyhlídkou 648, Praha">Pod Vyhlídkou 648, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/688097/extremni-lijaky-v-krkonosich-labe-na-prvnim-stupni-vichr-zastavil-lanovky-sledujte-radar-blesku' title="Extrémní lijáky v Krkonoších: Labe na prvním stupni, vichr zastavil lanovky, sledujte radar Blesku">Extrémní lijáky v Krkonoších: Labe na prvním stupni, vichr zastavil…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-cesky_svaz_advokatu-26596849' title="Český svaz advokátů - 26596849">Český svaz advokátů - 26596849</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/pece-o-zuby/pozor-na-nemocne-zuby-dokazou-skodit-celemu-telu-6433.html' title="Pozor na nemocné zuby. Dokážou škodit celému tělu">Pozor na nemocné zuby. Dokážou škodit celému tělu</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/paleni-zahy-15-zpusobu-jak-se-ho-zbavit-snadno-a-rychle-6431.html' title="Pálení žáhy: 15 způsobů, jak se ho zbavit snadno a rychle">Pálení žáhy: 15 způsobů, jak se ho zbavit snadno a rychle</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/nemoci-se-nevyhybaji-ani-hvezdam-6429.html' title="Nemoci se nevyhýbají ani hvězdám">Nemoci se nevyhýbají ani hvězdám</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ea-uvolnilo-petici-svych-patentu-do-volneho-obehu-pro-ostatni-vyvojare' title="EA uvolnilo pětici svých patentů do volného oběhu pro ostatní vývojáře">EA uvolnilo pětici svých patentů do volného oběhu pro ostatní vývojáře</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/svetove-recenze-na-aliens-fireteam-elite-mluvi-o-trefe-do-cerneho-pro-fanousky' title="Světové recenze na Aliens: Fireteam Elite mluví o trefě do černého pro fanoušky">Světové recenze na Aliens: Fireteam Elite mluví o trefě do černého…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/wwe-2k22-se-predstavuje-v-novem-traileru-a-prozrazuje-i-datum-vydani' title="WWE 2K22 se představuje v novém traileru a prozrazuje i datum vydání">WWE 2K22 se představuje v novém traileru a prozrazuje i datum vydání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7163460/martha-issova-nedomyslela-jsem-to-emoce-mi-podrazily-nohy.html' title="Martha Issová: Nedomyslela jsem to, emoce mi podrazily nohy">Martha Issová: Nedomyslela jsem to, emoce mi podrazily nohy</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7163513/hlavni-hvezda-zatopka-vaclav-neuzil-po-premiere-byl-to-emotivni-opar.html' title="Hlavní hvězda Zátopka Václav Neužil po premiéře: Byl to emotivní opar">Hlavní hvězda Zátopka Václav Neužil po premiéře: Byl to emotivní opar</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7162118/daniela-pestova-po-zatopkovi-s-behem-se-nekamaradim-radsi-chodim.html' title="Daniela Peštová po Zátopkovi: S během se nekamarádím, radši chodím">Daniela Peštová po Zátopkovi: S během se nekamarádím, radši chodím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".PcXvF7ZEQr {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.KMNRSz1lyz {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.hGZYkfj1z5 {width:700px;background:#fff;border:none;border-radius:0.5em;}.hGZYkfj1z5 > div {padding:1rem 1.5rem;}.hGZYkfj1z5 p {font-size: 1.1em}.OkK6JqzdNM {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.qJvdooyWoO {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.qJvdooyWoO b {font-weight:700;}.FBqO9JI8Lk {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.TcOVZfERIl {background:#424242}.zUXmBdW5u5 {background:#e8e8e8;color:#868686!important;}.kLMlyPA679 {display:inline-block}[--]<div class='fs-os PcXvF7ZEQr'><div class='KMNRSz1lyz'></div><div class='hGZYkfj1z5'><div><div class='OkK6JqzdNM'><span></span></div><div class='qJvdooyWoO'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='kLMlyPA679'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FBqO9JI8Lk TcOVZfERIl'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".PcXvF7ZEQr\").hide()' title='Zatím zavřít' class='FBqO9JI8Lk zUXmBdW5u5'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FBqO9JI8Lk'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>