
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Nový projekt na hledání mimozemských civilizací získal grant NASA – VTM.cz</title>
		<meta name="description" content="Tým astronomů z Harvardu a dalších institucí spolupracuje na novém projektu, jehož cílem je hledat technologické stopy („technosignatury“) mimozemských civilizací. Ten je zajímavý především tím, že získal grant NASA – jako jediný svého" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nový projekt na hledání mimozemských civilizací získal grant NASA" />
		<meta property="og:description" content="Tým astronomů z Harvardu a dalších institucí spolupracuje na novém projektu, jehož cílem je hledat technologické stopy („technosignatury“) mimozemských civilizací. Ten je zajímavý především tím, že získal grant NASA – jako jediný svého" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nový projekt na hledání mimozemských civilizací získal grant NASA" />
		<meta name="twitter:description" content="Tým astronomů z Harvardu a dalších institucí spolupracuje na novém projektu, jehož cílem je hledat technologické stopy („technosignatury“) mimozemských civilizací. Ten je zajímavý především tím, že získal grant NASA – jako jediný svého" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685742273" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685742273" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=685742273" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/a-204573" >
		<meta name="id" content="204573"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Jun 2020 09:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "207",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_204573',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.0.0016' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=204573" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1NjI0MTk3Nw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGTz1hJvK9nSpxAP+CWLlNKUGL/tvw==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/nejrozsirenejsi-pripojeni-k-internetu-cesi-zustavaji-narodem-wifinaru/sc-3-a-204565/default.aspx" title="Nejrozšířenější připojení k internetu? Češi zůstávají národem wifinářů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=639501539' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/nejrozsirenejsi-pripojeni-k-internetu-cesi-zustavaji-narodem-wifinaru/sc-3-a-204565/default.aspx" title="Nejrozšířenější připojení k internetu? Češi zůstávají národem wifinářů">Nejrozšířenější připojení k internetu? Češi zůstávají národem wifinářů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnovy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa%2fsc-870-a-204573%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 204573;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx"
  },
  "headline": "Nový projekt na hledání mimozemských civilizací získal grant NASA",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=685742273",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-24T09:55:00Z",
  "dateModified": "2020-06-24T09:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="204573">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>ArticleKeyWords.push('Technologie');ArticleMainKeyWords.push('Technologie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 249;}</script> | <a href="/mimozemsky-zivot/sc-922/default.aspx">Mimozemský život</a><script>ArticleKeyWords.push('Mimozemský život');ArticleMainKeyWords.push('Mimozemský život');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 922;}</script> | <a href="/nasa/sc-747/default.aspx">NASA</a><script>ArticleKeyWords.push('NASA');ArticleMainKeyWords.push('NASA');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 747;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="204573" data-io-article-url="https://vtm.zive.cz/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Nový projekt na hledání mimozemských civilizací získal grant NASA</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">24. června 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený">Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d204573%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nov%c3%bd+projekt+na+hled%c3%a1n%c3%ad+mimozemsk%c3%bdch+civilizac%c3%ad+z%c3%adskal+grant+NASA&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fnovy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa%2fsc-870-a-204573%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='570364215' href='/Client.Gallery/show.aspx?id_file=570364215&article=204573' onclick='javascript:ShowArticleImage(570364215,750,500,""); return false' title='V&nbsp;naší galaxii mohou existovat desítky mimozemských civilizací, které jsou natolik vyspělé, aby s&nbsp;námi teoreticky dokázaly komunikovat. Plyne to z&nbsp;<a style="color:#fff" href="https://iopscience.iop.org/article/10.3847/1538-4357/ab8225">nové studie</a> publikované v The Astrophysical Journal.'><img itemprop='image' alt='V&nbsp;naší galaxii mohou existovat desítky mimozemských civilizací, které jsou natolik vyspělé, aby s&nbsp;námi teoreticky dokázaly komunikovat. Plyne to z&nbsp;<a style="color:#fff" href="https://iopscience.iop.org/article/10.3847/1538-4357/ab8225">nové studie</a> publikované v The Astrophysical Journal.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=570364215' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=568910843&article=204573'  onclick='javascript:ShowArticleImage(568910843,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='„Za předpokladu, že vývoj inteligentního života by i na jiných planetách trval přibližně stejnou dobu jako na Zemi – tedy zhruba 5 miliard let – by v&nbsp;naší galaxii mělo být alespoň několik desítek aktivních civilizací,“ uvedl profesor astrofyziky z University of Nottingham Christopher Conselice.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=568910843' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=567438838&article=204573'  onclick='javascript:ShowArticleImage(567438838,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Čísla prý jasně naznačují, že v&nbsp;Mléčné dráze se ukrývá celá řada technologicky vyspělých civilizací.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=567438838' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=569208970&article=204573'  onclick='javascript:ShowArticleImage(569208970,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='„Podle přísných kritérií, kdy je potřebný stejný obsah kovu jako u Slunce (Slunce je relativně řečeno docela bohaté na kov), počítáme, že v naší galaxii by mělo být kolem 36 aktivních civilizací,“ upřesnil Christopherův kolega Tom Westby.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=569208970' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=568035093&article=204573'  onclick='javascript:ShowArticleImage(568035093,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Mnohé předchozí odhady byly založeny na odborných domněnkách a názorech.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=568035093' /></a><a href='/Client.Gallery/show.aspx?id_file=570364215&article=204573' onclick='javascript:ShowArticleImage(570364215,750,500,""); return false' class='info'><span class='gallery-count'>25</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Tým astronomů z Harvardu a dalších institucí spolupracuje na novém projektu, jehož cílem je hledat technologické stopy („technosignatury“) mimozemských civilizací. Ten je zajímavý především tím, že získal grant NASA – jako jediný svého druhu za více než 30 let.</p>

<p>„Technosignatury se vztahují ke stopám pokročilých mimozemských technologií, podobných nebo možná ještě sofistikovanějších než to, co máme my,“ <a href="https://phys.org/news/2020-06-scientists-collaborate-universe-technological-civilizations.html">konstatoval</a> slavný fyzik Avi Loeb. „Takové stopy mohou zahrnovat průmyslové znečištění atmosfér, městská osvětlení, fotovoltaické články (solární panely), megastruktury nebo roje satelitů.“</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/kdo-ma-aktualne-nejvetsi-sance-na-objeveni-mimozemstanu-podle-odborniku-cina/sc-870-a-204040/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=632668544' alt='Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/kdo-ma-aktualne-nejvetsi-sance-na-objeveni-mimozemstanu-podle-odborniku-cina/sc-870-a-204040/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína">Kdo má aktuálně největší šance na objevení mimozemšťanů? Podle odborníků Čína</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Loebovi spolupracovníci tvrdí, že nárůst počtu nově objevených exoplanet, jehož jsme v&nbsp;posledních letech svědky, má potenciál otřást výzkumem SETI.</p>

<h2>Hra se změnila</h2>

<p>&nbsp;„SETI vždy čelilo výzvě vymyslet, kde přesně pátrat,“ <a href="https://phys.org/news/2020-06-scientists-collaborate-universe-technological-civilizations.html">uvedl</a> Adam Frank z University of Rochester. „Na jaké hvězdy zaměříte svůj teleskop a budete hledat signály?“</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/seti-sbira-data-z-radioteleskopu-a-hleda-mimozemskou-civilizaci-ted-objevil-zahadne-signaly/sc-870-a-195017/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SETI sbírá data z radioteleskopů a hledá mimozemskou civilizaci. Teď objevil záhadné signály">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=188017417' alt='SETI sbírá data z radioteleskopů a hledá mimozemskou civilizaci. Teď objevil záhadné signály' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/seti-sbira-data-z-radioteleskopu-a-hleda-mimozemskou-civilizaci-ted-objevil-zahadne-signaly/sc-870-a-195017/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SETI sbírá data z radioteleskopů a hledá mimozemskou civilizaci. Teď objevil záhadné signály">SETI sbírá data z radioteleskopů a hledá mimozemskou civilizaci. Teď objevil záhadné signály</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„Nyní víme, kde pátrat. Máme tisíce exoplanet včetně planet v&nbsp;obyvatelné zóně, kde může vzniknout život. Hra se změnila,“ dodal Frank.</p>

<p>Z&nbsp;dostupných informací plyne, že badatelé se nejprve zaměří na již zmíněné solární panely (resp. sluneční světlo, které by se od nich odráželo) a polutanty (slovy Loeba: „uměle vytvořené molekuly“).</p>

<p>Titulní foto: <a href="https://commons.wikimedia.org/wiki/File:Four_antennas_ALMA.jpg"> ESO/José Francisco Salgado (josefrancisco.org)</a>, <a href="https://creativecommons.org/licenses/by/4.0/deed.cs">CC BY 4.0 </a></p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-870-a-204572/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="204573">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/mimozemsky-zivot/sc-922/default.aspx">Mimozemský život</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mimozemský život');/*]]>*/</script>, <a href="/nasa/sc-747/default.aspx">NASA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NASA');/*]]>*/</script>, <a href="/exoplanety/sc-1004/default.aspx">Exoplanety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exoplanety');/*]]>*/</script>, <a href="https://www.zive.cz/civilizace/at-1018433/default.aspx">Civilizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Civilizace');/*]]>*/</script>, <a href="https://www.zive.cz/solarni-panely/at-1030947/default.aspx">Solární panely</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Solární panely');/*]]>*/</script>, <a href="https://www.zive.cz/harvard/at-1004074/default.aspx">Harvard</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Harvard');/*]]>*/</script>, <a href="https://www.zive.cz/univerzita-of-rochester/at-1122791/default.aspx">Univerzita of Rochester</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita of Rochester');/*]]>*/</script>, <a href="https://www.zive.cz/avi-loeb/at-1114699/default.aspx">Avi Loeb</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Avi Loeb');/*]]>*/</script>, <a href="https://www.zive.cz/grant/at-1003886/default.aspx">Grant</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grant');/*]]>*/</script>, <a href="https://www.zive.cz/seti/at-1008664/default.aspx">Seti</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Seti');/*]]>*/</script>, <a href="https://www.zive.cz/novy-projekt/at-1014992/default.aspx">Nový projekt</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový projekt');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html" title="Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091120.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pZw3aJLY8Pnbk6lB84PrZw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html" title="Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/647283/prymula-o-zmatcich-a-druhe-vlne-nemuzeme-ji-vyloucit-kdy-cesi-znovu-nasadi-rousky.html'});"><span>Prymula o zmatcích a druhé vlně: Nemůžeme ji vyloučit. Kdy Češi znovu nasadí roušky?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html" title="Musil: Dnešní (skoro) zbytečný summit Evropské rady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091206.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QMHgyLEMsFFo2G9Ruh4F2Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html" title="Musil: Dnešní (skoro) zbytečný summit Evropské rady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/musil-dnesni-skoro-zbytecny-summit-evropske-rady-45433.html'});"><span>Musil: Dnešní (skoro) zbytečný summit Evropské rady</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html" title="Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091124.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fUGtyUo7XLG5vSMELSiIxQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html" title="Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/647129/kaceri-pysk-kucherenko-drsne-komentovala-zhubnuti-zpevacky-adele-a-strhla-se-mela.html'});"><span>Kačeří pysk Kucherenko drsně komentovala zhubnutí zpěvačky Adele: A strhla se mela!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MVqxSttqtlZ6ocsKHoe7aw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html" title="Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/644129/servirku-udajne-vyhodili-kvuli-atraktivnimu-vzhledu-dnes-jako-modelka-roztahuje-nohy-pred-fotakem.html'});"><span>Servírku údajně vyhodili kvůli atraktivnímu vzhledu: Dnes jako modelka roztahuje nohy před foťákem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I3dVdrWgF5BUApEbmTURaQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><span>Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C4UM_ziyRJmxb_N9EPRqJA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><span>40 sex symbolů italského filmu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GKZ9JaC0FwZn56QTA-pukw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});"><span>Akt v těhotenství – ženy, které se nestydí za holé bříško</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039242.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lXphJIWxodYIqZJm7hylZA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi" title="Hráli jsme DOOM Eternal: peklo je na Zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hrali-jsme-doom-eternal-peklo-je-na-zemi'});"><span>Hráli jsme DOOM Eternal: peklo je na Zemi</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZiqQv9sdFytFWADe23w7w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});"><span>SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202006.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 24 PC zdrojů</p>
				<p>Jak využít umělou inteligenci</p>
				<p>10 špičkových sluchátek s ANC</p>
				<p>Playstation 5 vs Xbox Series X</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086508.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AhQOzTb_4zQ1UiaVreRjQA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx" title="Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/siri-v-cestine-v-nedohlednu-cesky-projekt-hello-emma-ji-ale-v-mnohem-nahradi/sc-3-a-1348297/default.aspx'});">Siri v češtině v nedohlednu. Český projekt Hello Emma ji ale v mnohém nahradí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx" title="LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-946085.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XBIDVFC-4ZoDCOBqDft9Bg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx" title="LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/lte-je-vsude-vysilace-maskuje-jako-okna-hodiny-a-falesne-kominy-podivejte-se/sc-3-a-1345929/default.aspx'});">LTE je všude. Vysílače maskuje jako okna, hodiny a falešné komíny. Podívejte se</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html" title="SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091219.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hKg0uyeeXaLl-SNCDB8dSA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html" title="SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380556/sazkarske-tipy-skoli-spartu-zase-malinsky-co-slavia-v-ostrave.html'});">SÁZKAŘSKÉ TIPY: Skolí Spartu zase Malinský? Co Slavia v Ostravě?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h9S87pEDtaXGcY1_736uIA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});">FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html" title="Bohumil Pečinka: Korona skončila, zapomeňte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091064.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pnXx8J7EvyUOaKB_Et6Ajg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html" title="Bohumil Pečinka: Korona skončila, zapomeňte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101641/bohumil-pecinka-korona-skoncila-zapomente.html'});">Bohumil Pečinka: Korona skončila, zapomeňte</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html" title="Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091210.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=km7AHi19mzFd9slO4V3hNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html" title="Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101688/jak-vypadal-ledovec-ktery-potopil-titanic-po-vice-nez-sto-letech-se-objevila-nova-fotografie.html'});">Jak vypadal ledovec, který potopil Titanic? Po více než sto letech se objevila nová fotografie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697" title="Recenze: Benevolentní portrét dobrodruha Kratochvíla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090872.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQflTFl9OdSViZCwfEosKQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697" title="Recenze: Benevolentní portrét dobrodruha Kratochvíla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-benevolentni-portret-dobrodruha-kratochvila-1370697'});">Recenze: Benevolentní portrét dobrodruha Kratochvíla</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737" title="Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090690.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NGtL3ioS4JVjRUB9qK6mPg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737" title="Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/technologicky-gigant-tencent-hodla-vybudovat-vlastni-mesto-velikosti-monaka-1370737'});">Technologický gigant Tencent hodlá vybudovat vlastní město velikosti Monaka</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890" title="Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091076.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Lu1gW7_ltzowGCrR0zasvg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890" title="Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-vzacna-testarossa-od-koenig-specials-ma-dve-turba-a-900-koni-134890'});">Na prodej je vzácná Testarossa od Koenig Specials. Má dvě turba a 900 koní</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874" title="EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091198.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pgfiJv-RdaRFFAz2O5Li_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874" title="EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/eu-se-obava-ze-spojeni-automobilek-psa-a-fca-ohrozi-konkurenci-134874'});">EU se obává, že spojení automobilek PSA a FCA ohrozí konkurenci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 6. 2020 12:45:08 -->
<!-- GetData(): 24. 6. 2020 12:45:08 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/101749/prvni-velka-vlastovka-pro-evropskou-kulturu-exit-festival-letos-bude.html' title="První velká vlaštovka pro evropskou kulturu: EXIT Festival letos bude">První velká vlaštovka pro evropskou kulturu: EXIT Festival letos bude</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/647753/pri-havarii-airbusu-zemrelo-97-lidi-vysetrovatele-ukazali-na-chybu-pilotu-i-ridici-veze.html' title="Při havárii airbusu zemřelo 97 lidí. Vyšetřovatelé ukázali na chybu pilotů i řídící věže">Při havárii airbusu zemřelo 97 lidí. Vyšetřovatelé ukázali na chybu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/647758/ostravska-univerzita-bojuje-o-vseobecne-lekarstvi-akreditacni-urad-rozhodnuti-odlozil.html' title="Ostravská univerzita bojuje o všeobecné lékařství: Akreditační úřad rozhodnutí odložil">Ostravská univerzita bojuje o všeobecné lékařství: Akreditační úřad…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/380757/roman-konci-ve-vitkovicich-jde-do-finska-zaskocil-nas-priznal-simicek.html' title="Roman končí ve Vítkovicích, jde do Finska. Zaskočil nás, přiznal Šimíček">Roman končí ve Vítkovicích, jde do Finska. Zaskočil nás, přiznal…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/380755/syn-vladimira-smicera-se-zlobi-na-tatu-tohle-mu-neodpustim.html' title="Syn Vladimíra Šmicera se zlobí na tátu: Tohle mu neodpustím!">Syn Vladimíra Šmicera se zlobí na tátu: Tohle mu neodpustím!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380750/insider-stanciu-a-cermak-spolu-to-by-byla-fantazie-beauguela-chapu.html' title="INSIDER: Stanciu a Čermák spolu, to by byla fantazie. Beauguela chápu">INSIDER: Stanciu a Čermák spolu, to by byla fantazie. Beauguela chápu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/647733/paseracka-tereza-24-najala-pravnicke-eso-slavny-advokat-zachranil-krestanku-pred-trestem-smrti.html' title="Pašeračka Tereza (24) najala právnické eso: Slavný advokát zachránil křesťanku před trestem smrti">Pašeračka Tereza (24) najala právnické eso: Slavný advokát zachránil…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/647747/sexy-lucie-borhyova-v-plavkach-ukazala-svoje-tresnicky-fanousci-sili.html' title="Sexy Lucie Borhyová v plavkách ukázala svoje třešničky! Fanoušci šílí!">Sexy Lucie Borhyová v plavkách ukázala svoje třešničky! Fanoušci šílí!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/647591/korona-foto-dne-barcelonskou-operu-misto-lidi-obsadily-kvetinace-umelci-zahrali-2292-kytkam.html' title="Korona foto dne: Barcelonskou operu místo lidí obsadily květináče. Umělci zahráli 2292 kytkám">Korona foto dne: Barcelonskou operu místo lidí obsadily květináče.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/172848/jean-gabin-72-podlehla-mu-i-bozska-marlene.html' title="Jean Gabin (†72) - Podlehla mu i božská Marlene...">Jean Gabin (†72) - Podlehla mu i božská Marlene...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172829/recepty-na-omelety-s-brokolici-a-bramborami.html' title="Recepty na omelety: S brokolicí a bramborami">Recepty na omelety: S brokolicí a bramborami</a><a class="list-section-article" href='https://www.maminka.cz/clanek/tamara-a-tomas-klusovi-se-stali-pestouny-tahle-provokativni-klip-tu-jeste-nebyli' title="Tamara a Tomáš Klusovi se stali pěstouny! Takhle provokativní klip tu ještě nebyl">Tamara a Tomáš Klusovi se stali pěstouny! Takhle provokativní klip tu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vw-t7-se-zacina-rysovat-novy-multivan-vsadi-na-mqb-transporter-vyvine-ford-134937' title="VW T7 se začíná rýsovat. Nový Multivan vsadí na MQB, Transporter vyvine Ford">VW T7 se začíná rýsovat. Nový Multivan vsadí na MQB, Transporter…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/mugello-si-zaslouzi-zavod-formule-1-rika-vettel' title="Mugello si zaslouží závod formule 1, říká Vettel ">Mugello si zaslouží závod formule 1, říká Vettel </a><a class="list-section-article" href='https://www.autorevue.cz/plosna-vylepseni-u-skody-volant-z-octavie-ve-vetsine-modelu-prichazi-i-nove-motory' title="Plošná vylepšení u Škody: Volant z Octavie ve většině modelů, přichází i nové motory">Plošná vylepšení u Škody: Volant z Octavie ve většině modelů,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/novy-projekt-na-hledani-mimozemskych-civilizaci-ziskal-grant-nasa/sc-870-a-204573/default.aspx' title="Nový projekt na hledání mimozemských civilizací získal grant NASA">Nový projekt na hledání mimozemských civilizací získal grant NASA</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/365-dni-romanticke-softporno-ktere-urcite-neni-pro-kazdeho' title="365 dní: romantické softporno, které určitě není pro každého">365 dní: romantické softporno, které určitě není pro každého</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/t-mobile-ma-originalni-letni-akci-udelejte-si-vylet-po-cesku-dostanete-data-zdarma/sc-3-a-1348640/default.aspx' title="T-Mobile má originální letní akci. Udělejte si výlet po Česku, dostanete data zdarma">T-Mobile má originální letní akci. Udělejte si výlet po Česku,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/potraviny/pivovarum-se-loni-darilo-plzensky-prazdroj-i-budvar-hlasi-rekordni-trzby-1370940' title="Pivovarům se loni dařilo. Plzeňský Prazdroj i Budvar hlásí rekordní tržby">Pivovarům se loni dařilo. Plzeňský Prazdroj i Budvar hlásí rekordní…</a><a class="list-section-article" href='https://www.e15.cz/poradna/michal-semotan/michal-semotan-akcie-cez-breznove-ztraty-odmazaly-mohly-by-se-ale-nachazet-v-lepsi-kondici-1370910' title="Michal Semotan: Akcie ČEZ březnové ztráty odmazaly, mohly by se ale nacházet v lepší kondici">Michal Semotan: Akcie ČEZ březnové ztráty odmazaly, mohly by se ale…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/vojenska-prehlidka-na-rudem-namesti-putin-chce-vyvolat-vlnu-vlastenectvi-soudi-pozorovatele-1370938' title="Vojenská přehlídka na Rudém náměstí: Putin chce vyvolat vlnu vlastenectví, soudí pozorovatelé">Vojenská přehlídka na Rudém náměstí: Putin chce vyvolat vlnu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172828/recepty-na-omeletu-s-chrestem-makrelou-a-syrem.html' title="Recepty na omeletu: S chřestem, makrelou a sýrem">Recepty na omeletu: S chřestem, makrelou a sýrem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/647744/ctyri-z-peti-cechu-v-lete-nevyjedou-za-hranice-tvrdi-pruzkum-kde-stravi-dovolenou.html' title="Čtyři z pěti Čechů v létě nevyjedou za hranice, tvrdí průzkum. Kde stráví dovolenou?">Čtyři z pěti Čechů v létě nevyjedou za hranice, tvrdí průzkum. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/101671/krkolomna-expedice-do-nitra-amazonie-aneb-pobyt-mezi-indiany-z-povodi-xingu.html' title="Krkolomná expedice do nitra Amazonie aneb Pobyt mezi indiány z povodí Xingú">Krkolomná expedice do nitra Amazonie aneb Pobyt mezi indiány z povodí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-rakousko/392955/letni-alpy-lakaji-k-pesi-turistice-i-cyklistice-objevte-rakousko-z-hrebenu-hor.html' title="Letní Alpy lákají k pěší turistice i cyklistice! Objevte Rakousko z hřebenů hor">Letní Alpy lákají k pěší turistice i cyklistice! Objevte Rakousko z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-svoboda_plus_s_r_o-25014030' title="SVOBODA PLUS s.r.o. - 25014030">SVOBODA PLUS s.r.o. - 25014030</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/646256/to-musite-videt-v-prostorach-stare-skoly-vzniklo-krasne-bydleni-pro-rodinu.html' title="To musíte vidět! V prostorách staré školy vzniklo krásné bydlení pro rodinu">To musíte vidět! V prostorách staré školy vzniklo krásné bydlení pro…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/646392/nevyhazujte-pouzite-sklenice-vyrobte-si-originalni-organizer-nebo-rustikalni-korenky.html' title="Nevyhazujte použité sklenice. Vyrobte si originální organizér nebo rustikální kořenky">Nevyhazujte použité sklenice. Vyrobte si originální organizér nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/ceske-a-exoticke-superpotraviny-ktere-vas-nadopuji-vitaminy-znate-je-5688.html' title="České a exotické superpotraviny, které vás nadopují vitamíny. Znáte je?">České a exotické superpotraviny, které vás nadopují vitamíny. Znáte…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/646872/leky-namichane-na-miru-proc-se-nektere-vyrabeji-az-v-lekarne.html' title="Léky namíchané na míru: Proč se některé vyrábějí až v lékárně?">Léky namíchané na míru: Proč se některé vyrábějí až v lékárně?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/647508/vite-ze-vyber-spravneho-kartacku-a-kvalitni-ustni-sprchy-muze-zlepsit-vas-celkovy-zdravotni-stav-a-dokonce-prodlouzit-zivot.html' title="Víte, že výběr správného kartáčku a kvalitní ústní sprchy může zlepšit váš celkový zdravotní stav a dokonce prodloužit život?">Víte, že výběr správného kartáčku a kvalitní ústní sprchy může…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/18818/mourrisonova-poradna-rodice-porad-chteji-abych-mel-same-jednicky.html' title="Mourrisonova poradna: Rodiče pořád chtějí, abych měl samé jedničky">Mourrisonova poradna: Rodiče pořád chtějí, abych měl samé jedničky</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/battle-royale-hit-apex-legends-se-koncem-roku-dostane-i-na-mobily' title="Battle Royale hit Apex Legends se koncem roku dostane i na mobily">Battle Royale hit Apex Legends se koncem roku dostane i na mobily</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/skate-4-by-mohl-mit-otevreny-svet-a-obsah-generovany-hraci' title="Skate 4 by mohl mít otevřený svět a obsah generovaný hráči">Skate 4 by mohl mít otevřený svět a obsah generovaný hráči</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6408556/monumentalni-vojenska-prehlidka-v-moskve-putin-slavil-75-let-vitezstvi-nad-hitlerem.html' title="Monumentální vojenská přehlídka v Moskvě! Putin slavil 75. let vítězství nad Hitlerem">Monumentální vojenská přehlídka v Moskvě! Putin slavil 75. let…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6403131/hokejista-petr-nedved-s-pritelkyni-to-maji-za-par-holcicka-dostala-jmeno-po-slavne-topmodelce.html' title="Hokejista Petr Nedvěd s přítelkyní to mají za pár: Holčička dostala jméno po slavné topmodelce! ">Hokejista Petr Nedvěd s přítelkyní to mají za pár: Holčička dostala…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6408198/bezdomovec-v-breclavi-vytrhal-zahony-v-centru-mesta.html' title="Bezdomovec v Břeclavi vytrhal záhony v centru města.">Bezdomovec v Břeclavi vytrhal záhony v centru města.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>