
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je – VTM.cz</title>
		<meta name="description" content="Koncem roku 2017 a počátkem roku 2018 došlo k úniku informací, jehož součástí byla i videa z vojenských letadel zachycující neidentifikovatelné létající objekty (UFO). Nyní pravost těchto záběrů potvrdilo americké ministerstvo obrany," />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je" />
		<meta property="og:description" content="Koncem roku 2017 a počátkem roku 2018 došlo k úniku informací, jehož součástí byla i videa z vojenských letadel zachycující neidentifikovatelné létající objekty (UFO). Nyní pravost těchto záběrů potvrdilo americké ministerstvo obrany," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je" />
		<meta name="twitter:description" content="Koncem roku 2017 a počátkem roku 2018 došlo k úniku informací, jehož součástí byla i videa z vojenských letadel zachycující neidentifikovatelné létající objekty (UFO). Nyní pravost těchto záběrů potvrdilo americké ministerstvo obrany," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=982807425" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=982807425" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=982807425" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/a-203648" >
		<meta name="id" content="203648"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 28 Apr 2020 17:34:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "337",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_203648',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.0.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=203648" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1NjI0MTk3Nw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGTz1hJvK9nSpxAP+CWLlNKUGL/tvw==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/tsmc-uz-zacalo-vyvijet-technologie-pro-2nm-cipy-prijdou-po-chystanych-3nm-cipech/sc-3-a-203635/default.aspx" title="TSMC už začalo vyvíjet technologie pro 2nm čipy. Přijdou po chystaných 3nm čipech"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=101275907' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/tsmc-uz-zacalo-vyvijet-technologie-pro-2nm-cipy-prijdou-po-chystanych-3nm-cipech/sc-3-a-203635/default.aspx" title="TSMC už začalo vyvíjet technologie pro 2nm čipy. Přijdou po chystaných 3nm čipech">TSMC už začalo vyvíjet technologie pro 2nm čipy. Přijdou po chystaných 3nm čipech</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je%2fsc-870-a-203648%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203648;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx"
  },
  "headline": "Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=982807425",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-04-28T17:34:00Z",
  "dateModified": "2020-04-28T17:34:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203648">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/ufo/sc-1271/default.aspx">UFO</a><script type="text/javascript">ArticleKeyWords.push('UFO');ArticleMainKeyWords.push('UFO');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1271;}</script> | <a href="https://www.zive.cz/pentagon/sc-661/default.aspx">Pentagon</a><script type="text/javascript">ArticleKeyWords.push('Pentagon');ArticleMainKeyWords.push('Pentagon');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 661;}</script> | <a href="/namornictvo/sc-1418/default.aspx">Námořnictvo</a><script type="text/javascript">ArticleKeyWords.push('Námořnictvo');ArticleMainKeyWords.push('Námořnictvo');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1418;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="203648" data-io-article-url="https://vtm.zive.cz/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Pentagon oficiálně zveřejnil videa s UFO. Záběry jsou pravé, ale neví, co na nich je</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				<span class="ar-date">28. dubna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/intel-chysta-7nm-architekturu-meteor-lake-bude-souperit-s5nm-cipy-od-amd/sc-3-a-203651/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy od AMD">Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy od AMD</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d203648%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pentagon+ofici%c3%a1ln%c4%9b+zve%c5%99ejnil+videa+s+UFO.+Z%c3%a1b%c4%9bry+jsou+prav%c3%a9%2c+ale+nev%c3%ad%2c+co+na+nich+je&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je%2fsc-870-a-203648%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='607332970' href='/Client.Gallery/show.aspx?id_file=607332970&article=203648' onclick='javascript:ShowArticleImage(607332970,750,500,""); return false' title='Toto se objevilo v zaměřovači stíhačky amerického námořnictva při cvičném letu. Záznam unikl před dvěma lety, nyní námořnictvo potvrdilo jeho pravost'><img itemprop='image' alt='Toto se objevilo v zaměřovači stíhačky amerického námořnictva při cvičném letu. Záznam unikl před dvěma lety, nyní námořnictvo potvrdilo jeho pravost' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=607332970' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=607034843&article=203648'  onclick='javascript:ShowArticleImage(607034843,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Piloti objekt zaměřili a snažili se ho sledovat' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=607034843' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=605562838&article=203648'  onclick='javascript:ShowArticleImage(605562838,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Přepis hlášení pilotů do vysílačky ukazuje, že sami byli značně překvapeni (viz titulek, v překladu „Co to je k... za věc?“)' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=605562838' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=605860966&article=203648'  onclick='javascript:ShowArticleImage(605860966,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Nikdo neví, co to je. Ale pohybovalo se to velmi rychle, ovšem rychlost a výšku to různě měnilo. Námořnictvo se zdráhá nazvat ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=605860966' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=722847053&article=203648'  onclick='javascript:ShowArticleImage(722847053,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Zde „neidentifikovaný vzdušný jev“ rotuje' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=722847053' /></a><a href='/Client.Gallery/show.aspx?id_file=607332970&article=203648' onclick='javascript:ShowArticleImage(607332970,750,500,""); return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Koncem roku 2017 a počátkem roku 2018 došlo k úniku informací, jehož součástí byla i videa z vojenských letadel&nbsp;zachycující neidentifikovatelné létající objekty (UFO). Nyní pravost těchto záběrů potvrdilo americké ministerstvo obrany, které je také oficiálně publikovalo.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/legendarni-setihome-konci-dvacet-let-hledalo-ufony-ale-asi-zadne-nenaslo/sc-3-a-202761/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Legendární SETI@Home končí. Dvacet let hledalo ufony, ale asi žádné nenašlo">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=204540710' alt='Legendární SETI@Home končí. Dvacet let hledalo ufony, ale asi žádné nenašlo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/legendarni-setihome-konci-dvacet-let-hledalo-ufony-ale-asi-zadne-nenaslo/sc-3-a-202761/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Legendární SETI@Home končí. Dvacet let hledalo ufony, ale asi žádné nenašlo">Legendární SETI@Home končí. Dvacet let hledalo ufony, ale asi žádné nenašlo</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Sága uniklých videí, pořízených (v té době jen údajně) americkým námořnictvem, je poměrně dlouhá a neméně zajímavá. Začala tím, že v prosinci 2017 zveřejnila soukromá firma To The Stars Academy of Arts &amp; Science, založená bývalým zpěvákem kapely Blink-182 Tomem DeLongem, <strong>tři záběry neidentifikovatelných létajících objektů</strong>.</p><h2>UFO natočené americkým námořnictvem</h2>

<p>Snímky pocházely z listopadu 2004 a ledna 2015, byly zachycené kamerami vojenských letounů a dva z nich obsahují i zvukovou stopu s konverzací pilotů. Nutno podotknout, že proti neoficiálně publikovaným videím neobsahují ta oficiálně zveřejněná&nbsp;žádné nové skutečnosti.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6308254" data-pre="om"><div id="video-6308254"></div></div>
<div class="clear"></div>

<p>Neoficiálně publikovaná videa pochopitelně vyvolala řadu otázek, týkajících se zejména jejich pravosti. Až nyní Pentagon uznal, že: „Po důkladném přezkumu ministerstvo rozhodlo, že <strong>autorizované zveřejnění těchto videí neodhaluje žádné citlivé schopnosti nebo systémy</strong> a nezasahuje do žádného následného vyšetřování zásahů do vojenského vzdušného prostoru pomocí neidentifikovaných leteckých jevů.“</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6308256" data-pre="om"><div id="video-6308256"></div></div>
<div class="clear"></div>

<p>Videa byla publikována <a href="https://www.navair.navy.mil/foia/documents" target="_blank">v knihovně dokumentů</a> Velitelství námořních leteckých systémů (NAVAIR). Ministerstvo chce tímto krokem vyvrátit dohady „o tom, zda záběry, které kolují po webu, byly skutečné, nebo jestli&nbsp;jich existuje&nbsp;víc.“ Videa jsou pravá, ale „Letecké jevy pozorované ve videích zůstávají charakterizovány jako <em>neidentifikované,</em>“ doplňuje ministerstvo. <strong>Nikdo zkrátka s jistotou neví, co na záběrech vlastně je.&nbsp;</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6308257" data-pre="om"><div id="video-6308257"></div></div>
<div class="clear"></div>

<h2>Miliony dolarů na UFO</h2>

<p>Tři videonahrávky UFO se objevily uprostřed oživení zájmu veřejnosti o UFO po odhalení, že americká vláda utratila v letech 2007 až 2012 celých 22 milionů dolarů na <strong>vyšetřování neidentifikovaných létajících objektů</strong> (nebo, jak se nyní říká, „nevysvětlitelných leteckých jevů“).</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/veterani-americke-armady-promluvili-o-udajnem-setkani-s-ufo/sc-870-a-201205/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Veteráni americké armády promluvili o údajném setkání s UFO">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=346071736' alt='Veteráni americké armády promluvili o údajném setkání s UFO' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/veterani-americke-armady-promluvili-o-udajnem-setkani-s-ufo/sc-870-a-201205/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Veteráni americké armády promluvili o údajném setkání s UFO">Veteráni americké armády promluvili o údajném setkání s UFO</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zájem veřejnosti také vzbudily články v denících Politico a The New York Times, podle nichž byl pod ministerstvem obrany zřízen nový vládní úřad s názvem Program pokročilé identifikace hrozeb v letectví. V jeho čele stanul bývalý zvláštní agent kontrarozvědky Luis Elizondo. Celý projekt však spadá pod přísné utajení a v tuto chvíli o něm nejsou známy žádné podrobnosti.</p>


            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/pentagon-oficialne-zverejnil-videa-s-ufo-zabery-jsou-prave-ale-nevi-co-na-nich-je/sc-870-a-203648/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/intel-chysta-7nm-architekturu-meteor-lake-bude-souperit-s5nm-cipy-od-amd/sc-870-a-203651/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy od AMD">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy od AMD
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203648">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/usa/sc-416/default.aspx">USA</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="/ufo/sc-1271/default.aspx">UFO</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('UFO');/*]]>*/</script>, <a href="/armada/sc-553/default.aspx">Armáda</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Armáda');/*]]>*/</script>, <a href="https://www.zive.cz/pentagon/sc-661/default.aspx">Pentagon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pentagon');/*]]>*/</script>, <a href="/mimozemsky-zivot/sc-922/default.aspx">Mimozemský život</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mimozemský život');/*]]>*/</script>, <a href="/namornictvo/sc-1418/default.aspx">Námořnictvo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Námořnictvo');/*]]>*/</script>, <a href="https://www.zive.cz/luis-elizondo/at-1060367/default.aspx">Luis Elizondo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Luis Elizondo');/*]]>*/</script>, <a href="https://www.zive.cz/objekt/at-1017573/default.aspx">Objekt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Objekt');/*]]>*/</script>, <a href="https://www.zive.cz/letajici-objekt/at-1060020/default.aspx">Létající objekt</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Létající objekt');/*]]>*/</script>, <a href="https://www.zive.cz/jev/at-1042743/default.aspx">Jev</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jev');/*]]>*/</script>, <a href="https://www.zive.cz/the-new-york-times/at-1019588/default.aspx">The New York Times</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('The New York Times');/*]]>*/</script>, <a href="https://www.zive.cz/politico/at-1127358/default.aspx">Politico</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Politico');/*]]>*/</script>, <a href="https://www.zive.cz/zaber/at-1018380/default.aspx">Záběr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Záběr');/*]]>*/</script>, <a href="https://www.zive.cz/ministerstvo-obrany/at-1044737/default.aspx">Ministerstvo obrany</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ministerstvo obrany');/*]]>*/</script>, <a href="https://www.zive.cz/tom-delong/at-1129017/default.aspx">Tom Delong</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tom Delong');/*]]>*/</script>, <a href="https://www.zive.cz/blink/at-1036445/default.aspx">Blink</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blink');/*]]>*/</script>, <a href="https://www.zive.cz/americke-namornictvo/at-1018906/default.aspx">Americké námořnictvo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Americké námořnictvo');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx" class="ga-plain-title" title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky" data-title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=962413356' alt='Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx" class="ga-plain-title" title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky" data-title="Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky">Total Commander vychází v plné verzi 9.50. Přináší tmavý režim a další novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/total-commander-vychazi-v-plne-verzi-950-prinasi-tmavy-rezim-a-dalsi-novinky/sc-3-a-202366/default.aspx?showforum=1">105</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx" class="ga-plain-title" title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena" data-title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=908867505' alt='Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx" class="ga-plain-title" title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena" data-title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena">Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx?showforum=1">175</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx" class="ga-plain-title" title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude" data-title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=72414321' alt='Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx" class="ga-plain-title" title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude" data-title="Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude">Nakupte poslední laciné cetky na Aliexpressu. Za deset měsíců už to tak jednoduché nebude</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nakupte-posledni-lacine-cetky-na-aliexpressu-za-deset-mesicu-uz-to-tak-jednoduche-nebude/sc-3-a-202775/default.aspx?showforum=1">119</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=479100653' alt='Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx" class="ga-plain-title" title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů" data-title="Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů">Microsoft upozorňuje: aktualizace Windows 10 může rozbít systém. Uživatelé hlásí i mazání souborů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-upozornuje-aktualizace-windows-10-muze-rozbit-system-uzivatele-hlasi-i-mazani-souboru/sc-3-a-202494/default.aspx?showforum=1">76</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx" class="ga-plain-title" title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas" data-title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=834541960' alt='Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx" class="ga-plain-title" title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas" data-title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas">Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-co-se-skryva-uvnitr-bezne-sd-karty-a-jak-ji-ozivit/sc-3-a-203150/default.aspx" class="ga-plain-title" title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit" data-title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=51890660' alt='Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-co-se-skryva-uvnitr-bezne-sd-karty-a-jak-ji-ozivit/sc-3-a-203150/default.aspx" class="ga-plain-title" title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit" data-title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit">Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit</a></h2>
				
				
				
				<p class="ar-anno">** Máme ji v mobilech a fotoaparátech ** SD karta je dnes už standard ** A proto ji zkusíme připojit i k Arduinu</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-co-se-skryva-uvnitr-bezne-sd-karty-a-jak-ji-ozivit/sc-3-a-203150/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-odklada-ukonceni-podpory-pro-windows-10-o-pul-roku/sc-3-a-203424/default.aspx" class="ga-plain-title" title="Microsoft odkládá ukončení podpory pro Windows 10 o půl roku" data-title="Microsoft odkládá ukončení podpory pro Windows 10 o půl roku"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=469375278' alt='Microsoft odkládá ukončení podpory pro Windows 10 o půl roku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-odklada-ukonceni-podpory-pro-windows-10-o-pul-roku/sc-3-a-203424/default.aspx" class="ga-plain-title" title="Microsoft odkládá ukončení podpory pro Windows 10 o půl roku" data-title="Microsoft odkládá ukončení podpory pro Windows 10 o půl roku">Microsoft odkládá ukončení podpory pro Windows 10 o půl roku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-odklada-ukonceni-podpory-pro-windows-10-o-pul-roku/sc-3-a-203424/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=703744841' alt='37 nejstrašnějších počítačů, které jste kdy viděli' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli">37 nejstrašnějších počítačů, které jste kdy viděli</a></h2>
				
				
				
				<p class="ar-anno">** Přehled nejhorších počítačů na světě ** Šílené konstrukce a materiály ** Jak to dopadne, když se o počítač nestaráte

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-by-mohly-vypadat-windows-10-kdyby-mel-microsoft-vic-odvahy/sc-3-a-202821/default.aspx" class="ga-plain-title" title="Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy " data-title="Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=422925150' alt='Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-by-mohly-vypadat-windows-10-kdyby-mel-microsoft-vic-odvahy/sc-3-a-202821/default.aspx" class="ga-plain-title" title="Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy " data-title="Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy ">Jak by mohly vypadat Windows 10, kdyby měl Microsoft víc odvahy </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-by-mohly-vypadat-windows-10-kdyby-mel-microsoft-vic-odvahy/sc-3-a-202821/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx" class="ga-plain-title" title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace " data-title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=26204205' alt='PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx" class="ga-plain-title" title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace " data-title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace ">PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/642023/online-zpoved-rodiny-kubery-vpalila-nemcova-babisovi-kalousek-tasil-vyhazov-u-prymuly.html" title="ONLINE: Zpověď rodiny Kubery vpálila Němcová Babišovi. Kalousek tasil vyhazov u Prymuly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/642023/online-zpoved-rodiny-kubery-vpalila-nemcova-babisovi-kalousek-tasil-vyhazov-u-prymuly.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072873.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sqfc92vqILz5EHJ_wCSeoQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/642023/online-zpoved-rodiny-kubery-vpalila-nemcova-babisovi-kalousek-tasil-vyhazov-u-prymuly.html" title="ONLINE: Zpověď rodiny Kubery vpálila Němcová Babišovi. Kalousek tasil vyhazov u Prymuly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/642023/online-zpoved-rodiny-kubery-vpalila-nemcova-babisovi-kalousek-tasil-vyhazov-u-prymuly.html'});"><span>ONLINE: Zpověď rodiny Kubery vpálila Němcová Babišovi. Kalousek tasil vyhazov u Prymuly</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/ustavni-soud-podrzel-vladu-i-nouzovy-stav-mozna-ale-naposledy-45023.html" title="Ústavní soud podržel vládu i nouzový stav. Možná ale naposledy  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/ustavni-soud-podrzel-vladu-i-nouzovy-stav-mozna-ale-naposledy-45023.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072820.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FJPPQbdxFfK8ObV0CG5f4A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/ustavni-soud-podrzel-vladu-i-nouzovy-stav-mozna-ale-naposledy-45023.html" title="Ústavní soud podržel vládu i nouzový stav. Možná ale naposledy  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/ustavni-soud-podrzel-vladu-i-nouzovy-stav-mozna-ale-naposledy-45023.html'});"><span>Ústavní soud podržel vládu i nouzový stav. Možná ale naposledy  </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642084/jak-to-dela-ze-i-v-karantene-vypada-dokonale-tereza-kerndlova-sla-s-pravdou-ven.html" title="Jak to dělá, že i v karanténě vypadá dokonale? Tereza Kerndlová šla s pravdou ven! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642084/jak-to-dela-ze-i-v-karantene-vypada-dokonale-tereza-kerndlova-sla-s-pravdou-ven.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073022.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A9wg0UURzRvMUMzH3tIYgQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642084/jak-to-dela-ze-i-v-karantene-vypada-dokonale-tereza-kerndlova-sla-s-pravdou-ven.html" title="Jak to dělá, že i v karanténě vypadá dokonale? Tereza Kerndlová šla s pravdou ven! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642084/jak-to-dela-ze-i-v-karantene-vypada-dokonale-tereza-kerndlova-sla-s-pravdou-ven.html'});"><span>Jak to dělá, že i v karanténě vypadá dokonale? Tereza Kerndlová šla s pravdou ven! </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/641181/prohnilost-na-siti-recenze-resident-evil-resistance.html" title="Prohnilost na síti. Recenze Resident Evil: Resistance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/641181/prohnilost-na-siti-recenze-resident-evil-resistance.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069724.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Waozj4eyKGhs7UDXEWoz3Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/641181/prohnilost-na-siti-recenze-resident-evil-resistance.html" title="Prohnilost na síti. Recenze Resident Evil: Resistance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/641181/prohnilost-na-siti-recenze-resident-evil-resistance.html'});"><span>Prohnilost na síti. Recenze Resident Evil: Resistance</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RGOV7vLCoBtqbq8dKWy2yg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><span>FOTO: Eva Samková a spol. 28 krásek, jež jsme loni sledovali na hrách v Pchjongčchangu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-733612.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HfhNXzJaTayArkq5d1bNcg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/samyang-af-14-mm-f28-canon-rf--nova-doba" title="Samyang AF 14 mm F2,8 Canon RF – nová doba!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/samyang-af-14-mm-f28-canon-rf--nova-doba'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054470.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gPTNxV15ar6ho4P-X5lHNw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/samyang-af-14-mm-f28-canon-rf--nova-doba" title="Samyang AF 14 mm F2,8 Canon RF – nová doba!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/samyang-af-14-mm-f28-canon-rf--nova-doba'});"><span>Samyang AF 14 mm F2,8 Canon RF – nová doba!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285604.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ksWBMLHKcdN47lh9UaKFdQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><span>9 českých adventur, které si musíte zahrát ještě dnes</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/26049/novy-star-trek-v-novem-abicku-s-darkem-dalsi-lodi-krystofa-kolumba.html" title="Nový Star Trek v novém ábíčku s dárkem další lodi Kryštofa Kolumba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/26049/novy-star-trek-v-novem-abicku-s-darkem-dalsi-lodi-krystofa-kolumba.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072877.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A0KeMQS7eE29D8jcvI3Aqw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/26049/novy-star-trek-v-novem-abicku-s-darkem-dalsi-lodi-krystofa-kolumba.html" title="Nový Star Trek v novém ábíčku s dárkem další lodi Kryštofa Kolumba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/26049/novy-star-trek-v-novem-abicku-s-darkem-dalsi-lodi-krystofa-kolumba.html'});"><span>Nový Star Trek v novém ábíčku s dárkem další lodi Kryštofa Kolumba</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202004.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Test All-in-One počítačů</p>
				<p>Jak nejlevněji vyřešit EET</p>
				<p>Vytvořte si vlastní VPN</p>
				<p>Domácí hlasoví asistenti</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx'});"><img alt="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059597.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BLYlwfxLgv3JAfUIqcwVVQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx" title="T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-radi-jak-pouzivat-mobil-behem-epidemie-nenoste-ho-s-sebou-na-zachod/sc-3-a-1347816/default.aspx'});">T-Mobile radí, jak používat mobil během epidemie. Nenoste ho s sebou na záchod!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx" title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx'});"><img alt="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1057141.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DiWvlp0ehqGa1PW_SJvdnQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx" title="Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/tmavy-rezim-v-google-play-dorazil-na-vsechny-androidy-jak-jej-nastavite/sc-3-a-1347745/default.aspx'});">Tmavý režim v Google Play dorazil na všechny Androidy. Jak jej nastavíte?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html" title="Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html'});"><img alt="Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073030.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=m61WF5xrUAkd1OWeprB7sw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html" title="Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html'});">Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989245.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dOXbiJkq6A6fbYz3Ex4YFA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});">FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100980/vladimir-mertlik-jak-bude-po-viru-aneb-vitezove-virtualni-valky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/100980/vladimir-mertlik-jak-bude-po-viru-aneb-vitezove-virtualni-valky.html" title="Vladimír Mertlík: Jak bude po viru aneb Vítězové virtuální války" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100980/vladimir-mertlik-jak-bude-po-viru-aneb-vitezove-virtualni-valky.html'});"><img alt="Vladimír Mertlík: Jak bude po viru aneb Vítězové virtuální války" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072993.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CCLpNxEDyn-q2XnMNeFeMA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/100980/vladimir-mertlik-jak-bude-po-viru-aneb-vitezove-virtualni-valky.html" title="Vladimír Mertlík: Jak bude po viru aneb Vítězové virtuální války" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/100980/vladimir-mertlik-jak-bude-po-viru-aneb-vitezove-virtualni-valky.html'});">Vladimír Mertlík: Jak bude po viru aneb Vítězové virtuální války</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100982/podnikatele-tonou-v-bahne-zachranne-covid-programy-vsak-vaznou-maji-si-stezovat-a-reklamovat-to.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100982/podnikatele-tonou-v-bahne-zachranne-covid-programy-vsak-vaznou-maji-si-stezovat-a-reklamovat-to.html" title="Podnikatelé tonou v bahně, záchranné COVID programy však váznou. Mají si „stěžovat a reklamovat to“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100982/podnikatele-tonou-v-bahne-zachranne-covid-programy-vsak-vaznou-maji-si-stezovat-a-reklamovat-to.html'});"><img alt="Podnikatelé tonou v bahně, záchranné COVID programy však váznou. Mají si „stěžovat a reklamovat to“" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073005.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8P88pDDKycnOorL-QfOzTw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100982/podnikatele-tonou-v-bahne-zachranne-covid-programy-vsak-vaznou-maji-si-stezovat-a-reklamovat-to.html" title="Podnikatelé tonou v bahně, záchranné COVID programy však váznou. Mají si „stěžovat a reklamovat to“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100982/podnikatele-tonou-v-bahne-zachranne-covid-programy-vsak-vaznou-maji-si-stezovat-a-reklamovat-to.html'});">Podnikatelé tonou v bahně, záchranné COVID programy však váznou. Mají si „stěžovat a reklamovat to“</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186" title="Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186'});"><img alt="Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073034.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rmOjvkt2c5nwDhYZrQAt4Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186" title="Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186'});">Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103" title="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});"><img alt="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072803.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xq5qdWVStENWtLHd2b_Srw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103" title="Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/jaroslav-dusek-koronavirus-nevypada-jako-strasna-smrtici-bomba-1369103'});">Jaroslav Dušek: Koronavirus nevypadá jako strašná smrtící bomba</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246" title="Audi A6 do zásuvky přijíždí i jako kombík. Na modré v parkuje zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246'});"><img alt="Audi A6 do zásuvky přijíždí i jako kombík. Na modré v parkuje zdarma" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pOT9ojK4mVpcbGK_cWs_lw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246" title="Audi A6 do zásuvky přijíždí i jako kombík. Na modré v parkuje zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246'});">Audi A6 do zásuvky přijíždí i jako kombík. Na modré v parkuje zdarma</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244" title="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});"><img alt="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072906.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ykelu9cUS_jecCJR1FA9MQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244" title="Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/pripomente-si-pribeh-skody-felicia-fun-debutovala-pred-25-lety-jela-az-163-km-h-134244'});">Připomeňte si Škodu Felicii Fun. Debutovala před 25 lety, jela až 163 km/h</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 4. 2020 19:43:16 -->
<!-- GetData(): 28. 4. 2020 19:43:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/rozhovory/100884/pavel-kolar-a-jaroslav-svoboda-drtiva-vetsina-onemocneni-je-mnohem-zaludnejsi-nez-soucasny-koronavirus.html' title="Pavel Kolář a Jaroslav Svoboda: Drtivá většina onemocnění je mnohem záludnější než současný koronavirus">Pavel Kolář a Jaroslav Svoboda: Drtivá většina onemocnění je mnohem…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/642164/cesko-ma-za-sebou-prvni-letni-den-bylo-pres-26-c-ve-stredu-zaprsi-sledujte-radar-blesku' title="Česko má za sebou první letní den, bylo přes 26 °C. Ve středu zaprší, sledujte radar Blesku">Česko má za sebou první letní den, bylo přes 26 °C. Ve středu zaprší,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/642141/primy-prenos-zeman-s-babisem-v-rouskach-o-koronaviru-v-cesku-dostala-vlada-pochvalu.html' title="Přímý přenos: Zeman s Babišem v rouškách o koronaviru v Česku. Dostala vláda pochvalu?">Přímý přenos: Zeman s Babišem v rouškách o koronaviru v Česku.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-prestizni-hlinka-gretzky-cup-se-rusi-rozhodli-v-kanade.html' title="Koronavirus ONLINE: Prestižní Hlinka Gretzky Cup se ruší, rozhodli v Kanadě">Koronavirus ONLINE: Prestižní Hlinka Gretzky Cup se ruší, rozhodli v…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-reprezentace/378570/straka-se-spackem-k-narodaku-nastup-zpozdi-setreni-nedved-zustava.html' title="Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává">Straka se Špačkem k nároďáku! Nástup zpozdí šetření, Nedvěd zůstává</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/378567/prvni-afroamerican-jako-gm-bulls-satoranskeho-zna-z-washingtonu.html' title="První Afroameričan jako GM Bulls. Satoranského zná z Washingtonu">První Afroameričan jako GM Bulls. Satoranského zná z Washingtonu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642169/pentagon-oficialne-zverejnil-videa-s-ufo-prekvapuje-jejich-rychlost-i-manevrovaci-schopnosti.html' title="Pentagon oficiálně zveřejnil videa s UFO: Překvapuje jejich rychlost i manévrovací schopnosti">Pentagon oficiálně zveřejnil videa s UFO: Překvapuje jejich rychlost…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/642114/architektura-v-krajine-festival-landscape-se-vraci-na-vitkov-uvede-ho-virtualni-vystava.html' title="Architektura v krajině: Festival Landscape se vrací na Vítkov. Uvede ho virtuální výstava">Architektura v krajině: Festival Landscape se vrací na Vítkov. Uvede…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642084/jak-to-dela-ze-i-v-karantene-vypada-dokonale-tereza-kerndlova-sla-s-pravdou-ven.html' title="Jak to dělá, že i v karanténě vypadá dokonale? Tereza Kerndlová šla s pravdou ven! ">Jak to dělá, že i v karanténě vypadá dokonale? Tereza Kerndlová šla s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/hrdinku-sve-knizky-jsem-potkala-pri-prechodu-pyreneji-proc-zrovna-slepice' title="Hrdinku své knížky jsem potkala při přechodu Pyrenejí. Proč zrovna slepice? ">Hrdinku své knížky jsem potkala při přechodu Pyrenejí. Proč zrovna…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171033/promena-detskeho-pokoje-inspirovano-morem.html' title="PROMĚNA dětského pokoje - Inspirováno mořem">PROMĚNA dětského pokoje - Inspirováno mořem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171055/vegan-oceni-kvetakovy-burger.html' title="Vegan ocení: Květákový burger">Vegan ocení: Květákový burger</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/alena-xenie-svetlana-sverazne-pribehy-ruskych-kamionacek-134236' title="Alena, Xenie, Světlana… Svérázné příběhy ruských kamioňaček">Alena, Xenie, Světlana… Svérázné příběhy ruských kamioňaček</a><a class="list-section-article" href='https://www.auto.cz/audi-a6-do-zasuvky-prijizdi-i-jako-kombik-na-modre-v-praze-parkuje-bez-poplatku-134246' title="Audi A6 do zásuvky přijíždí i jako kombík. Na modré v Praze parkuje bez poplatku">Audi A6 do zásuvky přijíždí i jako kombík. Na modré v Praze parkuje…</a><a class="list-section-article" href='https://www.autorevue.cz/virtualni-zavody-motocyklu-nabiraji-na-popularite-priste-uz-pojedou-vsechny-kubatury' title="Virtuální závody motocyklů nabírají na popularitě. Příště už pojedou všechny kubatury">Virtuální závody motocyklů nabírají na popularitě. Příště už pojedou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/trh-smartphonu-letos-klesne-o-petinu-navrat-na-puvodni-cisla-muze-trvat-tri-roky/sc-3-a-1348154/default.aspx' title="Trh smartphonů letos klesne o pětinu. Návrat na původní čísla může trvat tři roky">Trh smartphonů letos klesne o pětinu. Návrat na původní čísla může…</a><a class="list-section-article" href='https://www.zive.cz/clanky/intel-chysta-7nm-architekturu-meteor-lake-bude-souperit-s5nm-cipy-od-amd/sc-3-a-203651/default.aspx' title="Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy od AMD">Intel chystá 7nm architekturu „Meteor Lake“. Bude soupeřit s 5nm čipy…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/fujifilm-a-nikon-vypustili-aktualizace-pro-objektivy-a-zrcadlovku' title="Fujifilm a Nikon vypustili aktualizace pro objektivy a zrcadlovku">Fujifilm a Nikon vypustili aktualizace pro objektivy a zrcadlovku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/mesta-po-pandemii-koronaviru-zmeni-system-dopravy-plany-maji-v-milane-rime-nebo-v-bruselu-1369183' title="Města po pandemii koronaviru změní systém dopravy. Plány mají v Miláně, Římě nebo v Bruselu">Města po pandemii koronaviru změní systém dopravy. Plány mají v…</a><a class="list-section-article" href='https://www.e15.cz/magazin/plovouci-ostrovy-kodan-vybuduje-novy-typ-parku-na-mori-1369186' title="Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři ">Plovoucí ostrovy. Kodaň vybuduje nový typ parku na moři </a><a class="list-section-article" href='https://www.e15.cz/rozhovory/zruseni-festivalu-je-mrzute-nekteri-ale-prijedou-i-tak-potrebuji-se-potkat-s-byznys-partnery-rika-sef-puppu-1369195' title="Zrušení festivalu je mrzuté. Někteří ale přijedou i tak, potřebují se potkat s byznys partnery, říká šéf Puppu">Zrušení festivalu je mrzuté. Někteří ale přijedou i tak, potřebují se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rychla-svickova-60037' title="Rychlá svíčková">Rychlá svíčková</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171054/pro-masozravce-steak-s-chimichurri-omackou.html' title="Pro masožravce: Steak s chimichurri omáčkou">Pro masožravce: Steak s chimichurri omáčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/100870/prochazka-hrbitovem-recoleta-v-buenos-aires-aneb-kde-odpociva-narodem-milovana-evita.html' title="Procházka hřbitovem Recoleta v Buenos Aires aneb Kde odpočívá národem milovaná Evita">Procházka hřbitovem Recoleta v Buenos Aires aneb Kde odpočívá národem…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-svycarsko/100869/svycarske-mestecko-zermatt-raj-pro-milovniky-ticha-a-vysokohorske-turistiky.html' title="Švýcarské městečko Zermatt: Ráj pro milovníky ticha a vysokohorské turistiky">Švýcarské městečko Zermatt: Ráj pro milovníky ticha a vysokohorské…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100874/kousnout-otravit-a-sledovat-takova-je-strategie-lovu-nejvetsiho-jestera-na-svete.html' title="Kousnout, otrávit a sledovat. Taková je strategie lovu největšího ještěra na světě">Kousnout, otrávit a sledovat. Taková je strategie lovu největšího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-the_park_prague_building_10_s_r_o-27107442' title="The Park Prague Building 10 s.r.o. - 27107442">The Park Prague Building 10 s.r.o. - 27107442</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-klub_rodicu_a_pratel_zs_h_salichove_ostrava_polanka-1560174' title="Klub rodičů a přátel ZŠ H.Salichové Ostrava-Polanka - 1560174">Klub rodičů a přátel ZŠ H.Salichové Ostrava-Polanka - 1560174</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/640549/skolka-jako-duhovy-kaleidoskop-zdobi-ji-483-barevnych-panelu-ze-skla.html' title="Školka jako duhový kaleidoskop! Zdobí ji 483 barevných panelů ze skla">Školka jako duhový kaleidoskop! Zdobí ji 483 barevných panelů ze skla</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-a-astma-vite-na-co-si-dat-pozor-kdyz-jim-trpite-5535.html' title="Koronavirus a astma: Víte, na co si dát pozor, když jím trpíte?">Koronavirus a astma: Víte, na co si dát pozor, když jím trpíte?</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/nehubnete-toto-jsou-podle-dietologa-nejcastejsi-chyby-jak-se-jich-zbavit-5397.html' title="Nehubnete? Toto jsou podle dietologa nejčastější chyby. Jak se jich zbavit?">Nehubnete? Toto jsou podle dietologa nejčastější chyby. Jak se jich…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deset-jednoduchych-cviceni-proti-stresu-ktera-zvladne-kazdy-5508.html' title="Deset jednoduchých cvičení proti stresu, která zvládne každý">Deset jednoduchých cvičení proti stresu, která zvládne každý</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/bethesda-darovala-na-boj-s-epidemii-koronaviru-1-milion-dolaru' title="Bethesda darovala na boj s epidemií koronaviru 1 milion dolarů">Bethesda darovala na boj s epidemií koronaviru 1 milion dolarů</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/valecna-serie-brothers-in-arms-miri-do-sveta-serialu' title="Válečná série Brothers in Arms míří do světa seriálů">Válečná série Brothers in Arms míří do světa seriálů</a><a class="list-section-article" href='https://www.abicko.cz/clanek/casopis-abc/26049/novy-star-trek-v-novem-abicku-s-darkem-dalsi-lodi-krystofa-kolumba.html' title="Nový Star Trek v novém ábíčku s dárkem další lodi Kryštofa Kolumba">Nový Star Trek v novém ábíčku s dárkem další lodi Kryštofa Kolumba</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6309575/pentagon-zverejnil-videa-s-ufo.html' title="Pentagon zveřejnil videa s UFO">Pentagon zveřejnil videa s UFO</a><a class="list-section-article" href='https://tv.blesk.cz/video/6309573/pentagon-zverejnil-videa-s-ufo.html' title="Pentagon zveřejnil videa s UFO">Pentagon zveřejnil videa s UFO</a><a class="list-section-article" href='https://tv.blesk.cz/video/6309572/pentagon-zverejnil-videa-s-ufo.html' title="Pentagon zveřejnil videa s UFO">Pentagon zveřejnil videa s UFO</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script src="/_rev2015/js/ads.js"></script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>