
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Pětina Země by mohla být do roku 2070 stejně horká jako Sahara – VTM.cz</title>
		<meta name="description" content="Podle nového klimatického modelu může být do roku 2070 pětina celé Země stejně horká jako saharská poušť. V důsledku toho by cca 3 miliardy lidí buď musely utéct ze svých domovů... nebo se v těchto pekelných teplotách naučit žít. Jak" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Pětina Země by mohla být do roku 2070 stejně horká jako Sahara" />
		<meta property="og:description" content="Podle nového klimatického modelu může být do roku 2070 pětina celé Země stejně horká jako saharská poušť. V důsledku toho by cca 3 miliardy lidí buď musely utéct ze svých domovů... nebo se v těchto pekelných teplotách naučit žít. Jak" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Pětina Země by mohla být do roku 2070 stejně horká jako Sahara" />
		<meta name="twitter:description" content="Podle nového klimatického modelu může být do roku 2070 pětina celé Země stejně horká jako saharská poušť. V důsledku toho by cca 3 miliardy lidí buď musely utéct ze svých domovů... nebo se v těchto pekelných teplotách naučit žít. Jak" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=949289310" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=949289310" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=949289310" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/sc-870-a-203754/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/a-203754" >
		<meta name="id" content="203754"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 05 May 2020 13:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "174",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_203754',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/sc-870-a-203754/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.0.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=203754" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/v-indii-se-s-tim-nemazou-kazdy-zamestnanec-musi-pouzivat-trasovaci-aplikaci-a-to-i-v-soukromych-firmach/sc-3-a-203719/default.aspx" title="V Indii se s tím nemažou. Každý zaměstnanec musí používat trasovací aplikaci, a to i v soukromých firmách"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=591320066' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/v-indii-se-s-tim-nemazou-kazdy-zamestnanec-musi-pouzivat-trasovaci-aplikaci-a-to-i-v-soukromych-firmach/sc-3-a-203719/default.aspx" title="V Indii se s tím nemažou. Každý zaměstnanec musí používat trasovací aplikaci, a to i v soukromých firmách">V Indii se s tím nemažou. Každý zaměstnanec musí používat trasovací aplikaci, a to i v soukromých firmách</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpetina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara%2fsc-870-a-203754%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203754;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/sc-870-a-203754/default.aspx"
  },
  "headline": "Pětina Země by mohla být do roku 2070 stejně horká jako Sahara",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=949289310",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-05-05T13:55:00Z",
  "dateModified": "2020-05-05T13:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203754">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/globalni-oteplovani/sc-766/default.aspx">Globální oteplování</a><script type="text/javascript">ArticleKeyWords.push('Globální oteplování');ArticleMainKeyWords.push('Globální oteplování');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 766;}</script> | <a href="/klimaticka-zmena/sc-1581/default.aspx">Klimatická změna</a><script type="text/javascript">ArticleKeyWords.push('Klimatická změna');ArticleMainKeyWords.push('Klimatická změna');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1581;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="203754" data-io-article-url="https://vtm.zive.cz/clanky/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/sc-870-a-203754/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Pětina Země by mohla být do roku 2070 stejně horká jako Sahara</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">5. května 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/zive-lampicky-novy-system-dovoluje-rostlinam-vyzarovat-do-okoli-desetkrat-silnejsi-svetlo-nez-drive/sc-870-a-203713/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Živé lampičky: Nový systém dovoluje rostlinám vyzařovat do okolí desetkrát silnější světlo než dříve">Živé lampičky: Nový systém dovoluje rostlinám vyzařovat do okolí desetkrát silnější světlo než dříve</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d203754%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=P%c4%9btina+Zem%c4%9b+by+mohla+b%c3%bdt+do+roku+2070+stejn%c4%9b+hork%c3%a1+jako+Sahara&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpetina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara%2fsc-870-a-203754%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='790339578' href='/Client.Gallery/show.aspx?id_file=790339578&article=203754' onclick='javascript:ShowArticleImage(790339578,750,500,""); return false' title='Pětina Země by mohla být do roku 2070 stejně horká jako Sahara | Foto: Pixabay
'><img itemprop='image' alt='Pětina Země by mohla být do roku 2070 stejně horká jako Sahara | Foto: Pixabay
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=790339578' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=64090619&article=203754'  onclick='javascript:ShowArticleImage(64090619,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=64090619' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=62301854&article=203754'  onclick='javascript:ShowArticleImage(62301854,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=62301854' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=64388747&article=203754'  onclick='javascript:ShowArticleImage(64388747,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=64388747' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=62916742&article=203754'  onclick='javascript:ShowArticleImage(62916742,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=62916742' /></a><a href='/Client.Gallery/show.aspx?id_file=790339578&article=203754' onclick='javascript:ShowArticleImage(790339578,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Podle nového klimatického modelu může být do roku 2070 pětina celé Země stejně horká jako saharská poušť. V&nbsp;důsledku toho by cca 3 miliardy lidí buď musely utéct ze svých domovů... nebo se v&nbsp;těchto pekelných teplotách naučit žít.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/lide-by-v-budoucnosti-mohli-zit-v-podzemnich-mestech-prvni-takova-jiz-vznikaji/sc-870-a-203166/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lidé by v budoucnosti mohli žít v podzemních městech. První taková již vznikají">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=548582210' alt='Lidé by v budoucnosti mohli žít v podzemních městech. První taková již vznikají' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/lide-by-v-budoucnosti-mohli-zit-v-podzemnich-mestech-prvni-takova-jiz-vznikaji/sc-870-a-203166/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lidé by v budoucnosti mohli žít v podzemních městech. První taková již vznikají">Lidé by v budoucnosti mohli žít v podzemních městech. První taková již vznikají</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Jak <a href="https://earther.gizmodo.com/a-third-of-the-worlds-population-could-be-blanketed-in-1843244829">uvedl magazín Earther</a>, tato vyhlídka není vůbec radostná – především proto, že zemědělská půda v postižených oblastech by již nemohla být využívána k&nbsp;pěstování mnoha důležitých plodin.</p>

<p>Výše uvedená predikce vychází z&nbsp;hypotetického scénáře, v&nbsp;němž lidstvo nejenže vůbec neřeší současné klimatické změny, ale navíc i nadále zvyšuje emise skleníkových plynů.</p>

<p>Ze <a href="https://www.pnas.org/content/early/2020/04/28/1910114117">studie</a> publikované v Proceedings of the National Academy of Science plyne, že za takových okolností se v&nbsp;podstatě na každém obydleném kontinentu budou nacházet krajně nehostinná území. Nejhorší situace přitom bude v Brazílii, severní Africe a Indii.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/klimatologove-potvrdili-ze-rok-2019-byl-druhy-nejteplejsi-za-poslednich-140-let-rekord-dal-drzi-rok-2016/sc-870-a-202030/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Klimatologové potvrdili, že rok 2019 byl druhý nejteplejší za posledních 140 let. Rekord dál drží rok 2016">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=936692946' alt='Klimatologové potvrdili, že rok 2019 byl druhý nejteplejší za posledních 140 let. Rekord dál drží rok 2016' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/klimatologove-potvrdili-ze-rok-2019-byl-druhy-nejteplejsi-za-poslednich-140-let-rekord-dal-drzi-rok-2016/sc-870-a-202030/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Klimatologové potvrdili, že rok 2019 byl druhý nejteplejší za posledních 140 let. Rekord dál drží rok 2016">Klimatologové potvrdili, že rok 2019 byl druhý nejteplejší za posledních 140 let. Rekord dál drží rok 2016</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Je velmi pravděpodobné, že do severních i nejjižnějších koutů světa by se následně vydalo obrovské množství klimatických uprchlíků, což by způsobilo krizi nepředstavitelných rozměrů.</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/petina-zeme-by-mohla-byt-do-roku-2070-stejne-horka-jako-sahara/sc-870-a-203754/default.aspx?artcomments=1">Diskuze (27)</a>
				
			</span>
			<a href="/clanky/zive-lampicky-novy-system-dovoluje-rostlinam-vyzarovat-do-okoli-desetkrat-silnejsi-svetlo-nez-drive/sc-870-a-203713/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Živé lampičky: Nový systém dovoluje rostlinám vyzařovat do okolí desetkrát silnější světlo než dříve">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Živé lampičky: Nový systém dovoluje rostlinám vyzařovat do okolí desetkrát silnější světlo než dříve
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203754">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/zeme/sc-1024/default.aspx">Země</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/globalni-oteplovani/sc-766/default.aspx">Globální oteplování</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Globální oteplování');/*]]>*/</script>, <a href="/afrika/sc-1324/default.aspx">Afrika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Afrika');/*]]>*/</script>, <a href="/indie/sc-1111/default.aspx">Indie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Indie');/*]]>*/</script>, <a href="/klimaticka-zmena/sc-1581/default.aspx">Klimatická změna</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klimatická změna');/*]]>*/</script>, <a href="https://www.zive.cz/zemedelstvi/sc-1398/default.aspx">Zemědělství</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zemědělství');/*]]>*/</script>, <a href="https://www.zive.cz/miliarda-lidi/at-1020653/default.aspx">Miliarda lidí</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Miliarda lidí');/*]]>*/</script>, <a href="https://www.zive.cz/sahara/at-1008371/default.aspx">Sahara</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sahara');/*]]>*/</script>, <a href="https://www.zive.cz/kout-sveta/at-1129168/default.aspx">Kout světa</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kout světa');/*]]>*/</script>, <a href="https://www.zive.cz/earther/at-1092539/default.aspx">Earther</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Earther');/*]]>*/</script>, <a href="https://www.zive.cz/klimaticky-model/at-1035342/default.aspx">Klimatický model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klimatický model');/*]]>*/</script>, <a href="https://www.zive.cz/brazilie/at-1017184/default.aspx">Brazílie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brazílie');/*]]>*/</script>, <a href="https://www.zive.cz/predikce/at-1052288/default.aspx">Predikce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Predikce');/*]]>*/</script>, <a href="https://www.zive.cz/nepredstavitelny-rozmer/at-1070157/default.aspx">Nepředstavitelný rozměr</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nepředstavitelný rozměr');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone">UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx?showforum=1">39</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=938581794' alt='10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu">10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu</a></h2>
				
				
				
				<p class="ar-anno">** Koronavrus můžete sledovat skoro živě ** Analytici a kartografové připravili hromadu map ** Vybrali jsme deset z nich</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=225051388' alt='Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta">Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nvidia-geforce-now/sc-3-a-202268/default.aspx" class="ga-plain-title" title="Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!" data-title="Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134973912' alt='Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nvidia-geforce-now/sc-3-a-202268/default.aspx" class="ga-plain-title" title="Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!" data-title="Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!">Výkon herního počítače za 139 Kč nebo i úplně zadarmo. Geforce Now startuje!</a></h2>
				
				
				
				<p class="ar-anno">** Dlouhý betatest končí a nyní všichni mohou hrát přes internet ** Nemusíte žádné hry kupovat znovu. Jede to, co už máte v knihovnách na Steamu, Uplay, Battle.net a jinde ** Roční náklady odpovídají ceně jedné běžné hry</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nvidia-geforce-now/sc-3-a-202268/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=207345706' alt='Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega</a></h2>
				
				
				
				<p class="ar-anno">** CZ.NIC začal prodávat svůj Turris MOX ** Z několika základních jednotek postavíte skoro cokoliv ** Kompletní Wi-Fi router, rozsáhlý switch i univerzální linuxový server</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx" class="ga-plain-title" title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem" data-title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=968842062' alt='VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx" class="ga-plain-title" title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem" data-title="VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem">VentuSky ukazuje kvalitu ovzduší. Podívejte se na obří mrak prachu nad Atlantikem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ventusky-ukazuje-kvalitu-ovzdusi-podivejte-se-na-obri-mrak-prachu-nad-atlantikem/sc-3-a-202532/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-ted-nedava-smysl-kupovat-notebook-a-kdy-prijde-ten-spravny-cas/sc-3-a-202466/default.aspx" class="ga-plain-title" title="Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas" data-title="Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=153889362' alt='Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-ted-nedava-smysl-kupovat-notebook-a-kdy-prijde-ten-spravny-cas/sc-3-a-202466/default.aspx" class="ga-plain-title" title="Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas" data-title="Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas">Proč teď nedává smysl kupovat notebook a kdy přijde ten správný čas</a></h2>
				
				
				
				<p class="ar-anno">** Během pár týdnů přijdou na trh výkonnější notebooky ** Čím dražší notebook vybíráte, tím víc se vám změní nabídka ** Také lehké notebooky budou téměř herní</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/proc-ted-nedava-smysl-kupovat-notebook-a-kdy-prijde-ten-spravny-cas/sc-3-a-202466/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" class="ga-plain-title" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" data-title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=300988159' alt='Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" class="ga-plain-title" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje" data-title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje">Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867262434' alt='Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web">Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web</a></h2>
				
				
				
				<p class="ar-anno">** Na fotkách aut nahraných na web je dobré rozmazat SPZ ** Značku dokáže z obrázku přečíst Google i Facebook ** SPZ může naplnit podstatu osobního údaje</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/s-google-duo-muzete-videovolat-skoro-kazdemu-kdo-ma-android-nyni-az-12-lidem-zaroven/sc-3-a-203137/default.aspx" class="ga-plain-title" title="S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň" data-title="S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=433701159' alt='S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/s-google-duo-muzete-videovolat-skoro-kazdemu-kdo-ma-android-nyni-az-12-lidem-zaroven/sc-3-a-203137/default.aspx" class="ga-plain-title" title="S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň" data-title="S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň">S Google Duo můžete videovolat skoro každému, kdo má Android. Nyní až 12 lidem zároveň</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/s-google-duo-muzete-videovolat-skoro-kazdemu-kdo-ma-android-nyni-az-12-lidem-zaroven/sc-3-a-203137/default.aspx?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />

<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/642808/ricin-je-projimadlo-tvrdi-zeman-u-hriba-a-novotneho-zminil-bezvyznamne-politiky.html" title="Ricin je projímadlo, tvrdí Zeman. U Hřiba a Novotného zmínil „bezvýznamné politiky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/642808/ricin-je-projimadlo-tvrdi-zeman-u-hriba-a-novotneho-zminil-bezvyznamne-politiky.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075381.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=lUQtf5ob3ITarfVcPtyzZA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/642808/ricin-je-projimadlo-tvrdi-zeman-u-hriba-a-novotneho-zminil-bezvyznamne-politiky.html" title="Ricin je projímadlo, tvrdí Zeman. U Hřiba a Novotného zmínil „bezvýznamné politiky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/642808/ricin-je-projimadlo-tvrdi-zeman-u-hriba-a-novotneho-zminil-bezvyznamne-politiky.html'});"><span>Ricin je projímadlo, tvrdí Zeman. U Hřiba a Novotného zmínil „bezvýznamné politiky“</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/spory-v-miste-nacistickeho-popraviste-v-pardubicich-buduji-kontroverzni-a-drahy-pamatnik-45082.html" title="Spory v místě nacistického popraviště. V Pardubicích budují kontroverzní a drahý památník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/spory-v-miste-nacistickeho-popraviste-v-pardubicich-buduji-kontroverzni-a-drahy-pamatnik-45082.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075356.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mFCyPOhUqbVJyY4S9L5b0g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/spory-v-miste-nacistickeho-popraviste-v-pardubicich-buduji-kontroverzni-a-drahy-pamatnik-45082.html" title="Spory v místě nacistického popraviště. V Pardubicích budují kontroverzní a drahý památník" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/spory-v-miste-nacistickeho-popraviste-v-pardubicich-buduji-kontroverzni-a-drahy-pamatnik-45082.html'});"><span>Spory v místě nacistického popraviště. V Pardubicích budují kontroverzní a drahý památník</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642714/ornella-prozradila-pravdu-o-miminku-proc-navlekla-svena-do-ruzovych-dupacek.html" title="Ornella prozradila pravdu o miminku: Proč navlékla Svena do růžových dupaček?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642714/ornella-prozradila-pravdu-o-miminku-proc-navlekla-svena-do-ruzovych-dupacek.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075386.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C47kU6PYX-MYn1E7WTF3ww&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642714/ornella-prozradila-pravdu-o-miminku-proc-navlekla-svena-do-ruzovych-dupacek.html" title="Ornella prozradila pravdu o miminku: Proč navlékla Svena do růžových dupaček?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642714/ornella-prozradila-pravdu-o-miminku-proc-navlekla-svena-do-ruzovych-dupacek.html'});"><span>Ornella prozradila pravdu o miminku: Proč navlékla Svena do růžových dupaček?!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/616773/grupac-na-stara-kolena-sest-duchodcu-chytili-pri-skupinovych-hratkach-v-parku.html" title="Grupáč na stará kolena: Šest důchodců chytili při skupinových hrátkách v parku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/616773/grupac-na-stara-kolena-sest-duchodcu-chytili-pri-skupinovych-hratkach-v-parku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074606.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iLxjtQ7MoW4Y_4-KWg3m3g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/616773/grupac-na-stara-kolena-sest-duchodcu-chytili-pri-skupinovych-hratkach-v-parku.html" title="Grupáč na stará kolena: Šest důchodců chytili při skupinových hrátkách v parku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/616773/grupac-na-stara-kolena-sest-duchodcu-chytili-pri-skupinovych-hratkach-v-parku.html'});"><span>Grupáč na stará kolena: Šest důchodců chytili při skupinových hrátkách v parku</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/puvodni-skoda-720-mohla-zatopit-bmw-i-fordu-zustala-vsak-jen-snem-chaluparu" title="Původní Škoda 720 mohla zatopit BMW i Fordu. Zůstala však jen snem chalupářů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/puvodni-skoda-720-mohla-zatopit-bmw-i-fordu-zustala-vsak-jen-snem-chaluparu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074758.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3ZLe-bqcXHhKieDWH52QhA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/puvodni-skoda-720-mohla-zatopit-bmw-i-fordu-zustala-vsak-jen-snem-chaluparu" title="Původní Škoda 720 mohla zatopit BMW i Fordu. Zůstala však jen snem chalupářů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/puvodni-skoda-720-mohla-zatopit-bmw-i-fordu-zustala-vsak-jen-snem-chaluparu'});"><span>Původní Škoda 720 mohla zatopit BMW i Fordu. Zůstala však jen snem chalupářů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-702037.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=DpnFyPwdWuNvM4mORXOP0g&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob" title="FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-aja-vrzanova-a-27-dalsich-nejkrasnejsich-krasobruslarek-vsech-dob'});"><span>FOTO: Ája Vrzáňová a 30 dalších nejkrásnějších krasobruslařek všech dob</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-862243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-s4FSfZuDdVu13RYTyPrmQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999616.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uF6EjcxIu7qdF26S8S44FQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie" title="Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/zname-vysledky-souteze-nikon-kalendar-prohlednete-si-vitezne-fotografie'});"><span>Známe výsledky soutěže NIKON KALENDÁŘ. Prohlédněte si vítězné fotografie!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" title="Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZIZrNIx4MIlM1t1kLJYVA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18" title="Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sex-drogy-a-rocknroll-cyberpunk-2077-byl-ohodnocen-nalepkou-18'});"><span>Sex, drogy a rock&amp;#039;n&amp;#039;roll. Cyberpunk 2077 byl ohodnocen nálepkou 18+</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26170/krystof-kolumbus-vypravy-do-neznameho-sveta.html" title="Kryštof Kolumbus: Výpravy do neznámého světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26170/krystof-kolumbus-vypravy-do-neznameho-sveta.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=k8QYK_iAjlZCfffNqNqX3A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26170/krystof-kolumbus-vypravy-do-neznameho-sveta.html" title="Kryštof Kolumbus: Výpravy do neznámého světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26170/krystof-kolumbus-vypravy-do-neznameho-sveta.html'});"><span>Kryštof Kolumbus: Výpravy do neznámého světa </span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202005.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 21 grafických karet</p>
				<p>AMD poráží Intel už i v notebooku</p>
				<p>Jak vytvořit 3D fotky v mobilu</p>
				<p>Nejlepší fotoaparáty do 30 000 Kč</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/default.aspx" title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/default.aspx'});"><img alt="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074494.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4HvT5Zk5njw1k_wvDZErAg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/default.aspx" title="Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/telefony-huawei-bez-googlu-dobrodruzstvi-do-ktereho-se-jednoduse-nechcete-pustit/sc-3-a-1348032/default.aspx'});">Telefony Huawei bez Googlu. Dobrodružství, do kterého se jednoduše nechcete pustit</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/sc-3-a-1347874/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/sc-3-a-1347874/default.aspx" title="Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/sc-3-a-1347874/default.aspx'});"><img alt="Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064689.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3lqx5tpU0gfAjGtr_2ETcQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/sc-3-a-1347874/default.aspx" title="Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/koronavirus-je-videt-i-z-vesmiru-srovnejte-satelitni-snimky-pred-a-po-vypuknuti-pandemie/sc-3-a-1347874/default.aspx'});">Koronavirus je vidět i z vesmíru. Srovnejte satelitní snímky před a po vypuknutí pandemie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis/378798/bitva-pohlavi-v-tenise-byl-podvod-po-40-letech-se-ukazalo-proc-muz-prohral.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/tenis/378798/bitva-pohlavi-v-tenise-byl-podvod-po-40-letech-se-ukazalo-proc-muz-prohral.html" title="Bitva pohlaví byl podvod?! Po 40 letech se ukázalo, proč muž prohrál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis/378798/bitva-pohlavi-v-tenise-byl-podvod-po-40-letech-se-ukazalo-proc-muz-prohral.html'});"><img alt="Bitva pohlaví byl podvod?! Po 40 letech se ukázalo, proč muž prohrál" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075343.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gO08mZRcdj6tZjgBzFcrEw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/tenis/378798/bitva-pohlavi-v-tenise-byl-podvod-po-40-letech-se-ukazalo-proc-muz-prohral.html" title="Bitva pohlaví byl podvod?! Po 40 letech se ukázalo, proč muž prohrál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis/378798/bitva-pohlavi-v-tenise-byl-podvod-po-40-letech-se-ukazalo-proc-muz-prohral.html'});">Bitva pohlaví byl podvod?! Po 40 letech se ukázalo, proč muž prohrál</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052015.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=phtbIlFPFgBjh26jnmRQDA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101076/karel-steigerwald-nakup-rousek-skoncil-spustte-vysetrovani.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101076/karel-steigerwald-nakup-rousek-skoncil-spustte-vysetrovani.html" title="Karel Steigerwald: Nákup roušek skončil, spusťte vyšetřování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101076/karel-steigerwald-nakup-rousek-skoncil-spustte-vysetrovani.html'});"><img alt="Karel Steigerwald: Nákup roušek skončil, spusťte vyšetřování" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075383.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SKxf1hEcLl55kReoo7yEQA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101076/karel-steigerwald-nakup-rousek-skoncil-spustte-vysetrovani.html" title="Karel Steigerwald: Nákup roušek skončil, spusťte vyšetřování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101076/karel-steigerwald-nakup-rousek-skoncil-spustte-vysetrovani.html'});">Karel Steigerwald: Nákup roušek skončil, spusťte vyšetřování</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/101079/zpetne-zrcatko-historie-podle-komunisty-aneb-bude-li-kazdy-z-nas-z-kamene-bude-cely-narod-ze-skalu.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/101079/zpetne-zrcatko-historie-podle-komunisty-aneb-bude-li-kazdy-z-nas-z-kamene-bude-cely-narod-ze-skalu.html" title="Zpětné zrcátko: Historie podle komunisty aneb Bude-li každý z nás z kamene, bude celý národ ze Skálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/101079/zpetne-zrcatko-historie-podle-komunisty-aneb-bude-li-kazdy-z-nas-z-kamene-bude-cely-narod-ze-skalu.html'});"><img alt="Zpětné zrcátko: Historie podle komunisty aneb Bude-li každý z nás z kamene, bude celý národ ze Skálů" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075314.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AG1PTRkxp3lf0zCkImOg-A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/101079/zpetne-zrcatko-historie-podle-komunisty-aneb-bude-li-kazdy-z-nas-z-kamene-bude-cely-narod-ze-skalu.html" title="Zpětné zrcátko: Historie podle komunisty aneb Bude-li každý z nás z kamene, bude celý národ ze Skálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/101079/zpetne-zrcatko-historie-podle-komunisty-aneb-bude-li-kazdy-z-nas-z-kamene-bude-cely-narod-ze-skalu.html'});">Zpětné zrcátko: Historie podle komunisty aneb Bude-li každý z nás z kamene, bude celý národ ze Skálů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prazske-povstani-vypuklo-pred-75-lety-1369384'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/domaci/prazske-povstani-vypuklo-pred-75-lety-1369384" title="Pražské povstání vypuklo před 75 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prazske-povstani-vypuklo-pred-75-lety-1369384'});"><img alt="Pražské povstání vypuklo před 75 lety" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075191.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yc1gL2ezy7D1JrsPuGKSng&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/domaci/prazske-povstani-vypuklo-pred-75-lety-1369384" title="Pražské povstání vypuklo před 75 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prazske-povstani-vypuklo-pred-75-lety-1369384'});">Pražské povstání vypuklo před 75 lety</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/pohodova-atmosfera-pri-nakupovani-skonci-rika-knizni-nakladatel-baranek-1369312'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/rozhovory/pohodova-atmosfera-pri-nakupovani-skonci-rika-knizni-nakladatel-baranek-1369312" title="Pohodová atmosféra při nakupování skončí, říká knižní nakladatel Baránek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/pohodova-atmosfera-pri-nakupovani-skonci-rika-knizni-nakladatel-baranek-1369312'});"><img alt="Pohodová atmosféra při nakupování skončí, říká knižní nakladatel Baránek" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075159.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MEMVyNgIWvCK2swjLV-KqA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/rozhovory/pohodova-atmosfera-pri-nakupovani-skonci-rika-knizni-nakladatel-baranek-1369312" title="Pohodová atmosféra při nakupování skončí, říká knižní nakladatel Baránek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/rozhovory/pohodova-atmosfera-pri-nakupovani-skonci-rika-knizni-nakladatel-baranek-1369312'});">Pohodová atmosféra při nakupování skončí, říká knižní nakladatel Baránek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-uzasny-obytnak-ktery-vlastnil-steve-mcqueen-134336'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/na-prodej-je-uzasny-obytnak-ktery-vlastnil-steve-mcqueen-134336" title="Na prodej je úžasný obytňák, který vlastnil Steve McQueen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-uzasny-obytnak-ktery-vlastnil-steve-mcqueen-134336'});"><img alt="Na prodej je úžasný obytňák, který vlastnil Steve McQueen" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075393.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LubAeE_5S1SdtJwTrhdrKA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/na-prodej-je-uzasny-obytnak-ktery-vlastnil-steve-mcqueen-134336" title="Na prodej je úžasný obytňák, který vlastnil Steve McQueen" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-uzasny-obytnak-ktery-vlastnil-steve-mcqueen-134336'});">Na prodej je úžasný obytňák, který vlastnil Steve McQueen</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-dela-z-toyoty-rav4-lamborghini-spletli-byste-si-jej-s-urusem-134333'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/upravce-dela-z-toyoty-rav4-lamborghini-spletli-byste-si-jej-s-urusem-134333" title="Úpravce dělá z Toyoty RAV4 Lamborghini. Spletli byste si jej s Urusem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-dela-z-toyoty-rav4-lamborghini-spletli-byste-si-jej-s-urusem-134333'});"><img alt="Úpravce dělá z Toyoty RAV4 Lamborghini. Spletli byste si jej s Urusem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075375.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XvswwZlMmTgkWg8Kiluk2g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/upravce-dela-z-toyoty-rav4-lamborghini-spletli-byste-si-jej-s-urusem-134333" title="Úpravce dělá z Toyoty RAV4 Lamborghini. Spletli byste si jej s Urusem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-dela-z-toyoty-rav4-lamborghini-spletli-byste-si-jej-s-urusem-134333'});">Úpravce dělá z Toyoty RAV4 Lamborghini. Spletli byste si jej s Urusem?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 5. 5. 2020 23:38:43 -->
<!-- GetData(): 5. 5. 2020 23:38:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-254-mrtvych-a-7878-pripadu-v-cr-prymula-promluvil-o-druhe-vlne.html' title="Koronavirus ONLINE: 254 mrtvých a 7878 případů v ČR. Prymula promluvil o druhé vlně">Koronavirus ONLINE: 254 mrtvých a 7878 případů v ČR. Prymula…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642775/dojemna-zpoved-basebalisty-to-ze-mu-svagr-zavrazdil-rodinu-zjistil-na-internetu.html' title="Dojemná zpověď basebalisty: To, že mu švagr zavraždil rodinu zjistil na internetu">Dojemná zpověď basebalisty: To, že mu švagr zavraždil rodinu zjistil…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/642827/podil-ve-smartwings-za-kacku-nabizi-cinane-aerolinky-ale-chteji-statni-zaruky.html' title="Podíl ve Smartwings za „kačku“, nabízí Číňané. Aerolinky ale chtějí státní záruky">Podíl ve Smartwings za „kačku“, nabízí Číňané. Aerolinky ale chtějí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/378748/jak-se-edmonton-strelil-do-nohy-meli-draftovat-me-rika-hvezda-calgary.html' title="Jak se Edmonton střelil do nohy: Měli draftovat mě, říká hvězda Calgary">Jak se Edmonton střelil do nohy: Měli draftovat mě, říká hvězda…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-v-anglii-prisli-s-revolucni-fotbalovou-myslenkou.html' title="Koronavirus ONLINE: V Anglii přišli s revoluční fotbalovou myšlenkou">Koronavirus ONLINE: V Anglii přišli s revoluční fotbalovou myšlenkou</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378772/sestava-snu-zlina-bratri-hamrlikove-zavrena-brana-kralika-a-elitni-utoky.html' title="Sestava snů Zlína: bratři Hamrlíkové, zavřená brána Králíka a elitní útoky">Sestava snů Zlína: bratři Hamrlíkové, zavřená brána Králíka a elitní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/642625/rodice-maleho-adamka-s-atrofii-po-roce-utrpeni-je-zazrak-na-dosah.html' title="Rodiče malého Adámka s atrofií: Po roce utrpení je zázrak na dosah">Rodiče malého Adámka s atrofií: Po roce utrpení je zázrak na dosah</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/642801/video-narodni-muzeum-se-rozzarilo-videomapping-jako-unikatni-podekovani-lidem-za-vzajemnou-pomoc.html' title="VIDEO: Národní muzeum se rozzářilo! Videomapping jako unikátní poděkování lidem za vzájemnou pomoc">VIDEO: Národní muzeum se rozzářilo! Videomapping jako unikátní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/642824/v-nemecku-chtel-zabit-svou-zenu-prchajiciho-cizince-s-ditetem-1-5-zadrzeli-policiste-41-km-od-prahy.html' title="V Německu chtěl zabít svou ženu! Prchajícího cizince s dítětem (1,5) zadrželi policisté 41 km od Prahy">V Německu chtěl zabít svou ženu! Prchajícího cizince s dítětem (1,5)…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/642787/arianin-laskoskop-berani-se-zklamou-panny-budou-prijemne-prekvapene.html' title="Arianin láskoskop: Berani se zklamou, Panny budou příjemně překvapené">Arianin láskoskop: Berani se zklamou, Panny budou příjemně překvapené</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171268/promena-bydleni-obyvak-v-novem-podle-blogerky-pavly-tvrdikove.html' title="PROMĚNA BYDLENÍ: Obývák v novém podle blogerky Pavly Tvrdíkové...">PROMĚNA BYDLENÍ: Obývák v novém podle blogerky Pavly Tvrdíkové...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171265/kava-neni-jen-napoj-kavove-palacinky-s-polevou.html' title="Káva není jen nápoj: Kávové palačinky s polevou">Káva není jen nápoj: Kávové palačinky s polevou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/f1-a-fia-maji-hotovo-rozpoctovy-strop-a-v-tunelu-podle-vysledku' title="F1 a FIA mají hotovo: Rozpočtový strop a v tunelu podle výsledků ">F1 a FIA mají hotovo: Rozpočtový strop a v tunelu podle výsledků </a><a class="list-section-article" href='https://www.autorevue.cz/renault-a-dacia-vyprodavaji-sklady-z-ceny-vozu-vam-skrtnou-az-50000-kc' title="Renault a Dacia vyprodávají sklady. Z ceny vozu vám škrtnou až 50.000 Kč">Renault a Dacia vyprodávají sklady. Z ceny vozu vám škrtnou až 50.000…</a><a class="list-section-article" href='https://www.auto.cz/jak-pokracuje-pribeh-jedine-limuziny-skoda-120-z-anglie-vypatrali-jsme-aktualniho-majitele-134327' title="Jak pokračuje příběh jediné limuzíny Škoda 120 z Anglie? Vypátrali jsme aktuálního majitele">Jak pokračuje příběh jediné limuzíny Škoda 120 z Anglie? Vypátrali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/jednotky-vesmirneho-nasazeni-prvni-trailer-na-hvezdne-obsazeny-komedialni-serial-netflixu' title="Jednotky vesmírného nasazení: první trailer na hvězdně obsazený komediální seriál Netflixu ">Jednotky vesmírného nasazení: první trailer na hvězdně obsazený…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/jednotky-vesmirneho-nasazeni-prvni-trailer-na-hvezdne-obsazeny-komedialni-serial-netflixu' title="Jednotky vesmírného nasazení: první trailer na hvězdně obsazený komediální seriál Netflixu ">Jednotky vesmírného nasazení: první trailer na hvězdně obsazený…</a><a class="list-section-article" href='https://www.e15.cz/magazin/architekt-pretvoril-vydech-tunelu-blanka-v-umelecke-dilo-1369414' title="Architekt přetvořil výdech tunelu Blanka v umělecké dílo">Architekt přetvořil výdech tunelu Blanka v umělecké dílo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/ropa-vyrazne-zpevnuje-vlivem-uvolnovani-karantennich-opatreni-1369415' title="Ropa výrazně zpevňuje vlivem uvolňování karanténních opatření ">Ropa výrazně zpevňuje vlivem uvolňování karanténních opatření </a><a class="list-section-article" href='https://www.e15.cz/zahranicni/nakupy-dluhopisu-evropskou-centralni-bankou-odporuji-nemecke-ustave-rozhodl-soud-1369389' title="Nákupy dluhopisů Evropskou centrální bankou odporují německé ústavě, rozhodl soud">Nákupy dluhopisů Evropskou centrální bankou odporují německé ústavě,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/index-px-posilil-o-vice-nez-1-5-procenta-v-minusu-byla-jen-cme-1369413' title="Index PX posílil o více než 1,5 procenta, v minusu byla jen CME">Index PX posílil o více než 1,5 procenta, v minusu byla jen CME</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/plnene-tasticky-60346' title="Plněné taštičky">Plněné taštičky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zelna-pomazanka-60374' title="zelná pomazánka">zelná pomazánka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171264/kava-neni-jen-napoj-kavova-panna-cotta.html' title="Káva není jen nápoj: Kávová panna cotta">Káva není jen nápoj: Kávová panna cotta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/100949/fotograf-a-cestovatel-michal-balada-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Michal Balada: Moje pětka nej zážitků">Fotograf a cestovatel Michal Balada: Moje pětka nej zážitků</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/100857/antarktida-vyjimecne-misto-plne-superlativu-a-zazitku-na-cely-zivot-nejlepsi-cesta-meho-zivota.html' title="Antarktida, výjimečné místo plné superlativů a zážitků na celý život: Nejlepší cesta mého života">Antarktida, výjimečné místo plné superlativů a zážitků na celý život:…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/100856/antarktida-vyjimecne-misto-plne-superlativu-a-zazitku-na-cely-zivot-dobrodruzstvi-zacina-ve-meste-ushuaia.html' title="Antarktida, výjimečné místo plné superlativů a zážitků na celý život: Dobrodružství začíná ve městě Ushuaia">Antarktida, výjimečné místo plné superlativů a zážitků na celý život:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-luzan_a_s_v_likvidaci-25610350' title="LUŽAN, a.s. - v likvidaci - 25610350">LUŽAN, a.s. - v likvidaci - 25610350</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-dobrichovsky_spolecnost_s_rucenim_omezenym_spol_s_r_o_v_likvidaci-41034074' title="DOBŘÍCHOVSKÝ, společnost s ručením omezeným (spol. s r.o.) "v likvidaci" - 41034074">DOBŘÍCHOVSKÝ, společnost s ručením omezeným (spol. s r.o.) "v…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/642722/vystraha-pred-mrazy-a-strach-o-urodu-prijdou-i-bourky-sledujte-radar-blesku' title="Výstraha před mrazy a strach o úrodu. Přijdou i bouřky, sledujte radar Blesku">Výstraha před mrazy a strach o úrodu. Přijdou i bouřky, sledujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/boli-vas-loket-na-vine-muze-byt-vas-mobil-5530.html' title="Bolí vás loket? Na vině může být váš mobil!">Bolí vás loket? Na vině může být váš mobil!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/642152/cviky-pro-zdrava-zada-ktere-vam-ulevi-delejte-je-pravidelne.html' title="Cviky pro zdravá záda, které vám uleví! Dělejte je pravidelně">Cviky pro zdravá záda, které vám uleví! Dělejte je pravidelně</a><a class="list-section-article" href='https://www.mojezdravi.cz/pece-o-zuby/nemate-radi-mezizubni-kartacky-zkuste-zubni-sprchu-5553.html' title="Nemáte rádi mezizubní kartáčky? Zkuste zubní sprchu">Nemáte rádi mezizubní kartáčky? Zkuste zubní sprchu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/26170/krystof-kolumbus-vypravy-do-neznameho-sveta.html' title="Kryštof Kolumbus: Výpravy do neznámého světa ">Kryštof Kolumbus: Výpravy do neznámého světa </a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html' title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? ">Hvězdné války nikdy neskončí: O čem budou další Star Wars? </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ubisoft-zaregistroval-domenu-pro-prince-of-persia-6' title="Ubisoft zaregistroval doménu pro Prince of Persia 6">Ubisoft zaregistroval doménu pro Prince of Persia 6</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6321039/narodni-muzeum-rozzarilo-srdce-videomapping-jako-unikatni-podekovani-lidem-za-vzajemnou-pomoc.html' title="Národní muzeum rozzářilo srdce! Videomapping jako unikátní poděkování lidem za vzájemnou pomoc">Národní muzeum rozzářilo srdce! Videomapping jako unikátní poděkování…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6320309/klicky-finty-blafaky-podivejte-se-na-top-goly-sikovnych-strelcu.html' title="Kličky, finty, blafáky. Podívejte se na TOP góly šikovných střelců ">Kličky, finty, blafáky. Podívejte se na TOP góly šikovných střelců </a><a class="list-section-article" href='https://tv.blesk.cz/video/6320634/krev-a-hystericky-rev-marian-vojtko-musel-povinne-na-testy-kvuli-koronaviru.html' title="Krev a hysterický řev! Marian Vojtko musel povinně na testy kvůli koronaviru">Krev a hysterický řev! Marian Vojtko musel povinně na testy kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script src="/_rev2015/js/ads.js"></script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>