
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '210980',
		    sourceId: 'zive-cz',
		    userId: '05fa56ba-fb13-40f8-bc3d-aa679766866e'
		  };
		</script>

		
		<title>Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Dělnice včely medonosné kapské (Apis mellifera capensis) dokážou vytvářet své klony a používat je k napadání nepřátelských úlů. Informoval o tom server Live Science. Vědci dokonce odhalili, že jedna taková „nesmrtelná“ včela v průběhu" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly" />
		<meta property="og:description" content="Dělnice včely medonosné kapské (Apis mellifera capensis) dokážou vytvářet své klony a používat je k napadání nepřátelských úlů. Informoval o tom server Live Science. Vědci dokonce odhalili, že jedna taková „nesmrtelná“ včela v průběhu" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly" />
		<meta name="twitter:description" content="Dělnice včely medonosné kapské (Apis mellifera capensis) dokážou vytvářet své klony a používat je k napadání nepřátelských úlů. Informoval o tom server Live Science. Vědci dokonce odhalili, že jedna taková „nesmrtelná“ včela v průběhu" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120776142" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120776142" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=120776142" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/a-210980" >
		<meta name="id" content="210980"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 08 Jul 2021 13:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "162",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.036' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Výzkum', 'Příroda', 'Genetika', 'Armáda', 'DNA', 'Hmyz', 'Včely', 'Klon', 'Live Science', 'Poddruh', 'Kolonie', 'Dělnice'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=210980" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTYwNTMxNjY3D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYEAgIPZBYCZg9kFgZmD2QWAmYPFQEdPHN0cm9uZz4xPC9zdHJvbmc+IGtvbWVudMOhxZlkAgEPFgIfAWgWAgIBDxYCHwAFkAEvY2xhbmt5L3BvZGRydWgtdmNlbHktbWVkb25vc25lLWRva2F6ZS12eXR2YXJldC1hcm1hZHkta2xvbnUtYS1uYXBhZGF0LXMtbmltaS1qaW5lLXVseS9zYy04NzAtYS0yMTA5ODAvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWBAS9jbGFua3kvcG9kZHJ1aC12Y2VseS1tZWRvbm9zbmUtZG9rYXplLXZ5dHZhcmV0LWFybWFkeS1rbG9udS1hLW5hcGFkYXQtcy1uaW1pLWppbmUtdWx5L3NjLTg3MC1hLTIxMDk4MC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABZABL2NsYW5reS9wb2RkcnVoLXZjZWx5LW1lZG9ub3NuZS1kb2themUtdnl0dmFyZXQtYXJtYWR5LWtsb251LWEtbmFwYWRhdC1zLW5pbWktamluZS11bHkvc2MtODcwLWEtMjEwOTgwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDkEIFJFQwN8MDlkZD/HJlHNZe06LtfBmzjXVxWx3u1Y" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/tesla-ma-paty-nejvykonnejsi-superpocitac-na-svete-bude-trenovat-autopilota/sc-3-a-210888/default.aspx" title="Tesla má pátý nejvýkonnější superpočítač na světě. Bude trénovat Autopilota"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=657279401' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/tesla-ma-paty-nejvykonnejsi-superpocitac-na-svete-bude-trenovat-autopilota/sc-3-a-210888/default.aspx" title="Tesla má pátý nejvýkonnější superpočítač na světě. Bude trénovat Autopilota">Tesla má pátý nejvýkonnější superpočítač na světě. Bude trénovat Autopilota</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpoddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly%2fsc-870-a-210980%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 210980;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx"
  },
  "headline": "Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=120776142",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-07-08T13:55:00Z",
  "dateModified": "2021-07-08T13:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="210980">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/genetika/sc-914/default.aspx" class="article-crumb">Genetika</a> | <a href="/vcely/sc-990/default.aspx" class="article-crumb">Včely</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="210980" data-io-article-url="https://vtm.zive.cz/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx">


	<h1 itemprop="name">Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">8. července 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/pred-10-lety-odstartoval-posledni-raketoplan-do-vesmiru-vynesl-vlajku-ktera-se-vratila-o-9-let-pozdeji/sc-870-a-211108/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Před 10 lety odstartoval poslední raketoplán. Do vesmíru vynesl vlajku, která se vrátila o 9 let později">Před 10 lety odstartoval poslední raketoplán. Do vesmíru vynesl vlajku, která se vrátila o 9 let později</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d210980%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Poddruh+v%c4%8dely+medonosn%c3%a9+dok%c3%a1%c5%bee+vytv%c3%a1%c5%99et+arm%c3%a1dy+klon%c5%af+a+napadat+s+nimi+jin%c3%a9+%c3%baly&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fpoddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly%2fsc-870-a-210980%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly' title='Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=120776142' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Dělnice včely medonosné kapské (<em>Apis mellifera capensis</em>) dokážou vytvářet své klony a používat je k&nbsp;napadání nepřátelských úlů. Informoval o tom server <a href="https://www.livescience.com/bee-creates-perfect-clone-army.html">Live Science</a>.</p>

<p>Vědci dokonce odhalili, že jedna taková „nesmrtelná“ včela v průběhu posledních tří desetiletí zvládla vyprodukovat celé miliony klonů.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vcely-jsou-schopne-naucit-se-chapat-symboly-spojene-s-pocitanim-ukazal-experiment/sc-870-a-198832/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Včely jsou schopné naučit se chápat symboly spojené s počítáním, ukázal experiment">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=626654104' alt='Včely jsou schopné naučit se chápat symboly spojené s počítáním, ukázal experiment' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vcely-jsou-schopne-naucit-se-chapat-symboly-spojene-s-pocitanim-ukazal-experiment/sc-870-a-198832/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Včely jsou schopné naučit se chápat symboly spojené s počítáním, ukázal experiment">Včely jsou schopné naučit se chápat symboly spojené s počítáním, ukázal experiment</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Asexuální reprodukce není u hmyzu ničím neobvyklým. Rodičovská DNA ale při ní obvykle projde rekombinací – takže přestože potomek má pouze jednoho rodiče, jeho genetická výbava je odlišná.</p>

<h2>Neuvěřitelné i dysfunkční</h2>

<p>V&nbsp;tomto konkrétním případě se ale zdá, že dochází k&nbsp;tvorbě dokonalé kopie DNA. „Je to neuvěřitelné. A je to také neuvěřitelně dysfunkční,“ <a href="https://www.livescience.com/bee-creates-perfect-clone-army.html">konstatoval</a> profesor behaviorální genetiky Benjamin Oldroyd.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/prekvapive-zjisteni-vcely-dokazou-vyjadrovat-ulek/sc-871-a-186183/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapivé zjištění: Včely dokážou vyjadřovat úlek">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=700679580' alt='Překvapivé zjištění: Včely dokážou vyjadřovat úlek' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/prekvapive-zjisteni-vcely-dokazou-vyjadrovat-ulek/sc-871-a-186183/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Překvapivé zjištění: Včely dokážou vyjadřovat úlek">Překvapivé zjištění: Včely dokážou vyjadřovat úlek</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>V&nbsp;typických včelích koloniích je totiž rozmnožování schopná jen královna. Pokud toto z nějakého důvodu neplatí, potom…</p>

<p>„Nakonec se dělnice jen tak nějak motaly kolem kladení vajec a nedělaly žádnou práci. Kolonie vymřela a klonované dělnice se rozšířily do další kolonie,“ objasnil Oldroyd.</p>

<p>TItulní foto: <a href="https://commons.wikimedia.org/wiki/File:Cape_honey_bee_on_Oxalis.jpg"> Julie Anne Workman</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0 /deed.cs">CC BY-SA 3.0 </a></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/poddruh-vcely-medonosne-dokaze-vytvaret-armady-klonu-a-napadat-s-nimi-jine-uly/sc-870-a-210980/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/pred-10-lety-odstartoval-posledni-raketoplan-do-vesmiru-vynesl-vlajku-ktera-se-vratila-o-9-let-pozdeji/sc-870-a-211108/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Před 10 lety odstartoval poslední raketoplán. Do vesmíru vynesl vlajku, která se vrátila o 9 let později">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Před 10 lety odstartoval poslední raketoplán. Do vesmíru vynesl vlajku, která se vrátila o 9 let později
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="210980">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/priroda/sc-882/default.aspx">Příroda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda');/*]]>*/</script>, <a href="/genetika/sc-914/default.aspx">Genetika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Genetika');/*]]>*/</script>, <a href="/armada/sc-553/default.aspx">Armáda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Armáda');/*]]>*/</script>, <a href="/dna/sc-896/default.aspx">DNA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DNA');/*]]>*/</script>, <a href="/hmyz/sc-1052/default.aspx">Hmyz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hmyz');/*]]>*/</script>, <a href="/vcely/sc-990/default.aspx">Včely</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Včely');/*]]>*/</script>, <a href="https://www.zive.cz/klon/at-1036751/default.aspx">Klon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klon');/*]]>*/</script>, <a href="https://www.zive.cz/live-science/at-1104744/default.aspx">Live Science</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Live Science');/*]]>*/</script>, <a href="https://www.zive.cz/poddruh/at-1141233/default.aspx">Poddruh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poddruh');/*]]>*/</script>, <a href="https://www.zive.cz/kolonie/at-1045694/default.aspx">Kolonie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kolonie');/*]]>*/</script>, <a href="https://www.zive.cz/delnice/at-1141231/default.aspx">Dělnice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dělnice');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"210980","name":"Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly","imageCount":"0"}}
        var cncArticle = {"id":210980,"versionId":"1625690340000","title":"Poddruh včely medonosné dokáže vytvářet armády klonů a napadat s nimi jiné úly","author":["Jiří Černý"],"published":"2021-07-08T15:55:00","created":"2021-06-28T16:24:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="165198" data-rec-source-id="doupe-zive-cz" data-rec-position="1" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="165198" data-rel="1621375200000"  data-ver="1621375860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/days-gone-motorkarem-bez-ray-tracingu--pc-recenze' title='Days Gone: motorkářem bez ray tracingu | PC Recenze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=139495490' alt='Days Gone: motorkářem bez ray tracingu | PC Recenze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Days Gone: motorkářem bez ray tracingu | PC Recenze' href='https://doupe.zive.cz/clanek/days-gone-motorkarem-bez-ray-tracingu--pc-recenze'>Days Gone: motorkářem bez ray tracingu | PC Recenze</a>
				</h2>
				<p class="ar-anno">Oblíbená zombie akce se konečně přesouvá z Playstationu na PC. Má smysl po ni sáhnout?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Days Gone</span><span class="article-crumb">Recenze</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210169" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210169" data-rel="1621255500000"  data-ver="1621248420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/ibm-se-pochlubilo-obri-databazi-codenet-blizi-se-doba-kdy-nebudou-mit-programatori-co-jist/sc-3-a-210169/default.aspx' title='IBM se pochlubilo obří databází CodeNet. Blíží se doba, kdy nebudou mít programátoři co jíst'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=561349049' alt='IBM se pochlubilo obří databází CodeNet. Blíží se doba, kdy nebudou mít programátoři co jíst' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='IBM se pochlubilo obří databází CodeNet. Blíží se doba, kdy nebudou mít programátoři co jíst' href='https://www.zive.cz/clanky/ibm-se-pochlubilo-obri-databazi-codenet-blizi-se-doba-kdy-nebudou-mit-programatori-co-jist/sc-3-a-210169/default.aspx'>IBM se pochlubilo obří databází CodeNet. Blíží se doba, kdy nebudou mít programátoři co jíst</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">IBM</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210841" data-rel="1625300640000"  data-ver="1625301000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
				</h2>
				<p class="ar-anno">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210215" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210215" data-rel="1621575900000"  data-ver="1621417380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americke-fastfoody-maji-problem-zamestnanci-jim-hackuji-zmrzlinovace/sc-870-a-210215/default.aspx' title='Americké fastfoody mají problém. Zaměstnanci jim hackují zmrzlinovače'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=672168402' alt='Americké fastfoody mají problém. Zaměstnanci jim hackují zmrzlinovače' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Americké fastfoody mají problém. Zaměstnanci jim hackují zmrzlinovače' href='https://vtm.zive.cz/clanky/americke-fastfoody-maji-problem-zamestnanci-jim-hackuji-zmrzlinovace/sc-870-a-210215/default.aspx'>Americké fastfoody mají problém. Zaměstnanci jim hackují zmrzlinovače</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">USA</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210925" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210925" data-rel="1624557300000"  data-ver="1624629540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751544344' alt='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ' href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx'>„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Katastrofy</span><span class="article-crumb">Země</span><span class="article-crumb">Budoucnost</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210204" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210204" data-rel="1621356300000"  data-ver="1621346220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=278267848' alt='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx'>Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Elektromobily</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1622051700000"  data-ver="1622036040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1622224500000"  data-ver="1622446020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14639" data-rec-source-id="digiarena-zive-cz" data-rec-position="9" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="14639" data-rel="1625721000000"  data-ver="1625733840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://digiarena.zive.cz/vse-co-nem-vime-canon-eos-r3-je-na-spadnuti' title='Vše, co o něm víme. Canon EOS R3 je na spadnutí!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=511691839' alt='Vše, co o něm víme. Canon EOS R3 je na spadnutí!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Vše, co o něm víme. Canon EOS R3 je na spadnutí!' href='https://digiarena.zive.cz/vse-co-nem-vime-canon-eos-r3-je-na-spadnuti'>Vše, co o něm víme. Canon EOS R3 je na spadnutí!</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-crumb">Bezzrcadlovky</span><span class="article-crumb">Canon</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|09")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|09")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/silne-bourky-a-kroupy-uderily-v-cesku-kde-vsude-uz-radi-sledujte-radar-blesku" title="Silné bouřky a kroupy udeřily v Česku: Kde všude už řádí? Sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/silne-bourky-a-kroupy-uderily-v-cesku-kde-vsude-uz-radi-sledujte-radar-blesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214924.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VMvme0lclONw4kfP1fdb6Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/silne-bourky-a-kroupy-uderily-v-cesku-kde-vsude-uz-radi-sledujte-radar-blesku" title="Silné bouřky a kroupy udeřily v Česku: Kde všude už řádí? Sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/silne-bourky-a-kroupy-uderily-v-cesku-kde-vsude-uz-radi-sledujte-radar-blesku'});"><span>Silné bouřky a kroupy udeřily v Česku: Kde všude už řádí? Sledujte radar Blesku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-si-pohorsilo-v-holandsku-nakaza-uz-buji-a-nova-vyhoda-pro-ockovane.html" title="Koronavirus ONLINE: Česko si pohoršilo, v Holandsku nákaza už bují. A nová výhoda pro očkované" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-si-pohorsilo-v-holandsku-nakaza-uz-buji-a-nova-vyhoda-pro-ockovane.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215341.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=COfLkViDlwMsMGajo3PGXg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-si-pohorsilo-v-holandsku-nakaza-uz-buji-a-nova-vyhoda-pro-ockovane.html" title="Koronavirus ONLINE: Česko si pohoršilo, v Holandsku nákaza už bují. A nová výhoda pro očkované" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-si-pohorsilo-v-holandsku-nakaza-uz-buji-a-nova-vyhoda-pro-ockovane.html'});"><span>Koronavirus ONLINE: Česko si pohoršilo, v Holandsku nákaza už bují. A nová výhoda pro očkované</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/683802/11-let-byl-tenhle-poklad-v-trezoru-naha-a-vasniva-herecka-to-roztocila-v-odvaznem-filmu.html" title="11 let byl tenhle poklad v »trezoru«! Nahá a vášnivá herečka to roztočila v odvážném filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/683802/11-let-byl-tenhle-poklad-v-trezoru-naha-a-vasniva-herecka-to-roztocila-v-odvaznem-filmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215282.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RDCUtrRJZtni8_Eg94YERQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/683802/11-let-byl-tenhle-poklad-v-trezoru-naha-a-vasniva-herecka-to-roztocila-v-odvaznem-filmu.html" title="11 let byl tenhle poklad v »trezoru«! Nahá a vášnivá herečka to roztočila v odvážném filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/683802/11-let-byl-tenhle-poklad-v-trezoru-naha-a-vasniva-herecka-to-roztocila-v-odvaznem-filmu.html'});"><span>11 let byl tenhle poklad v »trezoru«! Nahá a vášnivá herečka to roztočila v odvážném filmu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zzZvGjIlOfCbrqTvlMCRZw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><span>Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa" title="Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mzrsBDlEQG1tc51KT9eo3A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa" title="Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa'});"><span>Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Wiy_z3wig3mY-BzVdvwI-A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez" title="Rozhněvaný muž: Jason Statham a režisér Guy Ritchie nachystali pořádný akční nářez" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183335.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-JtRYwfr0nxN2Di8b-d9fQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez" title="Rozhněvaný muž: Jason Statham a režisér Guy Ritchie nachystali pořádný akční nářez" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/rozhnevany-muz-jason-statham-a-reziser-guy-ritchie-nachystali-poradny-akcni-narez'});"><span>Rozhněvaný muž: Jason Statham a režisér Guy Ritchie nachystali pořádný akční nářez</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNVOpqvwgjy7bB_gDOknnQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192432.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=LEAbE0KV52Ng2Y656gD6Hg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze'});"><span>Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html" title="Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215440.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UnnTAWeksczenAFWt8RwqA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html" title="Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html'});"><span>Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Computer: červenec 2021</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=470366334" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 14 disků M.2 NVMe</p>
				<p>Test sportovních kamer</p>
				<p>Windows za 100 Kč: je to legální?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=860433717" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů"><span>Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/t-mobile-nabizi-horky-tarif-neomezene-volani-sms-a-1-gb-za-tri-stovky/sc-3-a-1352032/default.aspx" title="T-Mobile nabízí „horký tarif“. Neomezené volání, SMS a 1 GB za tři stovky"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=227787072" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/t-mobile-nabizi-horky-tarif-neomezene-volani-sms-a-1-gb-za-tri-stovky/sc-3-a-1352032/default.aspx" title="T-Mobile nabízí „horký tarif“. Neomezené volání, SMS a 1 GB za tři stovky"><span>T-Mobile nabízí „horký tarif“. Neomezené volání, SMS a 1 GB za tři stovky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=959276795" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek"><span>Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209978.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wrVStCLt3cwp22TdocQWcA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv'});">BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201432.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=k8DqkwPFbtSdNTkxY_Fhow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});">20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html" title="Wimbledon: Plíšková je ve finále! Vyhrála ve třech setech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215546.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kJ0fap_8x2PeSSotqEvWjw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html" title="Wimbledon: Plíšková je ve finále! Vyhrála ve třech setech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html'});">Wimbledon: Plíšková je ve finále! Vyhrála ve třech setech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167557.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rSKAp6LiyLSsU4GUd0Msbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html" title="Zdravé dítě od Andreje: Babišova firma posílá genetická data pacientek do Číny. Nevíme, co se s nimi děje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215519.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9p2eEC5yMIfG52F_-8z0Wg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html" title="Zdravé dítě od Andreje: Babišova firma posílá genetická data pacientek do Číny. Nevíme, co se s nimi děje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/108104/zdrave-dite-od-andreje-babisova-firma-posila-geneticka-data-pacientek-do-ciny-nevime-co-se-s-nimi-deje.html'});">Zdravé dítě od Andreje: Babišova firma posílá genetická data pacientek do Číny. Nevíme, co se s nimi děje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html" title="Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VF89_IzC11JVpw6HKeXErA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html" title="Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108102/vladimir-pikora-co-kdyz-prijde-ctvrta-vlna-ekonomiku-muze-cekat-dalsi-slzave-udoli.html'});">Vladimír Pikora: Co když přijde čtvrtá vlna? Ekonomiku může čekat další slzavé údolí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962" title="Anglie proti Dánsku. Do boje o finále Eura se zapojil i bulvár" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215211.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FTbzTyw16CIj1QWssWz-yQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962" title="Anglie proti Dánsku. Do boje o finále Eura se zapojil i bulvár" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/anglie-proti-dansku-do-boje-o-finale-eura-se-zapojil-i-bulvar-1381962'});">Anglie proti Dánsku. Do boje o finále Eura se zapojil i bulvár</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1213001.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5_k1rk17AdQ_CD-Vqw0OAA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});">Kam na pivo? Podívejte se na zajímavé pražské zahrádky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868" title="BMW odhaluje elektrický skútr CE 04. Nabízí futuristický design a až 42 koní. Co cena?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215532.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ldvPHpDAntp55bSZZSZzng&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868" title="BMW odhaluje elektrický skútr CE 04. Nabízí futuristický design a až 42 koní. Co cena?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868'});">BMW odhaluje elektrický skútr CE 04. Nabízí futuristický design a až 42 koní. Co cena?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869" title="Bentley pokračuje v cestě elektrifikace nabídky. Přivítejte Flying Spur Hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215495.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GmoGbflR3tJbmVxE8OPPzg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869" title="Bentley pokračuje v cestě elektrifikace nabídky. Přivítejte Flying Spur Hybrid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bentley-pokracuje-v-ceste-elektrifikace-nabidky-privitejte-flying-spur-hybrid-139869'});">Bentley pokračuje v cestě elektrifikace nabídky. Přivítejte Flying Spur Hybrid</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 7. 2021 18:57:10 -->
<!-- GetData(): 8. 7. 2021 18:57:10 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/684126/silne-bourky-a-kroupy-uderily-v-cesku-kde-vsude-uz-radi-sledujte-radar-blesku' title="Silné bouřky a kroupy udeřily v Česku: Kde všude už řádí? Sledujte radar Blesku">Silné bouřky a kroupy udeřily v Česku: Kde všude už řádí? Sledujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesko-si-pohorsilo-v-holandsku-nakaza-uz-buji-a-nova-vyhoda-pro-ockovane.html' title="Koronavirus ONLINE: Česko si pohoršilo, v Holandsku nákaza už bují. A nová výhoda pro očkované">Koronavirus ONLINE: Česko si pohoršilo, v Holandsku nákaza už bují. A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/108086/nejslavnejsi-filmove-sceny-plne-sexualniho-napeti-a-cigaretoveho-koure.html' title="Nejslavnější filmové scény plné sexuálního napětí a cigaretového kouře">Nejslavnější filmové scény plné sexuálního napětí a cigaretového kouře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398908/doba-poeurova-kdo-v-tymu-pomalu-konci-a-kdo-kouci-klepe-na-dvere.html' title="Doba poEUROvá. Kdo v týmu pomalu končí a kdo kouči klepe na dveře?">Doba poEUROvá. Kdo v týmu pomalu končí a kdo kouči klepe na dveře?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-wimbledon/398907/wimbledon-pliskova-je-ve-finale-sabalenkovou-porazila-ve-trech-setech.html' title="Wimbledon: Plíšková je ve finále! Sabalenkovou porazila ve třech setech">Wimbledon: Plíšková je ve finále! Sabalenkovou porazila ve třech…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398938/piskal-ceske-ctvrtfinale-ted-ho-ceka-vyzva-finale-euro-odridi-kuipers.html' title="Pískal české čtvrtfinále, teď ho čeká výzva. Finále EURO odřídí Kuipers">Pískal české čtvrtfinále, teď ho čeká výzva. Finále EURO odřídí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684167/lucie-borhyova-provokuje-od-more-slunce-v-opalenem-dekoltu.html' title="Lucie Borhyová provokuje od moře: Slunce v opáleném dekoltu! ">Lucie Borhyová provokuje od moře: Slunce v opáleném dekoltu! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/684192/kazda-kapka-krve-dobra-thomayerove-nemocnici-chybi-cervena-na-vine-jsou-dovolene-a-covid.html' title="Každá kapka krve dobrá! Thomayerově nemocnici chybí „červená“, na vině jsou dovolené a covid">Každá kapka krve dobrá! Thomayerově nemocnici chybí „červená“, na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/684317/za-vojtecha-se-stydim-urednik-zrusil-ministrovi-trvale-bydliste-ve-vcelne-ten-se-divi.html' title="„Za Vojtěcha se stydím.“ Úředník zrušil ministrovi trvalé bydliště ve Včelné, ten se diví">„Za Vojtěcha se stydím.“ Úředník zrušil ministrovi trvalé bydliště ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184412/milena-duchkova-69-zlata-na-oh-1968-za-trest-ji-pohrbili.html' title="Milena Duchková (69), zlatá na OH 1968 - Za trest ji pohřbili!">Milena Duchková (69), zlatá na OH 1968 - Za trest ji pohřbili!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/184305/jak-na-opryskanou-zidli.html' title="Jak na oprýskanou židli...">Jak na oprýskanou židli...</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/684121/arianin-laskoskop-vahy-cekaji-vztahove-komplikace-berany-novy-vztah.html' title="Arianin láskoskop: Váhy čekají vztahové komplikace, Berany nový vztah ">Arianin láskoskop: Váhy čekají vztahové komplikace, Berany nový vztah </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-odhaluje-elektricky-skutr-ce-04-nabizi-futuristicky-design-a-az-42-koni-co-cena-139868' title="BMW odhaluje elektrický skútr CE 04. Nabízí futuristický design a až 42 koní. Co cena?">BMW odhaluje elektrický skútr CE 04. Nabízí futuristický design a až…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/masi-navstivil-okruh-igora-drive-ktery-bude-hostit-gp-ruska-prestoze-je-novy-pracuje-se-na-upravach' title="Masi navštívil okruh Igora Drive, který bude hostit GP Ruska. Přestože je nový, pracuje se na úpravách">Masi navštívil okruh Igora Drive, který bude hostit GP Ruska.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prodej-hybridu-v-pololeti-stoupl-o-174-procent-na-11-063-aut-139870' title="Prodej hybridů v pololetí stoupl o 174 procent na 11.063 aut">Prodej hybridů v pololetí stoupl o 174 procent na 11.063 aut</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/kdyz-webmail-nestaci--prehled-programu/sc-3-a-210781/default.aspx' title="Když webmail nestačí… Přehled nejlepších e-mailových klientů">Když webmail nestačí… Přehled nejlepších e-mailových klientů</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/windows-11-prinesou-centralni-ovladani-medii-podobne-jako-to-ma-android/sc-3-a-211105/default.aspx' title="Windows 11 přinesou centrální ovládání médií podobně, jako to má Android">Windows 11 přinesou centrální ovládání médií podobně, jako to má…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/google-je-ve-spojenych-statech-zalovan-za-monopolni-praktiky-s-obchodem-play/sc-3-a-1352099/default.aspx' title="Google je ve Spojených státech žalován za monopolní praktiky s obchodem Play">Google je ve Spojených státech žalován za monopolní praktiky s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/ceny-grafickych-karet-klesaji-pomohly-cinske-restrikce-na-tezbu-kryptomen-1381980' title="Ceny grafických karet klesají, pomohly čínské restrikce na těžbu kryptoměn">Ceny grafických karet klesají, pomohly čínské restrikce na těžbu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/olympiada-bude-bez-divaku-japonska-vlada-zavedla-v-tokiu-kvuli-covidu-nouzovy-stav-1381991' title="Olympiáda bude bez diváků, japonská vláda zavedla v Tokiu kvůli covidu nouzový stav">Olympiáda bude bez diváků, japonská vláda zavedla v Tokiu kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/pod-nuselakem-vznikne-novy-areal-za-desitky-milionu-cast-obyvatel-protestuje-1381989' title="Pod Nuselákem vznikne nový areál za desítky milionů. Část obyvatel protestuje">Pod Nuselákem vznikne nový areál za desítky milionů. Část obyvatel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nadivane-kure-60145' title="Nadívané kuře">Nadívané kuře</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/testovinovy-salat-60422' title="Těstovinový salát">Těstovinový salát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/682974/miliardaruv-parnik-nabizi-orgie-luxusu-smetanka-si-muze-uzivat-lazne-i-fitness-centra.html' title="Miliardářův parník nabízí orgie luxusu: Smetánka si může užívat lázně i fitness centra">Miliardářův parník nabízí orgie luxusu: Smetánka si může užívat lázně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107916/starobyle-cirkve-a-jejich-muslimsti-sousede-aneb-po-stopach-krestanu-na-blizkem-vychode.html' title="Starobylé církve a jejich muslimští sousedé aneb Po stopách křesťanů na Blízkém východě">Starobylé církve a jejich muslimští sousedé aneb Po stopách křesťanů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107565/uzijte-si-dve-zeme-v-ramci-jedne-a-navstivte-kypr-ostrov-pamatek-a-slunce.html' title="Užijte si dvě země v rámci jedné a navštivte Kypr, ostrov památek a slunce">Užijte si dvě země v rámci jedné a navštivte Kypr, ostrov památek a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-dubnany-polni-1630-492130' title="Polní 1630, Dubňany">Polní 1630, Dubňany</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/684138/spoust-po-bouri-elsa-mrtvi-prevracene-karavany-lide-bez-elektriny-a-tornado.html' title="Spoušť po bouři Elsa: Mrtví, převrácené karavany, lidé bez elektřiny. A tornádo?">Spoušť po bouři Elsa: Mrtví, převrácené karavany, lidé bez elektřiny.…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-zawitex_sp_z_o_o_org_slozka_zahranicni_pravnicke_osoby-66001251' title="Zawitex sp.z.o.o., org. složka zahraniční právnické osoby - 66001251">Zawitex sp.z.o.o., org. složka zahraniční právnické osoby - 66001251</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/rybiz-posili-vase-zdravi-vyzkousejte-caj-sirup-nebo-lahodne-catni-6369.html' title="Rybíz posílí vaše zdraví: Vyzkoušejte čaj, sirup nebo lahodné čatní">Rybíz posílí vaše zdraví: Vyzkoušejte čaj, sirup nebo lahodné čatní</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pet-nejcastejsich-priznaku-ktere-prozradi-ze-mate-cukrovku-na-co-si-dat-pozor-2200.html' title="Pět nejčastějších příznaků, které prozradí, že máte cukrovku. Na co si dát pozor?">Pět nejčastějších příznaků, které prozradí, že máte cukrovku. Na co…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/684166/endometrioza-jak-probiha-a-lze-s-ni-otehotnet.html' title="Endometrióza: Jak probíhá a lze s ní otěhotnět?">Endometrióza: Jak probíhá a lze s ní otěhotnět?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/space-punks-vesmirny-looter-shooter-chce-byt-dalsim-free-to-play-hitem' title="Space Punks: vesmírný looter-shooter chce být dalším free-to-play hitem">Space Punks: vesmírný looter-shooter chce být dalším free-to-play…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/27660/mourrison-kockosaurus.html' title="Mourrison: Kočkosaurus">Mourrison: Kočkosaurus</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda-studenti/27658/veda-ocima-studentu-casovana-bomba-aneb-zivot-ve-stinu-vesuvu.html' title="Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu">Věda očima studentů: Časovaná bomba aneb život ve stínu Vesuvu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7086020/karlos-show-vemola-si-pozval-slavne-hlasy-film-rocky-byl-nekolik-let-s-chybou-v-monologu.html' title="KARLOS SHOW: Vémola si pozval slavné hlasy. Film Rocky byl několik let s chybou v monologu">KARLOS SHOW: Vémola si pozval slavné hlasy. Film Rocky byl několik…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7012284/jan-censky-poprve-vstoupil-do-noveho-oboru-bude-tancovat-a-zpivat.html' title="Jan Čenský poprvé vstoupil do nového oboru! Bude tancovat a zpívat">Jan Čenský poprvé vstoupil do nového oboru! Bude tancovat a zpívat</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7078840/muzikalovy-fesak-petr-pecha-v-klipu-se-svlekl-donaha-proc-to-udelal.html' title="Muzikálový fešák Petr Pecha: V klipu se svlékl DONAHA! Proč to udělal? ">Muzikálový fešák Petr Pecha: V klipu se svlékl DONAHA! Proč to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".DDGw4JmJKl {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.PXLBbXsy1z {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.EojWK5fGZ0 {width:700px;background:#fff;border:none;border-radius:0.5em;}.EojWK5fGZ0 > div {padding:1rem 1.5rem;}.EojWK5fGZ0 p {font-size: 1.1em}.ojRu6JNbum {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WOC73DVRga {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WOC73DVRga b {font-weight:700;}.NzYDJr3LRy {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.mnWdUifByA {background:#424242}.gFYkxI2fB2 {background:#e8e8e8;color:#868686!important;}.UD0acshk0v {display:inline-block}[--]<div class='fs-os DDGw4JmJKl'><div class='PXLBbXsy1z'></div><div class='EojWK5fGZ0'><div><div class='ojRu6JNbum'><span></span></div><div class='WOC73DVRga'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='UD0acshk0v'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NzYDJr3LRy mnWdUifByA'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".DDGw4JmJKl\").hide()' title='Zatím zavřít' class='NzYDJr3LRy gFYkxI2fB2'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NzYDJr3LRy'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>