
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let – VTM.cz</title>
		<meta name="description" content="Vědci s&#233;ri&#237; z&#225;sahů do dědičn&#233; informace polidštili prasata • A to natolik, že lidsk&#253; imunitn&#237; syst&#233;m proti jejich org&#225;nům nijak zvl&#225;šť neprotestuje • Kdy zachr&#225;n&#237; xenotransplantace život prvn&#237;m lidem?" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let" />
		<meta property="og:description" content="Vědci s&#233;ri&#237; z&#225;sahů do dědičn&#233; informace polidštili prasata • A to natolik, že lidsk&#253; imunitn&#237; syst&#233;m proti jejich org&#225;nům nijak zvl&#225;šť neprotestuje • Kdy zachr&#225;n&#237; xenotransplantace život prvn&#237;m lidem?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let" />
		<meta name="twitter:description" content="Vědci s&#233;ri&#237; z&#225;sahů do dědičn&#233; informace polidštili prasata • A to natolik, že lidsk&#253; imunitn&#237; syst&#233;m proti jejich org&#225;nům nijak zvl&#225;šť neprotestuje • Kdy zachr&#225;n&#237; xenotransplantace život prvn&#237;m lidem?" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=222006792" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=222006792" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=222006792" />
		
		
	        <meta name="author" content="Jaroslav Petr" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/sc-870-a-201756/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/a-201756" >
		<meta name="id" content="201756"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 25 Dec 2019 11:00:00 GMT",
		    article_authors: ["Jaroslav Petr"],
		    article_word_count: "574",
		    article_categories: ["VTM"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_201756',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/sc-870-a-201756/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.0.2"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0936' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>

		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080">


		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=201756" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MDE1MTEyOQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSy7g2DmKQeZX1le/Dzacy9HBqXgA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox"">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/vanocni-hudba-na-internetu-koledy/sc-3-a-185353/default.aspx" title="Vánoční hudba na internetu: Nechte si zahrát nejen koledy, zdrojů je víc než dost"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=138827019' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/vanocni-hudba-na-internetu-koledy/sc-3-a-185353/default.aspx" title="Vánoční hudba na internetu: Nechte si zahrát nejen koledy, zdrojů je víc než dost">Vánoční hudba na internetu: Nechte si zahrát nejen koledy, zdrojů je víc než dost</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://vtm.zive.cz/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2frekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let%2fsc-870-a-201756%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #0671b8;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 201756;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/sc-870-a-201756/default.aspx"
  },
  "headline": "Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=222006792",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-12-25T11:00:00Z",
  "dateModified": "2019-12-25T11:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jaroslav Petr"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vědci sérií zásahů do dědičné informace polidštili prasata • A to natolik, že lidský imunitní systém proti jejich orgánům nijak zvlášť neprotestuje • Kdy zachrání xenotransplantace život prvním lidem?"
}
</script>

	<div class="css-clear fs-os" data-ar-id="201756">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/zvirata/sc-985/default.aspx">Zvířata</a><script type="text/javascript">ArticleKeyWords.push('Zvířata');ArticleMainKeyWords.push('Zvířata');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 985;}</script> | <a href="/lide/sc-885/default.aspx">Lidé</a><script type="text/javascript">ArticleKeyWords.push('Lidé');ArticleMainKeyWords.push('Lidé');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 885;}</script> | <a href="/organy/sc-917/default.aspx">Orgány</a><script type="text/javascript">ArticleKeyWords.push('Orgány');ArticleMainKeyWords.push('Orgány');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 917;}</script> | <a href="/transplantace/sc-916/default.aspx">Transplantace</a><script type="text/javascript">ArticleKeyWords.push('Transplantace');ArticleMainKeyWords.push('Transplantace');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 916;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="201756" data-io-article-url="https://vtm.zive.cz/clanky/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/sc-870-a-201756/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=788" rel="author" itemprop="author">Jaroslav Petr</a></span>
				<span class="ar-date">25. prosince 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="//connect.zive.cz/clanky/soudni-dvur-eu-elektronicke-knizky-nesmime-jen-tak-preprodavat/sc-320-a-201735/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Soudní dvůr EU: Elektronické knížky nesmíme jen tak přeprodávat">Soudní dvůr EU: Elektronické knížky nesmíme jen tak přeprodávat</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d201756%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Rekordn%c4%9b+polid%c5%a1t%c4%9bn%c3%a1+prasata+jako+d%c3%a1rci+org%c3%a1n%c5%af+pro+nemocn%c3%a9%3f+Klinick%c3%a9+zkou%c5%a1ky+by+mohly+za%c4%8d%c3%adt+u%c5%be+do+5+let&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2frekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let%2fsc-870-a-201756%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Vědci sérií zásahů do dědičné informace polidštili prasata</li><li>A to natolik, že lidský imunitní systém proti jejich orgánům nijak zvlášť neprotestuje</li><li>Kdy zachrání xenotransplantace život prvním lidem?</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='356331897' href='/Client.Gallery/show.aspx?id_file=356331897&article=201756' onclick='javascript:ShowArticleImage(356331897,750,500,""); return false' title='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let'><img itemprop='image' alt='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=356331897' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=373299800&article=201756'  onclick='javascript:ShowArticleImage(373299800,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=373299800' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=698295185&article=201756'  onclick='javascript:ShowArticleImage(698295185,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=698295185' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=311559863&article=201756'  onclick='javascript:ShowArticleImage(311559863,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=311559863' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=221200388&article=201756'  onclick='javascript:ShowArticleImage(221200388,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Rekordně polidštěná prasata jako dárci orgánů pro nemocné? Klinické zkoušky by mohly začít už do 5 let' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=221200388' /></a><a href='/Client.Gallery/show.aspx?id_file=356331897&article=201756' onclick='javascript:ShowArticleImage(356331897,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Nedostatek vhodných orgánů limituje uplatnění transplantací. Na seznamy čekatelů jsou zapsáni jen ti, kteří jsou těžce nemocní. Mnozí se spásné operace nedožijí. Přitom transplantace by výrazně zlepšily kvalitu života podstatně širšímu okruhu pacientů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/organu-pro-transplantace-stale-neni-dost-pomohou-3d-tiskarny/sc-870-a-199725/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Orgánů pro transplantace stále není dost. Pomohou 3D tiskárny?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=550565938' alt='Orgánů pro transplantace stále není dost. Pomohou 3D tiskárny?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/organu-pro-transplantace-stale-neni-dost-pomohou-3d-tiskarny/sc-870-a-199725/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Orgánů pro transplantace stále není dost. Pomohou 3D tiskárny?">Orgánů pro transplantace stále není dost. Pomohou 3D tiskárny?</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Hledání náhrady za orgány lidských dárců proto probíhá hned na několika frontách. Někde zastoupí nemocný orgán <strong>technika</strong>. To je případ ledvin nahrazených dialýzou lidově označovanou jako „umělá ledvina“. Těžce nemocnému srdci uleví od námahy „přídatná pumpa“.</p>

<p>Za jiné orgány ale technická náhrada zatím není. Vědci se pokoušejí <strong>vypěstovat náhradní orgány v&nbsp;laboratoři</strong>. Zatím se jim to daří jen u některých tkání. Povedlo se například napěstovat kůži nebo cévy.</p>

<p>Už v&nbsp;90. letech minulého století vědci vkládali obrovské naděje do tzv. <strong>xenotransplantací</strong>. Velké farmaceutické firmy byly připravené do tohoto odvětví těžce investovat. Třeba firma Novartis hodlala utratit dvě miliardy dolarů na genetickou úpravu prasat, jejichž orgány by pak mohly aspoň dočasně nahradit orgán nemocného člověka. Plány se však ukázaly jako příliš ambiciózní. V&nbsp;prvních letech 21. století většina podobných projektů „chcípla na úbytě“.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/organy-pro-transplatace-bychom-si-mohli-pestovat-v-prasatech/sc-870-a-186535/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Orgány pro transplatace bychom si mohli pěstovat v prasatech">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=148562215' alt='Orgány pro transplatace bychom si mohli pěstovat v prasatech' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/organy-pro-transplatace-bychom-si-mohli-pestovat-v-prasatech/sc-870-a-186535/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Orgány pro transplatace bychom si mohli pěstovat v prasatech">Orgány pro transplatace bychom si mohli pěstovat v prasatech</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Na lepší časy se blýsklo před sedmi roky, když molekulární genetici vyvinuli revoluční nástroj k provádění cílených změn v&nbsp;dědičné informaci označovaný jako <a href="https://cs.wikipedia.org/wiki/CRISPR"><strong>CRISPR</strong></a>. Tím se otevřel pro xenotransplantace comeback.</p>

<p>To, co bylo před necelými dvaceti lety příliš velké sousto i pro nadnárodní farmaceutické korporace, se díky technice CRISPR otevřelo i malým týmům disponujícím relativně skromnými rozpočty. Patří k&nbsp;nim i čínská firma Qihan Bio a její americký protějšek eGenesis. Ty teď ve spolupráci s&nbsp;čínskými a americkými universitami <a href="https://www.biorxiv.org/content/10.1101/2019.12.17.876862v1">ohlásily na vědeckém serveru Biorxiv</a> zásadní pokrok v&nbsp;tvorbě prasat určených jako zdroje orgánů pro transplantace těžce nemocným lidem.</p>

<h2>Rekordní polidštění</h2>

<p>Prasečí orgány nejsou pro transplantace vhodné hned z&nbsp;několika důvodů. Zaprvé, <strong>lidský imunitní systém je nesnáší</strong> a útočí na ně plnou silou svého mocného arzenálu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/konec-cekani-na-transplantace-vedci-pomoci-3d-tisku-vytiskli-lidske-srdce/sc-870-a-198075/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec čekání na transplantace? Vědci pomocí 3D tisku vytiskli lidské srdce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=213055998' alt='Konec čekání na transplantace? Vědci pomocí 3D tisku vytiskli lidské srdce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/konec-cekani-na-transplantace-vedci-pomoci-3d-tisku-vytiskli-lidske-srdce/sc-870-a-198075/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec čekání na transplantace? Vědci pomocí 3D tisku vytiskli lidské srdce">Konec čekání na transplantace? Vědci pomocí 3D tisku vytiskli lidské srdce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zadruhé, dědičná informace prasat obsahuje <strong>pětadvacet výtisků kompletní instrukce pro výrobu infekčních virových částic</strong> a ty by v&nbsp;případě transplantace orgánu zvířete ohrozily lidského příjemce. A zatřetí,<strong> lidská krev má při průtoku cévami prasečího orgánu zvýšenou tendenci ke srážení</strong> a vzniklé sraženiny představují značné zdravotní riziko.</p>

<p>Vědci z&nbsp;čínsko-amerického týmu se se všemi třemi problémy zdárně popasovali. Z&nbsp;dědičné informace prasečích buněk <strong>vystřihli tři geny,</strong> které jsou zodpovědné za dráždění lidského imunitního systému. Dále do nich<strong> vnesli šest lidských genů</strong>, které jsou s&nbsp;to navodit příměří s&nbsp;lidským imunitním systémem a navíc přidali<strong> další tři lidské geny</strong>, které eliminují riziko srážení lidské krve v&nbsp;cévách prasečích orgánů.</p>

<p>Z&nbsp;těchto buněk klonováním získali selata, kterým odebrali buňky a v&nbsp;nich pak „vymazali“ všech pětadvacet instrukcí pro tvorbu virových částic. Z&nbsp;těchto buněk pak znovu získali klonováním prasata. &nbsp;</p>

<h2>První klinické zkoušky do pěti let?</h2>

<p>Zatím ještě nikdo prasečí dědičnou informaci takhle důkladně nepřebudoval. Zvířata jsou plně životaschopná, plodná a laboratorní testy potvrdily, že imunitní systém člověka na jejich buňky neútočí.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/prasata-bez-dedicnych-viru-oteviraji-cestu-k-transplantacim-zvirecich-organu-lidem/sc-870-a-189101/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prasata bez „dědičných“ virů otevírají cestu k transplantacím zvířecích orgánů lidem">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=698295185' alt='Prasata bez „dědičných“ virů otevírají cestu k transplantacím zvířecích orgánů lidem' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/prasata-bez-dedicnych-viru-oteviraji-cestu-k-transplantacim-zvirecich-organu-lidem/sc-870-a-189101/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prasata bez „dědičných“ virů otevírají cestu k transplantacím zvířecích orgánů lidem">Prasata bez „dědičných“ virů otevírají cestu k transplantacím zvířecích orgánů lidem</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Další testy prokázaly, že se v&nbsp;těchto orgánech zvýšenou měrou nesráží lidská krev. Zbývá už jen voperovat orgány z&nbsp;prasat paviánům a sledovat, jak se opicím povede. Pokud vše dobře dopadne, bude možné přistoupit ke klinickým zkouškám, kdy prasečí orgány dostanou první pacienti.</p>

<p>„Zatím se plně soustředíme na preklinické testy na opicích,“ zdůrazňuje vedoucí čínského týmu Luhan Yang. Podle něj je šance na zahájení prvních klinických zkoušek do pěti let.</p>

<p>„Myslím, že to bude brzy skutečnost,“ odhaduje další vývoj transplantační imunoložka Marilia Cascalhová z&nbsp;University of Michigan v&nbsp;komentáři pro vědecký týdeník Science. „Poptávka po orgánech na transplantace je skutečně enormní.“</p>

			

			

		        

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/rekordne-polidstena-prasata-jako-darci-organu-pro-nemocne-klinicke-zkousky-by-mohly-zacit-uz-do-5-let/sc-870-a-201756/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/soudni-dvur-eu-elektronicke-knizky-nesmime-jen-tak-preprodavat/sc-870-a-201735/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Soudní dvůr EU: Elektronické knížky nesmíme jen tak přeprodávat">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Soudní dvůr EU: Elektronické knížky nesmíme jen tak přeprodávat
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="201756">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/zdravi/sc-919/default.aspx">Zdraví</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/medicina/sc-940/default.aspx">Medicína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Medicína');/*]]>*/</script>, <a href="/zvirata/sc-985/default.aspx">Zvířata</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvířata');/*]]>*/</script>, <a href="/telo/sc-1105/default.aspx">Tělo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tělo');/*]]>*/</script>, <a href="/lide/sc-885/default.aspx">Lidé</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lidé');/*]]>*/</script>, <a href="/bunky/sc-924/default.aspx">Buňky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Buňky');/*]]>*/</script>, <a href="/genetika/sc-914/default.aspx">Genetika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Genetika');/*]]>*/</script>, <a href="/organy/sc-917/default.aspx">Orgány</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Orgány');/*]]>*/</script>, <a href="/transplantace/sc-916/default.aspx">Transplantace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Transplantace');/*]]>*/</script>, <a href="https://www.zive.cz/bunka/at-1015661/default.aspx">Buňka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Buňka');/*]]>*/</script>, <a href="https://www.zive.cz/novartis/at-1006892/default.aspx">Novartis</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novartis');/*]]>*/</script>, <a href="https://www.zive.cz/university-of-michigan/at-1046450/default.aspx">University of Michigan</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('University of Michigan');/*]]>*/</script>, <a href="https://www.zive.cz/science/at-1017801/default.aspx">Science</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Science');/*]]>*/</script>, <a href="https://www.zive.cz/klinicka-zkouska/at-1016251/default.aspx">Klinická zkouška</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klinická zkouška');/*]]>*/</script>, <a href="https://www.zive.cz/darce-organu/at-1125737/default.aspx">Dárce orgánů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárce orgánů');/*]]>*/</script>, <a href="https://www.zive.cz/dedicna-informace/at-1017768/default.aspx">Dědičná informace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dědičná informace');/*]]>*/</script>, <a href="https://www.zive.cz/organ/at-1022030/default.aspx">Orgán</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Orgán');/*]]>*/</script>, <a href="https://www.zive.cz/imunitni-system/at-1014582/default.aspx">Imunitní systém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Imunitní systém');/*]]>*/</script>, <a href="https://www.zive.cz/prase/at-1034037/default.aspx">Prase</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prase');/*]]>*/</script>, <a href="https://www.zive.cz/zkouska/at-1032233/default.aspx">Zkouška</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zkouška');/*]]>*/</script>, <a href="https://www.zive.cz/darce/at-1050074/default.aspx">Dárce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárce');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

//function onYouTubeIframeAPIReady(){
	video.createAll();	
//};



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx" class="ga-plain-title" title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho" data-title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=144102738' alt='Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx" class="ga-plain-title" title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho" data-title="Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho">Napadení ransomwarem. Jak se to k nám dostalo a ponaučení z toho všeho</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Robert Haken</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/napadeni-ransomwarem-jak-se-to-k-nam-dostalo-a-ponauceni-z-toho-vseho/sc-3-a-201681/default.aspx?showforum=1">85</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=586673107' alt='Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů">Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Frydlewicz</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx" class="ga-plain-title" title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play" data-title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201191311' alt='Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx" class="ga-plain-title" title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play" data-title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play">Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx" class="ga-plain-title" title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání" data-title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=404926647' alt='Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx" class="ga-plain-title" title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání" data-title="Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání">Nová generace Windows se jmenuje 10X. Přinese zcela nové rozhraní a ovládání</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/nova-generace-windows-se-jmenuje-10x-prinese-zcela-nove-rozhrani-a-ovladani/sc-3-a-200544/default.aspx?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" class="ga-plain-title" title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" data-title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=576063407' alt='Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" class="ga-plain-title" title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" data-title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu">Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx" class="ga-plain-title" title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!" data-title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=85197212' alt='Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx" class="ga-plain-title" title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!" data-title="Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!">Nečekané bomby od Microsoftu: Dvoudisplejový Surface s Windows 10X a skládací telefon s Androidem!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/necekane-bomby-od-microsoftu-dvoudisplejovy-surface-neo-s-windows-10x-a-skladaci-telefon-s-androidem/sc-3-a-200533/default.aspx?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx" class="ga-plain-title" title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6" data-title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=770878037' alt='V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx" class="ga-plain-title" title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6" data-title="V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6">V Evropě definitivně došly IP adresy. Nový operátor bude muset čekat, nebo použít NAT a IPv6</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/v-evrope-definitivne-dosly-ip-adresy-novy-operator-bude-muset-cekat-nebo-pouzit-nat-a-ipv6/sc-320-a-201396/default.aspx?showforum=1">89</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-radiovy-cip-ktery-ma-skoro-kazda-bezdratova-mys/sc-3-a-201436/default.aspx" class="ga-plain-title" title="Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš" data-title="Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=838691749' alt='Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-radiovy-cip-ktery-ma-skoro-kazda-bezdratova-mys/sc-3-a-201436/default.aspx" class="ga-plain-title" title="Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš" data-title="Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš">Pojďme programovat elektroniku: Rádiový čip, který má skoro každá bezdrátová myš</a></h2>
				
				
				
				<p class="ar-anno">** Bezdrátové myši řídí čip od Nordic Semiconductors ** Jeho rádiové vysílače si před lety oblíbila i komunita kutilů ** Dnes si je vyzkoušíme v praxi</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pojdme-programovat-elektroniku-radiovy-cip-ktery-ma-skoro-kazda-bezdratova-mys/sc-3-a-201436/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" class="ga-plain-title" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" data-title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123032322' alt='Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" class="ga-plain-title" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" data-title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše">Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/tvurce-webu-chce-zachranit-internet-jeho-napad-podporuji-google-facebook-i-microsoft/sc-3-a-201349/default.aspx" class="ga-plain-title" title="Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft" data-title="Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=396278659' alt='Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/tvurce-webu-chce-zachranit-internet-jeho-napad-podporuji-google-facebook-i-microsoft/sc-3-a-201349/default.aspx" class="ga-plain-title" title="Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft" data-title="Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft">Tvůrce webu chce zachránit internet. Jeho nápad podporují Google, Facebook i Microsoft</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/tvurce-webu-chce-zachranit-internet-jeho-napad-podporuji-google-facebook-i-microsoft/sc-3-a-201349/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>


			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629823/hradni-vanoce-alex-mynarova-slavila-poprve-se-dvema-syny-caputova-zdravila-od-plotny.html" title="Hradní Vánoce: Alex Mynářová slavila poprvé se dvěma syny, Čaputová zdravila od „plotny“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629823/hradni-vanoce-alex-mynarova-slavila-poprve-se-dvema-syny-caputova-zdravila-od-plotny.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998683.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HTjpvZ-psguRSVgUHG-EWg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629823/hradni-vanoce-alex-mynarova-slavila-poprve-se-dvema-syny-caputova-zdravila-od-plotny.html" title="Hradní Vánoce: Alex Mynářová slavila poprvé se dvěma syny, Čaputová zdravila od „plotny“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629823/hradni-vanoce-alex-mynarova-slavila-poprve-se-dvema-syny-caputova-zdravila-od-plotny.html'});"><span>Hradní Vánoce: Alex Mynářová slavila poprvé se dvěma syny, Čaputová zdravila od „plotny“ </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/rozhovory-roku-bida-opozice-ozveny-ukrajinske-valky-nebo-druhy-zivot-estebaku-43953.html" title="Rozhovory roku: Bída opozice, ozvěny ukrajinské války nebo druhý život estébáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/rozhovory-roku-bida-opozice-ozveny-ukrajinske-valky-nebo-druhy-zivot-estebaku-43953.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998611.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wDEafgYOITVXQ73AX41qVA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/rozhovory-roku-bida-opozice-ozveny-ukrajinske-valky-nebo-druhy-zivot-estebaku-43953.html" title="Rozhovory roku: Bída opozice, ozvěny ukrajinské války nebo druhý život estébáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/rozhovory-roku-bida-opozice-ozveny-ukrajinske-valky-nebo-druhy-zivot-estebaku-43953.html'});"><span>Rozhovory roku: Bída opozice, ozvěny ukrajinské války nebo druhý život estébáků</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-komentare-frantisky/629751/posledni-ortel-frantisky-cizkove-25-nejlepsich-outfitu-roku-2019.html" title="Poslední ortel Františky Čížkové: 25 nejlepších outfitů roku 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-komentare-frantisky/629751/posledni-ortel-frantisky-cizkove-25-nejlepsich-outfitu-roku-2019.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998493.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Dm3dD_PFz2BH6jundhdTNQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-komentare-frantisky/629751/posledni-ortel-frantisky-cizkove-25-nejlepsich-outfitu-roku-2019.html" title="Poslední ortel Františky Čížkové: 25 nejlepších outfitů roku 2019" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-komentare-frantisky/629751/posledni-ortel-frantisky-cizkove-25-nejlepsich-outfitu-roku-2019.html'});"><span>Poslední ortel Františky Čížkové: 25 nejlepších outfitů roku 2019</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><span>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-784563.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B9w727TWFJvP3j0eHyIMsg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad" title="BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/bmw-rady-3-touring-ma-ceske-ceny-kombik-zacina-lehce-nad-milionem-nafta-je-zaklad'});"><span>BMW řady 3 Touring má české ceny. Kombík začíná lehce nad milionem, nafta je základ</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233960.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-DiHvtQKxlHUG7begKucGg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});"><span>FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSmUia6gY6YafbVFN9cGtw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-pc-verze-red-dead-redemption-2-lakaji-luxusni-grafikou" title="4K obrázky z PC verze Red Dead Redemption 2 lákají luxusní grafikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-pc-verze-red-dead-redemption-2-lakaji-luxusni-grafikou'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-992370.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QEKS0ZK_PrsOieaqFYHeQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/4k-obrazky-z-pc-verze-red-dead-redemption-2-lakaji-luxusni-grafikou" title="4K obrázky z PC verze Red Dead Redemption 2 lákají luxusní grafikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/4k-obrazky-z-pc-verze-red-dead-redemption-2-lakaji-luxusni-grafikou'});"><span>4K obrázky z PC verze Red Dead Redemption 2 lákají luxusní grafikou</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25737/na-co-jsme-se-divali-nejlepsi-filmy-letosniho-roku.html" title="Na co jsme se dívali? Nejlepší filmy letošního roku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25737/na-co-jsme-se-divali-nejlepsi-filmy-letosniho-roku.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998687.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Mn8b-rCpKgmMmAUl6vbzBg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25737/na-co-jsme-se-divali-nejlepsi-filmy-letosniho-roku.html" title="Na co jsme se dívali? Nejlepší filmy letošního roku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25737/na-co-jsme-se-divali-nejlepsi-filmy-letosniho-roku.html'});"><span>Na co jsme se dívali? Nejlepší filmy letošního roku </span></a></li></ul><div class="clear"></div></div></div>

			

				<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_201912.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 20 powerbank s USB-C</p>
				<p>Test: mobily do&nbsp;3&nbsp;500&nbsp;Kč</p>
				<p>Radíme s výběrem routeru</p>
				<p>Tipy na nejlepší vánoční dárky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
		</div>
	</div>	
	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/vtm-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseno-honor-band-5-je-frontalni-utok-na-xiaomi-mi-band/sc-3-a-1346481/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseno-honor-band-5-je-frontalni-utok-na-xiaomi-mi-band/sc-3-a-1346481/default.aspx" title="VYZKOUŠENO: Honor Band 5 je frontální útok na Xiaomi Mi Band" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseno-honor-band-5-je-frontalni-utok-na-xiaomi-mi-band/sc-3-a-1346481/default.aspx'});"><img alt="VYZKOUŠENO: Honor Band 5 je frontální útok na Xiaomi Mi Band" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991082.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7IfjkjewEprjJZZ-gJ2JXg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseno-honor-band-5-je-frontalni-utok-na-xiaomi-mi-band/sc-3-a-1346481/default.aspx" title="VYZKOUŠENO: Honor Band 5 je frontální útok na Xiaomi Mi Band" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseno-honor-band-5-je-frontalni-utok-na-xiaomi-mi-band/sc-3-a-1346481/default.aspx'});">VYZKOUŠENO: Honor Band 5 je frontální útok na Xiaomi Mi Band</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" title="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx'});"><img alt="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974789.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RyGSffA6f32ILWtu5AJpEg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" title="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx'});">Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373407/drobny-o-navratu-pomoc-kamaradovi-jak-zmenil-budejovice-a-co-bude-dal.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373407/drobny-o-navratu-pomoc-kamaradovi-jak-zmenil-budejovice-a-co-bude-dal.html" title="Drobný o návratu: Pomoc kamarádovi. Jak změnil klub a co bude dál?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373407/drobny-o-navratu-pomoc-kamaradovi-jak-zmenil-budejovice-a-co-bude-dal.html'});"><img alt="Drobný o návratu: Pomoc kamarádovi. Jak změnil klub a co bude dál?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998590.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_BXRbHcG3TrOpIBs3EkACg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373407/drobny-o-navratu-pomoc-kamaradovi-jak-zmenil-budejovice-a-co-bude-dal.html" title="Drobný o návratu: Pomoc kamarádovi. Jak změnil klub a co bude dál?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373407/drobny-o-navratu-pomoc-kamaradovi-jak-zmenil-budejovice-a-co-bude-dal.html'});">Drobný o návratu: Pomoc kamarádovi. Jak změnil klub a co bude dál?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XqyW4j5D6DNNCXJWgTAtNA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});">FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html" title="Princezna a půl království: Povedená štědrovečerní pohádka vyvážená jako správný bramborový salát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html'});"><img alt="Princezna a půl království: Povedená štědrovečerní pohádka vyvážená jako správný bramborový salát" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998681.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5gJbVyok6srJ8Zvz-eexCg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html" title="Princezna a půl království: Povedená štědrovečerní pohádka vyvážená jako správný bramborový salát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html'});">Princezna a půl království: Povedená štědrovečerní pohádka vyvážená jako správný bramborový salát</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html" title="Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky házel peníze lidem na ulici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html'});"><img alt="Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky házel peníze lidem na ulici" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998703.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YnpD5Mtgyc_HuOAqlT5Q2w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html" title="Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky házel peníze lidem na ulici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html'});">Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky házel peníze lidem na ulici</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});"><img alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sdTgcQvJ8c4F8Gg_745_ZQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sovetska-klasika-jmenem-ural-nakladaky-do-tezkeho-terenu-automobilka-vyrabi-temer-osmdesat-let-1365547'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/sovetska-klasika-jmenem-ural-nakladaky-do-tezkeho-terenu-automobilka-vyrabi-temer-osmdesat-let-1365547" title="Sovětská klasika jménem Ural. Náklaďáky do těžkého terénu automobilka vyrábí téměř osmdesát let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sovetska-klasika-jmenem-ural-nakladaky-do-tezkeho-terenu-automobilka-vyrabi-temer-osmdesat-let-1365547'});"><img alt="Sovětská klasika jménem Ural. Náklaďáky do těžkého terénu automobilka vyrábí téměř osmdesát let" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998230.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vMuV9pq_yCNJnZDsyucS6w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/sovetska-klasika-jmenem-ural-nakladaky-do-tezkeho-terenu-automobilka-vyrabi-temer-osmdesat-let-1365547" title="Sovětská klasika jménem Ural. Náklaďáky do těžkého terénu automobilka vyrábí téměř osmdesát let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sovetska-klasika-jmenem-ural-nakladaky-do-tezkeho-terenu-automobilka-vyrabi-temer-osmdesat-let-1365547'});">Sovětská klasika jménem Ural. Náklaďáky do těžkého terénu automobilka vyrábí téměř osmdesát let</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-joyster-citronove-zluty-koncept-byl-stylovym-autem-pro-zabavu-132546'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-joyster-citronove-zluty-koncept-byl-stylovym-autem-pro-zabavu-132546" title="Škoda Joyster: Citronově žlutý koncept byl stylovým autem pro zábavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-joyster-citronove-zluty-koncept-byl-stylovym-autem-pro-zabavu-132546'});"><img alt="Škoda Joyster: Citronově žlutý koncept byl stylovým autem pro zábavu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998630.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rz0U6jpz-lt1Emel6pmCzA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-joyster-citronove-zluty-koncept-byl-stylovym-autem-pro-zabavu-132546" title="Škoda Joyster: Citronově žlutý koncept byl stylovým autem pro zábavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-joyster-citronove-zluty-koncept-byl-stylovym-autem-pro-zabavu-132546'});">Škoda Joyster: Citronově žlutý koncept byl stylovým autem pro zábavu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/euro-ncap-2019-mg-zs-ev-pet-hvezd-pro-kompaktni-elektricky-crossover-132566'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/euro-ncap-2019-mg-zs-ev-pet-hvezd-pro-kompaktni-elektricky-crossover-132566" title="Euro NCAP 2019: MG ZS EV – Pět hvězd pro kompaktní elektrický crossover " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/euro-ncap-2019-mg-zs-ev-pet-hvezd-pro-kompaktni-elektricky-crossover-132566'});"><img alt="Euro NCAP 2019: MG ZS EV – Pět hvězd pro kompaktní elektrický crossover " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998684.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kfRVQp1ZaeoNU4EYXhZKyA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/euro-ncap-2019-mg-zs-ev-pet-hvezd-pro-kompaktni-elektricky-crossover-132566" title="Euro NCAP 2019: MG ZS EV – Pět hvězd pro kompaktní elektrický crossover " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/euro-ncap-2019-mg-zs-ev-pet-hvezd-pro-kompaktni-elektricky-crossover-132566'});">Euro NCAP 2019: MG ZS EV – Pět hvězd pro kompaktní elektrický crossover </a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 12. 2019 12:36:40 -->
<!-- GetData(): 25. 12. 2019 12:36:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/629833/tragedie-v-dovolenkovem-raji-otec-dcera-9-a-syn-16-se-utopili-v-hotelovem-bazenu.html' title="Tragédie v dovolenkovém ráji: Otec, dcera (†9) a syn (†16) se utopili v hotelovém bazénu">Tragédie v dovolenkovém ráji: Otec, dcera (†9) a syn (†16) se utopili…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/99063/bankovni-lupic-si-zahral-na-santu-clause-american-po-vyloupeni-banky-hazel-penize-lidem-na-ulici.html' title="Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky házel peníze lidem na ulici">Bankovní lupič si zahrál na Santu Clause: Američan po vyloupení banky…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/filmy-a-serialy/99062/princezna-a-pul-kralovstvi-povedena-stedrovecerni-pohadka-vyvazena-jako-spravny-bramborovy-salat.html' title="Princezna a půl království: Povedená štědrovečerní pohádka vyvážená jako správný bramborový salát">Princezna a půl království: Povedená štědrovečerní pohádka vyvážená…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373449/sportovci-a-vanoce-sexy-tenistka-i-pod-stromeckem-hantuchova-s-vanockou.html' title="Sportovci a Vánoce: sexy tenistka i pod stromečkem, Hantuchová s vánočkou">Sportovci a Vánoce: sexy tenistka i pod stromečkem, Hantuchová s…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-dakar/373453/kolomeho-ceka-na-dakaru-zmena-nejdriv-jsem-chtel-vratit-licenci-smal-se.html' title="Kolomého čeká na Dakaru změna. Nejdřív jsem chtěl vrátit licenci, smál se">Kolomého čeká na Dakaru změna. Nejdřív jsem chtěl vrátit licenci,…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-klasicke-lyzovani/373452/razymova-vede-sedmiclennou-nominaci-bezcu-na-tour-de-ski.html' title="Razýmová vede sedmičlennou nominaci běžců na Tour de Ski">Razýmová vede sedmičlennou nominaci běžců na Tour de Ski</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629828/tohle-na-ct-necekali-ani-v-nejhorsim-snu-jak-divaci-hodnoti-pohadku-princezna-a-pul-kralovstvi.html' title="Tohle na ČT nečekali ani v nejhorším snu: Jak diváci hodnotí pohádku Princezna a půl království? ">Tohle na ČT nečekali ani v nejhorším snu: Jak diváci hodnotí pohádku…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/165627/tatiana-dykova-tohle-u-muzu-nema-rada.html' title="Tatiana Dyková: Tohle u mužů nemá ráda!">Tatiana Dyková: Tohle u mužů nemá ráda!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/165783/hvezda-ordinace-zdenek-godla-prekvapiva-slova-na-adresu-manzelky.html' title="Hvězda Ordinace Zdeněk Godla: Překvapivá slova na adresu manželky!">Hvězda Ordinace Zdeněk Godla: Překvapivá slova na adresu manželky!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/ovladejte-se-o-vanocni-prejidani-miminko-nestoji-a-myslete-i-na-pohyb' title="Ovládejte se! O vánoční přejídání miminko nestojí. A myslete i na pohyb">Ovládejte se! O vánoční přejídání miminko nestojí. A myslete i na…</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-batole/434649/takhle-doopravdy-vypadaji-vanoce-s-malymi-detmi-skutecny-zivot-zadna-reklama.html' title="Takhle doopravdy vypadají Vánoce s malými dětmi! Skutečný život, žádná reklama. ">Takhle doopravdy vypadají Vánoce s malými dětmi! Skutečný život,…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/12-tipu-jak-fotit-jidlo-lidi-i-selfie-at-mate-stylove-a-povedene-fotky-6408.html' title="12 tipů, jak fotit jídlo, lidi i selfie. Ať máte stylové a povedené fotky">12 tipů, jak fotit jídlo, lidi i selfie. Ať máte stylové a povedené…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/motogp-2019-pet-nejlepsich-souboju-v-poslednim-kole' title="MotoGP 2019: Pět nejlepších soubojů v posledním kole">MotoGP 2019: Pět nejlepších soubojů v posledním kole</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu' title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]">Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/zaklinac-online' title="Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál">Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/vanocni-vzruseni-v-coloradu-muz-vyloupil-banku-penize-rozdal-lidem-na-ulici-a-u-kafe-cekal-na-policii-1365563' title="Vánoční vzrušení v Coloradu. Muž vyloupil banku, peníze rozdal lidem na ulici a u kafe čekal na policii">Vánoční vzrušení v Coloradu. Muž vyloupil banku, peníze rozdal lidem…</a><a class="list-section-article" href='https://www.e15.cz/domaci/pribeh-premiera-tezky-rok-andreje-babise-plny-demonstraci-a-trestnich-stihani-1365556' title="Příběh premiéra: těžký rok Andreje Babiše plný demonstrací a trestních stíhání ">Příběh premiéra: těžký rok Andreje Babiše plný demonstrací a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380
            ' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971
            ' title="Frankfurtská hovězí pečeně">Frankfurtská hovězí pečeně</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/sloni-mls-1075
            ' title="Sloní mls">Sloní mls</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/92637/vanoce-v-srdci-africkeho-krestanstvi-aneb-vyprava-do-starobyleho-mesta-lalibela-na-severu-etiopie.html' title="Vánoce v srdci afrického křesťanství aneb Výprava do starobylého města Lalibela na severu Etiopie">Vánoce v srdci afrického křesťanství aneb Výprava do starobylého…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98768/vanocni-tradice-na-valassku-aneb-jak-se-slavil-stedry-den-za-dob-nasich-predku.html' title="Vánoční tradice na Valašsku aneb Jak se slavil Štědrý den za dob našich předků">Vánoční tradice na Valašsku aneb Jak se slavil Štědrý den za dob…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/98906/cesta-do-praveku-v-americkem-narodnim-parku-petrified-forest-se-muzete-projit-zkamenelym-lesem.html' title="Cesta do pravěku: V americkém národním parku Petrified Forest se můžete projít zkamenělým lesem">Cesta do pravěku: V americkém národním parku Petrified Forest se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/628007/ze-studene-radovky-v-libni-vytvorili-utulny-domov-pro-rodinu.html' title="Ze studené řadovky v Libni vytvořili útulný domov pro rodinu">Ze studené řadovky v Libni vytvořili útulný domov pro rodinu</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-krnov-na_dolnim_pastvisti-749-867752' title="Na Dolním pastvišti 749, Krnov">Na Dolním pastvišti 749, Krnov</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/629819/pocasi-na-bozi-hod-prehanky-a-oblacno-prizene-se-i-snih-sledujte-radar-blesku' title="Počasí na Boží hod: Přeháňky a oblačno, přižene se i sníh. Sledujte radar Blesku">Počasí na Boží hod: Přeháňky a oblačno, přižene se i sníh. Sledujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/629394/teplou-paru-do-penisu-nova-unikatni-metoda-vyleci-prostatu-za-par-minut.html' title="Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár minut">Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout' title="35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát">35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25737/na-co-jsme-se-divali-nejlepsi-filmy-letosniho-roku.html' title="Na co jsme se dívali? Nejlepší filmy letošního roku ">Na co jsme se dívali? Nejlepší filmy letošního roku </a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25738/star-wars-vzestup-skywalkera-konec-hvezdnych-valek.html' title="Star Wars: Vzestup Skywalkera - Konec Hvězdných válek">Star Wars: Vzestup Skywalkera - Konec Hvězdných válek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6094782/necekane-rozhodnuti-skladatele-vagnera-proc-nechce-jit-na-hrob-gotta-80.html' title="Nečekané rozhodnutí skladatele Vágnera: Proč nechce jít na hrob Gotta (†80)?!">Nečekané rozhodnutí skladatele Vágnera: Proč nechce jít na hrob Gotta…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6094592/agata-pracharova-o-vanocich-miluji-muzskou-vernost-a-nesnasim-prstove-ponozky-od-mamy.html' title="Agáta Prachařová: O Vánocích miluji mužskou věrnost a nesnáším prstové ponožky od mámy">Agáta Prachařová: O Vánocích miluji mužskou věrnost a nesnáším…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6095028/videografika-ktery-cesky-biatlonista-vybojoval-nejvic-bodu-v-sp-koukalova-to-nebyla.html' title="VIDEOGRAFIKA: Který český biatlonista vybojoval nejvíc bodů v SP? Koukalová to nebyla">VIDEOGRAFIKA: Který český biatlonista vybojoval nejvíc bodů v SP?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>