
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Rusové testují vakcínu EpiVakCorona proti COVID-19 na lidech. Dobrovolníkům platí 46 tisíc korun – VTM.cz</title>
		<meta name="description" content="Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Rusové testují vakcínu EpiVakCorona proti COVID-19 na lidech. Dobrovolníkům platí 46 tisíc korun" />
		<meta property="og:description" content="Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Rusové testují vakcínu EpiVakCorona proti COVID-19 na lidech. Dobrovolníkům platí 46 tisíc korun" />
		<meta name="twitter:description" content="Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=313687335" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=313687335" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=313687335" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/sc-870-a-205184/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/a-205184" >
		<meta name="id" content="205184"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 31 Jul 2020 05:55:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "297",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_205184',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/sc-870-a-205184/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.0.0016' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=205184" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1NjI0MTk3Nw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgICD2QWAmYPZBYGZg9kFgJmDxUBIDxzdHJvbmc+MTA8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABaEBL2NsYW5reS9ydXNvdmUtdGVzdHVqaS12YWtjaW51LWVwaXZha2Nvcm9uYS1wcm90aS1jb3ZpZC0xOS1uYS1saWRlY2gtZG9icm92b2xuaWt1bS1wbGF0aS00Ni10aXNpYy1rb3J1bi9zYy04NzAtYS0yMDUxODQvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWSAS9jbGFua3kvcnVzb3ZlLXRlc3R1amktdmFrY2ludS1lcGl2YWtjb3JvbmEtcHJvdGktY292aWQtMTktbmEtbGlkZWNoLWRvYnJvdm9sbmlrdW0tcGxhdGktNDYtdGlzaWMta29ydW4vc2MtODcwLWEtMjA1MTg0L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFoQEvY2xhbmt5L3J1c292ZS10ZXN0dWppLXZha2NpbnUtZXBpdmFrY29yb25hLXByb3RpLWNvdmlkLTE5LW5hLWxpZGVjaC1kb2Jyb3ZvbG5pa3VtLXBsYXRpLTQ2LXRpc2ljLWtvcnVuL3NjLTg3MC1hLTIwNTE4NC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkfvYH52xOMBC+2z20jBoHJhAfYOQ=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/microsoft-chce-ochranit-deti-ma-k-tomu-pomoci-nova-aplikace-pro-ios-a-android/sc-3-a-205196/default.aspx" title="Microsoft chce ochránit děti, má k tomu pomoci nová aplikace pro iOS a Android"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=193542991' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/microsoft-chce-ochranit-deti-ma-k-tomu-pomoci-nova-aplikace-pro-ios-a-android/sc-3-a-205196/default.aspx" title="Microsoft chce ochránit děti, má k tomu pomoci nová aplikace pro iOS a Android">Microsoft chce ochránit děti, má k tomu pomoci nová aplikace pro iOS a Android</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2frusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun%2fsc-870-a-205184%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 205184;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/sc-870-a-205184/default.aspx"
  },
  "headline": "Rusové testují vakcínu EpiVakCorona proti COVID-19 na lidech. Dobrovolníkům platí 46 tisíc korun",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=313687335",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-07-31T05:55:00Z",
  "dateModified": "2020-07-31T05:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="205184">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/covid-19/sc-1647/default.aspx">COVID-19</a><script>ArticleKeyWords.push('COVID-19');ArticleMainKeyWords.push('COVID-19');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1647;}</script> | <a href="https://www.zive.cz/rusko/sc-560/default.aspx">Rusko</a><script>ArticleKeyWords.push('Rusko');ArticleMainKeyWords.push('Rusko');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 560;}</script> | <a href="https://www.zive.cz/ockovani/sc-1465/default.aspx">Očkování</a><script>ArticleKeyWords.push('Očkování');ArticleMainKeyWords.push('Očkování');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1465;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="205184" data-io-article-url="https://vtm.zive.cz/clanky/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/sc-870-a-205184/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Rusové testují vakcínu EpiVakCorona proti COVID-19 na lidech. Dobrovolníkům platí 46 tisíc korun</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				<span class="ar-date">31. července 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/nas-jako-dohledove-centrum-vyuzijte-vsechny-funkce-nasu-a-pripojte-k-nemu-i-kamery/sc-3-a-205082/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="NAS jako dohledové centrum: Využijte všechny funkce NASu a připojte k němu i kamery">NAS jako dohledové centrum: Využijte všechny funkce NASu a připojte k němu i kamery</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d205184%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Rusov%c3%a9+testuj%c3%ad+vakc%c3%adnu+EpiVakCorona+proti+COVID-19+na+lidech.+Dobrovoln%c3%adk%c5%afm+plat%c3%ad+46+tis%c3%adc+korun&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2frusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun%2fsc-870-a-205184%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='95182593' href='/Client.Gallery/show.aspx?id_file=95182593&article=205184' onclick='javascript:ShowArticleImage(95182593,750,500,""); return false' title='Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila i značné ekonomické problémy.'><img itemprop='image' alt='Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila i značné ekonomické problémy.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=95182593' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=96337837&article=205184'  onclick='javascript:ShowArticleImage(96337837,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Ruský deník Kommersant přinesl počátkem tohoto týdne informaci, že výzkum vakcíny EpiVakCorona ve Státním výzkumném středisku pro virologii a biotechnologii „Vektor“ pokročil do dalšího stádia, kterým je testování na lidech. Smlouva o testování na dobrovolnících byla podepsána 14. července.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=96337837' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=96915460&article=205184'  onclick='javascript:ShowArticleImage(96915460,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak vyplývá z informací o smlouvě, bude za služby dobrovolníků a provedení imunologických studií vyplacena téměř polovina hodnoty celé zakázky – 21,8 milionu rublů, tj. necelých sedm milionů korun. Každý dobrovolník, který se nechá naočkovat, obdrží 148 tisíc rublů, tedy v přepočtu asi 46 tisíc korun.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=96915460' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=97213587&article=205184'  onclick='javascript:ShowArticleImage(97213587,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Testování na lidech bylo zahájeno v pondělí 27. července, přičemž sto dobrovolníků bude rozděleno do dvou skupin: jedné bude podána injekce bez účinné složky, zatímco druhé s vakcínou. Dobrovolníci budou hospitalizováni v nemocnici a každému budou podány dvě dávky.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=97213587' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=97791209&article=205184'  onclick='javascript:ShowArticleImage(97791209,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Generální ředitel Vektoru Rinat Maksyutov nedávno oznámil úspěšné dokončení pokusů se třemi prototypy vakcíny na zvířatech. Instituce následně obdržela od ruského ministerstva zdravotnictví povolení provádět klinická hodnocení vakcíny proti koronaviru na dobrovolnících.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=97791209' /></a><a href='/Client.Gallery/show.aspx?id_file=95182593&article=205184' onclick='javascript:ShowArticleImage(95182593,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Odborníci takřka na celém světě se snaží najít lék nebo vakcínu proti onemocnění COVID-19, způsobovaného koronavirem SARS-CoV-2. Pandemie doslova paralyzovala některé země a kromě bezmála 17 milionů nakažených a 650 tisíc mrtvých způsobila i značné ekonomické problémy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/covid-19-gilead-sokoval-cenou-remdesiviru-cina-chce-sve-armade-poskytnout-kontroverzni-vakcinu/sc-870-a-204684/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="COVID-19: Gilead šokoval cenou remdesiviru, Čína chce své armádě poskytnout kontroverzní vakcínu ">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=655902906' alt='COVID-19: Gilead šokoval cenou remdesiviru, Čína chce své armádě poskytnout kontroverzní vakcínu ' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/covid-19-gilead-sokoval-cenou-remdesiviru-cina-chce-sve-armade-poskytnout-kontroverzni-vakcinu/sc-870-a-204684/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="COVID-19: Gilead šokoval cenou remdesiviru, Čína chce své armádě poskytnout kontroverzní vakcínu ">COVID-19: Gilead šokoval cenou remdesiviru, Čína chce své armádě poskytnout kontroverzní vakcínu </a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ruský deník <a href="https://www.kommersant.ru/doc/4433409" target="_blank">Kommersant přinesl</a> počátkem tohoto týdne informaci, že výzkum vakcíny EpiVakCorona ve Státním výzkumném středisku pro virologii a biotechnologii „Vektor“ pokročil do dalšího stádia, kterým je <strong>testování na lidech</strong>. Smlouva o testování na dobrovolnících byla podepsána 14. července.</p>

<h2>Nebude to zadarmo</h2>

<p>Jak vyplývá z informací o smlouvě, bude za služby dobrovolníků a provedení imunologických studií vyplacena téměř polovina hodnoty celé zakázky – 21,8 milionu rublů, tj. necelých sedm milionů korun. Každý dobrovolník, který se nechá naočkovat, obdrží 148 tisíc rublů, tedy v přepočtu asi 46 tisíc korun.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tri-experimentalni-vakciny-proti-sars-cov-2-vstupuji-do-nejdulezitejsi-faze-klinickeho-hodnoceni/sc-870-a-204344/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tři experimentální vakcíny proti SARS-CoV-2 vstupují do nejdůležitější fáze klinického hodnocení">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=886022396' alt='Tři experimentální vakcíny proti SARS-CoV-2 vstupují do nejdůležitější fáze klinického hodnocení' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/tri-experimentalni-vakciny-proti-sars-cov-2-vstupuji-do-nejdulezitejsi-faze-klinickeho-hodnoceni/sc-870-a-204344/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tři experimentální vakcíny proti SARS-CoV-2 vstupují do nejdůležitější fáze klinického hodnocení">Tři experimentální vakcíny proti SARS-CoV-2 vstupují do nejdůležitější fáze klinického hodnocení</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p><strong>Testování na lidech bylo zahájeno v pondělí 27. července</strong>, přičemž sto dobrovolníků bude rozděleno do dvou skupin: jedné bude podána injekce bez účinné složky, zatímco druhé s vakcínou. Dobrovolníci budou hospitalizováni v nemocnici a každému budou podány dvě dávky.</p>

<h2>Vakcína EpiVakCorona</h2>

<p>Generální ředitel Vektoru Rinat Maksyutov nedávno oznámil úspěšné dokončení pokusů se třemi prototypy vakcíny na zvířatech. Instituce následně obdržela od ruského ministerstva zdravotnictví povolení provádět klinická hodnocení vakcíny proti koronaviru na dobrovolnících.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/vyrobci-fotoaparatu-v-boji-proti-pandemii-fuji-ma-svou-vakcinu-canon-pripravuje-rychlotest-na-covid-19/sc-3-a-203078/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Výrobci fotoaparátů v boji proti pandemii: Fuji má svou vakcínu, Canon připravuje rychlotest na COVID-19">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=558966569' alt='Výrobci fotoaparátů v boji proti pandemii: Fuji má svou vakcínu, Canon připravuje rychlotest na COVID-19' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/vyrobci-fotoaparatu-v-boji-proti-pandemii-fuji-ma-svou-vakcinu-canon-pripravuje-rychlotest-na-covid-19/sc-3-a-203078/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Výrobci fotoaparátů v boji proti pandemii: Fuji má svou vakcínu, Canon připravuje rychlotest na COVID-19">Výrobci fotoaparátů v boji proti pandemii: Fuji má svou vakcínu, Canon připravuje rychlotest na COVID-19</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Vakcína EpiVakCorona je ve formě suspenze a podává se injekcí do svalu. Poté bude sledován stav dobrovolníků <strong>během následujících tří, šesti a devíti měsíců</strong> po první vakcinaci. Napříč skupinami bude hodnocena bezpečnost, reaktogenita a imunogenita.</p>

<p>V Rusku vyvíjejí současně čtyři vakcíny proti koronaviru: dvě z nich – z Centra pro epidemiologii a mikrobiologii ruského ministerstva zdravotnictví a ministerstva obrany – již byly testovány na lidech. Další dvě vakcíny vyvíjí centra Vektor a Mečnikovo centrum pro vakcíny a séra.</p>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/rusove-testuji-vakcinu-epivakcorona-proti-covid-19-na-lidech-dobrovolnikum-plati-46-tisic-korun/sc-870-a-205184/default.aspx?artcomments=1">Diskuze (9)</a>
				
			</span>
			<a href="/clanky/nas-jako-dohledove-centrum-vyuzijte-vsechny-funkce-nasu-a-pripojte-k-nemu-i-kamery/sc-870-a-205082/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="NAS jako dohledové centrum: Využijte všechny funkce NASu a připojte k němu i kamery">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: NAS jako dohledové centrum: Využijte všechny funkce NASu a připojte k němu i kamery
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205184">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/koronavirus/sc-1634/default.aspx">Koronavirus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="/zdravi/sc-919/default.aspx">Zdraví</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');/*]]>*/</script>, <a href="https://www.zive.cz/testy/sc-331/default.aspx">Testy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="https://www.zive.cz/covid-19/sc-1647/default.aspx">COVID-19</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('COVID-19');/*]]>*/</script>, <a href="https://www.zive.cz/rusko/sc-560/default.aspx">Rusko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rusko');/*]]>*/</script>, <a href="/medicina/sc-940/default.aspx">Medicína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Medicína');/*]]>*/</script>, <a href="/vakcinace/sc-961/default.aspx">Vakcinace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vakcinace');/*]]>*/</script>, <a href="https://www.zive.cz/ockovani/sc-1465/default.aspx">Očkování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Očkování');/*]]>*/</script>, <a href="https://www.zive.cz/vektor/at-1093393/default.aspx">Vektor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vektor');/*]]>*/</script>, <a href="https://www.zive.cz/dobrovolnici/at-1022129/default.aspx">Dobrovolníci</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dobrovolníci');/*]]>*/</script>, <a href="https://www.zive.cz/testovani/at-1018903/default.aspx">Testování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testování');/*]]>*/</script>, <a href="https://www.zive.cz/vakcina/at-1016261/default.aspx">Vakcína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vakcína');/*]]>*/</script>, <a href="https://www.zive.cz/covid/at-1127442/default.aspx">COVID</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('COVID');/*]]>*/</script>, <a href="https://www.zive.cz/injekce/at-1057617/default.aspx">Injekce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Injekce');/*]]>*/</script>, <a href="https://www.zive.cz/kommersant/at-1099081/default.aspx">Kommersant</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kommersant');/*]]>*/</script>, <a href="https://www.zive.cz/rubl/at-1131892/default.aspx">Rubl</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rubl');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=838017885' alt='Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)">Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)</a></h2>
				
				
				
				<p class="ar-anno">** Zkusil jsem se zbavit závislosti na vyhledávači od Googlu ** Jako alternativy posloužily Bing, Seznam a DuckDuckGo ** Mají své silné stránky, ale i nepřekonatelná negativa</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/androidu-11-je-venku-zatim-jako-verejna-beta-podivejte-se-co-je-noveho/sc-3-a-204348/default.aspx" class="ga-plain-title" title="Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového" data-title="Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=529653490' alt='Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/androidu-11-je-venku-zatim-jako-verejna-beta-podivejte-se-co-je-noveho/sc-3-a-204348/default.aspx" class="ga-plain-title" title="Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového" data-title="Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového">Android 11 je venku, zatím jako veřejná beta. Podívejte se, co je nového</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/androidu-11-je-venku-zatim-jako-verejna-beta-podivejte-se-co-je-noveho/sc-3-a-204348/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" class="ga-plain-title" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby" data-title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=42505316' alt='Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" class="ga-plain-title" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby" data-title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby">Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx" class="ga-plain-title" title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars" data-title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=98084255' alt='Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx" class="ga-plain-title" title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars" data-title="Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars">Jak uložit dokument z Wordu, aby vydržel celé roky? Je to těžší než cesta na Mars</a></h2>
				
				
				
				<p class="ar-anno">** Jak uložit soubory, aby vydržely vnoučatům? ** A co kdyby měly přečkat celá staletí? ** Teď se o to pokouší GitHub a je to oříšek i pro lingvisty</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-ulozit-dokument-z-wordu-aby-vydrzel-cele-roky-je-to-tezsi-nez-cesta-na-mars/sc-3-a-205035/default.aspx?showforum=1">118</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=226570510' alt='Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx" class="ga-plain-title" title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené" data-title="Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené">Apple začal prodávat až 8TB SSD kit pro Mac Pro. Ceny jsou šílené</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-zacal-prodavat-az-8tb-ssd-kit-pro-mac-pro-ceny-jsou-silene/sc-3-a-204432/default.aspx?showforum=1">60</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-narazeji-na-problemy-s-instalaci-kumulativni-kvetnove-zaplaty-pro-windows-10/sc-3-a-203907/default.aspx" class="ga-plain-title" title="Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10" data-title="Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=956268980' alt='Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-narazeji-na-problemy-s-instalaci-kumulativni-kvetnove-zaplaty-pro-windows-10/sc-3-a-203907/default.aspx" class="ga-plain-title" title="Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10" data-title="Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10">Uživatelé narážejí na problémy s instalací kumulativní květnové záplaty pro Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-narazeji-na-problemy-s-instalaci-kumulativni-kvetnove-zaplaty-pro-windows-10/sc-3-a-203907/default.aspx?showforum=1">79</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows "><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=36166835' alt='Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ">Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows </a></h2>
				
				
				
				<p class="ar-anno">** Britský Canonical před pár dny vydal novou verzi svého Ubuntu ** 20.04 LTS zapracovalo na grafickém desktopu, rychlosti i bezpečnosti ** V nitru tepe Linux 5.4 a volitelně i nový souborový systém</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx?showforum=1">123</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=225051388' alt='Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx" class="ga-plain-title" title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta" data-title="Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta">Kvantový internet bude bezpečný a neuvěřitelně rychlý. Čeká ho ale ještě dlouhá cesta</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kvantovy-internet-bude-bezpecny-a-neuveritelne-rychly-ceka-ho-ale-jeste-dlouha-cesta/sc-3-a-203664/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx" class="ga-plain-title" title="Milník pro svobodný software. Vychází finální Inkscape 1.0" data-title="Milník pro svobodný software. Vychází finální Inkscape 1.0"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=832768397' alt='Milník pro svobodný software. Vychází finální Inkscape 1.0' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx" class="ga-plain-title" title="Milník pro svobodný software. Vychází finální Inkscape 1.0" data-title="Milník pro svobodný software. Vychází finální Inkscape 1.0">Milník pro svobodný software. Vychází finální Inkscape 1.0</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/milnik-pro-svobodny-software-vychazi-finalni-inkscape-10/sc-3-a-203740/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx" class="ga-plain-title" title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky" data-title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky"><img src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=817980262' alt='Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx" class="ga-plain-title" title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky" data-title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky">Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/651211/chybi-penize-na-duchody-babis-to-oznacil-za-lez-system-penzi-vsak-hlasi-deficit.html" title="Chybí peníze na důchody? Babiš to označil za lež. Systém penzí však hlásí deficit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/651211/chybi-penize-na-duchody-babis-to-oznacil-za-lez-system-penzi-vsak-hlasi-deficit.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104754.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4sh1bNhnWkeFbDlGSxHfgA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/651211/chybi-penize-na-duchody-babis-to-oznacil-za-lez-system-penzi-vsak-hlasi-deficit.html" title="Chybí peníze na důchody? Babiš to označil za lež. Systém penzí však hlásí deficit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/651211/chybi-penize-na-duchody-babis-to-oznacil-za-lez-system-penzi-vsak-hlasi-deficit.html'});"><span>Chybí peníze na důchody? Babiš to označil za lež. Systém penzí však hlásí deficit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html" title="Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101947.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kyEQBw5KtAfBqBJXgPfYTw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html" title="Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html'});"><span>Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651219/sexbomba-katie-price-si-krute-zlomila-obe-nohy-ceka-ji-invalidni-vozik.html" title="Sexbomba Katie Price si krutě zlomila obě nohy! Čeká ji invalidní vozík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651219/sexbomba-katie-price-si-krute-zlomila-obe-nohy-ceka-ji-invalidni-vozik.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104806.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=c9dxBhd5WFJfvExOUEWGiw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651219/sexbomba-katie-price-si-krute-zlomila-obe-nohy-ceka-ji-invalidni-vozik.html" title="Sexbomba Katie Price si krutě zlomila obě nohy! Čeká ji invalidní vozík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651219/sexbomba-katie-price-si-krute-zlomila-obe-nohy-ceka-ji-invalidni-vozik.html'});"><span>Sexbomba Katie Price si krutě zlomila obě nohy! Čeká ji invalidní vozík?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html" title="Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103514.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MM8mo_j8sTFTpG8R1PMgzw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html" title="Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/650832/ekoteroriste-versus-zlotrila-spolecnost-recenze-final-fantasy-vii-remake.html'});"><span>Ekoteroristé versus zlotřilá společnost. Recenze Final Fantasy VII Remake</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor" title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102889.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bUkvZ0PQ8VkXFZWiHLa52Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor" title="Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jak-koupit-karavan-rady-jak-jej-vybrat-a-na-co-si-dat-pozor'});"><span>Jak vybrat a koupit ten správný karavan? Poradíme, na co byste si měli dát pozor</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bEynna0Te1psB6lFskowtA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><span>FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/10-nejskandalnejsich-erotickych-filmu" title="10 nejskandálnějších erotických filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/10-nejskandalnejsich-erotickych-filmu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104498.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yyBvlP2fxln2JHsrfNE1ug&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/10-nejskandalnejsich-erotickych-filmu" title="10 nejskandálnějších erotických filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/10-nejskandalnejsich-erotickych-filmu'});"><span>10 nejskandálnějších erotických filmů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni" title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098019.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TbQqJcpq54x741itMQdHjQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni" title="Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/hahnel-pripravil-netradicni-difuzer-pro-externi-blesky-nevidane-skladny-a-univerzalni'});"><span>Hähnel připravil netradiční difuzér pro externí blesky, nevídaně skladný a univerzální</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nxzlFZ2AzIvEAeeFQZmWbw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace" title="Nejočekávanější hry roku 2020: poslední pecky odcházející generace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejocekavanejsi-hry-roku-2020-posledni-pecky-odchazejici-generace'});"><span>Nejočekávanější hry roku 2020: poslední pecky odcházející generace</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26457/superschopnosti-zvirat-nejtvrdohlavejsi-ze-vsech-superhrdinu.html" title="Superschopnosti zvířat: Nejtvrdohlavější ze všech superhrdinů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26457/superschopnosti-zvirat-nejtvrdohlavejsi-ze-vsech-superhrdinu.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104775.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wSez12V6cWKezmrbmwxazQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26457/superschopnosti-zvirat-nejtvrdohlavejsi-ze-vsech-superhrdinu.html" title="Superschopnosti zvířat: Nejtvrdohlavější ze všech superhrdinů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26457/superschopnosti-zvirat-nejtvrdohlavejsi-ze-vsech-superhrdinu.html'});"><span>Superschopnosti zvířat: Nejtvrdohlavější ze všech superhrdinů</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202007.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest SSD s kapacitou 1 TB</p>
				<p>Srovnávací test robotických vysavačů</p>
				<p>Vybíráme nejlepší telefony na trhu</p>
				<p>Jak zlepšit zvuk televize</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jeden-z-nejvetsich-triumfu-lidstva-diky-programu-apollo-vznikl-intel-gps-i-odpruzene-tenisky/sc-3-a-1345683/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/jeden-z-nejvetsich-triumfu-lidstva-diky-programu-apollo-vznikl-intel-gps-i-odpruzene-tenisky/sc-3-a-1345683/default.aspx" title="Jeden z největších triumfů lidstva. Díky programu Apollo vznikl Intel, GPS i odpružené tenisky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jeden-z-nejvetsich-triumfu-lidstva-diky-programu-apollo-vznikl-intel-gps-i-odpruzene-tenisky/sc-3-a-1345683/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104580.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v2qi3ANm4aTmM_NSizIV2g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/jeden-z-nejvetsich-triumfu-lidstva-diky-programu-apollo-vznikl-intel-gps-i-odpruzene-tenisky/sc-3-a-1345683/default.aspx" title="Jeden z největších triumfů lidstva. Díky programu Apollo vznikl Intel, GPS i odpružené tenisky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jeden-z-nejvetsich-triumfu-lidstva-diky-programu-apollo-vznikl-intel-gps-i-odpruzene-tenisky/sc-3-a-1345683/default.aspx'});">Jeden z největších triumfů lidstva. Díky programu Apollo vznikl Intel, GPS i odpružené tenisky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-246091.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s4NUUxT9mMnEZg69iS4WCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'});">Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382190/konec-rosicky-promluvil-o-kangovi-a-motivacni-nabidce-ktera-se-nechytla.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382190/konec-rosicky-promluvil-o-kangovi-a-motivacni-nabidce-ktera-se-nechytla.html" title="Konec. Rosický promluvil o Kangovi a nabídce, která se nechytla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382190/konec-rosicky-promluvil-o-kangovi-a-motivacni-nabidce-ktera-se-nechytla.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104751.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O4sDP6XARLk-96FsT0V3JA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382190/konec-rosicky-promluvil-o-kangovi-a-motivacni-nabidce-ktera-se-nechytla.html" title="Konec. Rosický promluvil o Kangovi a nabídce, která se nechytla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382190/konec-rosicky-promluvil-o-kangovi-a-motivacni-nabidce-ktera-se-nechytla.html'});">Konec. Rosický promluvil o Kangovi a nabídce, která se nechytla</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dyIrB3MRFQ7SRBxRw3ETqA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu" title="FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejrajcovnejsi-hokejova-brankarka-sveta-sekla-se-sportem-ted-se-vystavuje-v-bikinach-na-instagramu'});">FOTO: Nejrajcovnější hokejová brankářka světa sekla se sportem. Teď se vystavuje v bikinách na Instagramu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html" title="Nezpochybnitelné dobro, zosobněné zlo a my všichni mezi tím. Soud s vrahy novináře Kuciaka spěje ke konci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zIxbL-vMKQcGPl1DaodYVw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html" title="Nezpochybnitelné dobro, zosobněné zlo a my všichni mezi tím. Soud s vrahy novináře Kuciaka spěje ke konci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html'});">Nezpochybnitelné dobro, zosobněné zlo a my všichni mezi tím. Soud s vrahy novináře Kuciaka spěje ke konci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942" title="OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104007.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-_uf0UuMtDni7960-dZYTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942" title="OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-sklizen-ryze-v-bangladesi-je-barevnou-podivanou-1371942'});">OBRAZEM: Sklizeň rýže v Bangladéši je barevnou podívanou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935" title="OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UkFQ4CZ5JHBzsEkx4U1_OQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935" title="OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-130-lety-se-narodil-tvurce-kultovni-stavebnice-merkur-1371935'});">OBRAZEM: Před 130 lety se narodil tvůrce kultovní stavebnice Merkur</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-astra-1-2-turbo-vs-seat-leon-1-5-tsi-souboj-generaci-135430'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/opel-astra-1-2-turbo-vs-seat-leon-1-5-tsi-souboj-generaci-135430" title="Opel Astra 1.2 Turbo vs. Seat Leon 1.5 TSI – Souboj generací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-astra-1-2-turbo-vs-seat-leon-1-5-tsi-souboj-generaci-135430'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1104787.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WeEaX3DyMn06C_oXlWPS2g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/opel-astra-1-2-turbo-vs-seat-leon-1-5-tsi-souboj-generaci-135430" title="Opel Astra 1.2 Turbo vs. Seat Leon 1.5 TSI – Souboj generací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-astra-1-2-turbo-vs-seat-leon-1-5-tsi-souboj-generaci-135430'});">Opel Astra 1.2 Turbo vs. Seat Leon 1.5 TSI – Souboj generací</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097305.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VDVAP4Uwwqa2crzhCoJeWA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102" title="Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-vypadal-navrat-skody-120-v-moderni-ere-tohle-retro-byste-na-silnici-neprehledli-135102'});">Jak by vypadal návrat Škody 120 v moderní éře? Tohle retro byste na silnici nepřehlédli</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 31. 7. 2020 14:29:13 -->
<!-- GetData(): 31. 7. 2020 14:29:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/reportaze/102246/nezpochybnitelne-dobro-zosobnene-zlo-a-my-vsichni-mezi-tim-soud-s-vrahy-novinare-kuciaka-speje-ke-konci.html' title="Nezpochybnitelné dobro, zosobněné zlo a my všichni mezi tím. Soud s vrahy novináře Kuciaka spěje ke konci">Nezpochybnitelné dobro, zosobněné zlo a my všichni mezi tím. Soud s…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/651241/ano-dal-v-cele-i-pres-koronakrizi-propad-spd-mimo-snemovnu-top-09-a-lidovci-tvrdi-pruzkum.html' title="ANO dál v čele i přes koronakrizi, propad SPD, mimo Sněmovnu TOP 09 a lidovci, tvrdí průzkum">ANO dál v čele i přes koronakrizi, propad SPD, mimo Sněmovnu TOP 09 a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/651208/desive-probuzeni-v-brnenskem-hotelu-host-nasel-o-pulnoci-v-koupelne-ciziho-chlapa.html' title="Děsivé probuzení v brněnském hotelu: Host našel o půlnoci v koupelně cizího chlapa!">Děsivé probuzení v brněnském hotelu: Host našel o půlnoci v koupelně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal/382195/jeden-z-sefu-nymburka-simecek-jak-resili-odchody-hrdinu-i-uspory.html' title="Jeden z šéfů Nymburka Šimeček: Jak řešili odchody hrdinů i úspory">Jeden z šéfů Nymburka Šimeček: Jak řešili odchody hrdinů i úspory</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/382202/epidemiolog-madar-na-hokej-noste-rousky-co-je-riziko-a-co-nevadi.html' title="Epidemiolog Maďar: Na hokej noste roušky. Co je riziko a co nevadí?">Epidemiolog Maďar: Na hokej noste roušky. Co je riziko a co nevadí?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/382201/trmal-odchazi-ze-slovacka-guimaraesi-se-upsal-na-pet-let.html' title="Trmal odchází ze Slovácka. Guimaraesi se upsal na pět let">Trmal odchází ze Slovácka. Guimaraesi se upsal na pět let</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651240/tehotna-miss-kaderabkova-porodila-dceru-predstavila-pod-zvlastnim-jmenem.html' title="Těhotná Miss Kadeřábková porodila! Dceru představila pod zvláštním jménem">Těhotná Miss Kadeřábková porodila! Dceru představila pod zvláštním…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-internet/650773/messenger-se-naucil-nove-veci-biometricky-zamkne-konverzace-a-rozmaze-obrazky.html' title="Messenger se naučil nové věci: biometricky zamkne konverzace a rozmaže obrázky">Messenger se naučil nové věci: biometricky zamkne konverzace a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651219/sexbomba-katie-price-si-krute-zlomila-obe-nohy-ceka-ji-invalidni-vozik.html' title="Sexbomba Katie Price si krutě zlomila obě nohy! Čeká ji invalidní vozík?">Sexbomba Katie Price si krutě zlomila obě nohy! Čeká ji invalidní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/173836/john-malkovich-66-hraje-svudce-a-padouchy-v-soukromi-je-skromny.html' title="John Malkovich (66) hraje svůdce a padouchy, v soukromí je skromný...">John Malkovich (66) hraje svůdce a padouchy, v soukromí je skromný...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/173914/terasa-jako-nova-stolek-i-zidle.html' title="Terasa jako nová: Stolek i židle!">Terasa jako nová: Stolek i židle!</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout/proc-jist-ovesne-vlocky-skoncujete-se-zacpou-a-zhubnete-7153.html' title="Proč jíst ovesné vločky? Skoncujete se zácpou a zhubnete">Proč jíst ovesné vločky? Skoncujete se zácpou a zhubnete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/nove-bmw-rady-2-kupe-zustane-zadokolkou-zamerenou-na-zazitek-z-rizeni-135428' title="Nové BMW řady 2 kupé zůstane zadokolkou zaměřenou na zážitek z řízení">Nové BMW řady 2 kupé zůstane zadokolkou zaměřenou na zážitek z řízení</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-velke-britanie-2020-prvni-trenink' title="V prvním tréninku byl v Silverstonu nejrychlejší Verstappen. Vettel bez času, Hülkenberg na trati">V prvním tréninku byl v Silverstonu nejrychlejší Verstappen. Vettel…</a><a class="list-section-article" href='https://www.autorevue.cz/do-cr-dorazila-nejcernejsi-toyota-rav4-hybrid-s-bohatou-vybavou-neni-nejdrazsi' title="Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není nejdražší">Do ČR dorazila nejčernější Toyota RAV4. Hybrid s bohatou výbavou není…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/kdyz-apple-nemel-jobse-vyzkousejte-si-v-emulatoru-staricky-mac-os-8/sc-3-a-205238/default.aspx' title="Když Apple neměl Jobse… Vyzkoušejte si v emulátoru stařičký Mac OS 8">Když Apple neměl Jobse… Vyzkoušejte si v emulátoru stařičký Mac OS 8</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/zname-dostupnost-a-ocekavanou-cenu-galaxy-z-fold-2-levnejsi-nebude/sc-309-a-1348942/default.aspx' title="Známe dostupnost a očekávanou cenu Galaxy Z Fold 2. Levnější nebude...">Známe dostupnost a očekávanou cenu Galaxy Z Fold 2. Levnější nebude...</a><a class="list-section-article" href='https://www.zive.cz/clanky/google-jedna-se-samsungem-chce-protlacit-asistenta-namisto-bixbyho/sc-3-a-205191/default.aspx' title="Google jedná se Samsungem. Chce protlačit Asistenta namísto Bixbyho">Google jedná se Samsungem. Chce protlačit Asistenta namísto Bixbyho</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/prelom-na-realitnim-trhu-sklady-jsou-diky-e-shopum-poprve-drazsi-nez-obchodni-centra-1371932' title="Přelom na realitním trhu. Sklady jsou díky e-shopům poprvé dražší než obchodní centra">Přelom na realitním trhu. Sklady jsou díky e-shopům poprvé dražší než…</a><a class="list-section-article" href='https://www.e15.cz/domaci/z-hodiny-na-hodinu-se-uz-nic-zavirat-nebude-rika-zaoralek-ke-colours-of-ostrava-1372040' title="Z hodiny na hodinu se už nic zavírat nebude, říká Zaorálek ke Colours of Ostrava">Z hodiny na hodinu se už nic zavírat nebude, říká Zaorálek ke Colours…</a><a class="list-section-article" href='https://www.e15.cz/domaci/historicky-propad-ceska-ekonomika-ve-ctvrtleti-klesla-o-vice-nez-deset-procent-1372032' title="Historický propad: česká ekonomika ve čtvrtletí klesla o více než deset procent">Historický propad: česká ekonomika ve čtvrtletí klesla o více než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/bolonske-spagety-60479' title="Boloňské špagety">Boloňské špagety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/diplomaticke-palacinky-60696' title="Diplomatické palačinky">Diplomatické palačinky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/jablecnik-141445' title="Jablečník">Jablečník</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/644140/zamek-buchlovice-postavil-jan-detrich-z-petrvaldu-pro-svou-italskou-manzelku.html' title="Zámek Buchlovice postavil Jan Dětřich z Petřvaldu pro svou italskou manželku">Zámek Buchlovice postavil Jan Dětřich z Petřvaldu pro svou italskou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643995/hrad-svihov-preckal-husity-i-svedy-ale-majitele-malem-ne.html' title="Hrad Švihov přečkal husity i Švédy, ale majitele málem ne">Hrad Švihov přečkal husity i Švédy, ale majitele málem ne</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643077/zamek-blatna-ktery-ma-jmeno-podle-blat-si-zahral-treba-v-bile-pani.html' title="Zámek Blatná, který má jméno podle blat, si zahrál třeba v Bílé paní">Zámek Blatná, který má jméno podle blat, si "zahrál" třeba v Bílé paní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-valasska_bystrice-valasska_bystrice-607-143229' title="Valašská Bystřice 607, Valašská Bystřice">Valašská Bystřice 607, Valašská Bystřice</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/651204/rozsah-cestovniho-pojisteni-letos-urcuje-cestovni-semafor.html' title="Rozsah cestovního pojištění letos určuje cestovní semafor">Rozsah cestovního pojištění letos určuje cestovní semafor</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643322/zamek-veltrusy-kdo-a-kdy-vyhnal-rod-slavnych-chotku-z-jejich-sidla.html' title="Zámek Veltrusy: Kdo a kdy vyhnal rod slavných Chotků z jejich sídla?">Zámek Veltrusy: Kdo a kdy vyhnal rod slavných Chotků z jejich sídla?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/sklerodermie-jak-probiha-nemoc-pri-ktere-se-nekontrolovatelne-stahuje-kuze-5754.html' title="Sklerodermie: Jak probíhá nemoc, při které se nekontrolovatelně stahuje kůže?">Sklerodermie: Jak probíhá nemoc, při které se nekontrolovatelně…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nachlazeni-tesne-pred-dovolenou-nezoufejte-vime-jak-ho-rychle-porazite-4952.html' title="Nachlazení těsně před dovolenou? Nezoufejte. Víme, jak ho rychle porazíte">Nachlazení těsně před dovolenou? Nezoufejte. Víme, jak ho rychle…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/popraskane-paty-otekle-nohy-tipy-jak-o-ne-pecovat-v-parnem-lete-5682.html' title="Popraskané paty, oteklé nohy: Tipy, jak o ně pečovat v parném létě">Popraskané paty, oteklé nohy: Tipy, jak o ně pečovat v parném létě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/studio-people-can-fly-vyviji-akcni-hru-nove-generace-pro-pc-a-konzole' title="Studio People Can Fly vyvíjí akční hru nové generace pro PC a konzole">Studio People Can Fly vyvíjí akční hru nové generace pro PC a konzole</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/na-netflix-miri-animovany-serial-splinter-cell-od-scenaristy-johna-wicka' title="Na Netflix míří animovaný seriál Splinter Cell od scénáristy Johna Wicka">Na Netflix míří animovaný seriál Splinter Cell od scénáristy Johna…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/battle-royale-strilecka-hyper-scape-bude-zdarma-ke-stazeni-behem-srpna' title="Battle royale střílečka Hyper Scape bude zdarma ke stažení během srpna">Battle royale střílečka Hyper Scape bude zdarma ke stažení během srpna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6473132/alena-wernerova-porodni-asistentka.html' title="Alena Wernerová, porodní asistentka">Alena Wernerová, porodní asistentka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6473122/chyceno-v-siti-dj-roxtar-a-adolfeen.html' title="Chyceno v síti: DJ Roxtar a Adolfeen">Chyceno v síti: DJ Roxtar a Adolfeen</a><a class="list-section-article" href='https://tv.blesk.cz/video/6472876/starosta-palkovic-pestuje-konopi.html' title="Starosta Palkovic pěstuje konopí">Starosta Palkovic pěstuje konopí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>