
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212697',
		    sourceId: 'zive-cz',
		    userId: '4e2692c8-204f-47f0-a377-0b76e4e399f6'
		  };
		</script>

		
		<title>S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Vědci otestovali stimul&#225;tor, kter&#253; se implantuje do mozku • U pacientky s těžkou depres&#237; došlo k v&#253;znamn&#233;mu zlepšen&#237; stavu • Nyn&#237; bude prob&#237;hat dalš&#237; f&#225;ze studie s v&#237;ce pacienty" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech" />
		<meta property="og:description" content="Vědci otestovali stimul&#225;tor, kter&#253; se implantuje do mozku • U pacientky s těžkou depres&#237; došlo k v&#253;znamn&#233;mu zlepšen&#237; stavu • Nyn&#237; bude prob&#237;hat dalš&#237; f&#225;ze studie s v&#237;ce pacienty" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech" />
		<meta name="twitter:description" content="Vědci otestovali stimul&#225;tor, kter&#253; se implantuje do mozku • U pacientky s těžkou depres&#237; došlo k v&#253;znamn&#233;mu zlepšen&#237; stavu • Nyn&#237; bude prob&#237;hat dalš&#237; f&#225;ze studie s v&#237;ce pacienty" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18270308" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18270308" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=18270308" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/a-212697" >
		<meta name="id" content="212697"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 08 Oct 2021 05:55:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "534",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_212697',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.037' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Zdraví', 'Technologie', 'Výzkum', 'Medicína', 'Tělo', 'Mozek', 'Psychika', 'Deprese', 'Sarah', 'Nature', 'Pacient', 'Studie', 'Léčba', 'Stimulátor', 'Pacientka', 'DBS', 'San Francisco', 'Implantát', 'Vědec', 'Kalifornská univerzita'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=212697" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDEwNTk0NTkPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDA4BCBSRUMDfDA4ZGToJMgGzQllfrI+DnP1tmyYzW7ckA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/na-macich-s-cipem-apple-m1-uz-nativne-bezi-linux-zatim-ale-ma-nekolik-omezeni/sc-3-a-212705/default.aspx" title="Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=782333997' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/na-macich-s-cipem-apple-m1-uz-nativne-bezi-linux-zatim-ale-ma-nekolik-omezeni/sc-3-a-212705/default.aspx" title="Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení">Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fs-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech%2fsc-870-a-212697%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212697;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx"
  },
  "headline": "S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=18270308",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-10-08T05:55:00Z",
  "dateModified": "2021-10-08T05:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vědci otestovali stimulátor, který se implantuje do mozku • U pacientky s těžkou depresí došlo k významnému zlepšení stavu • Nyní bude probíhat další fáze studie s více pacienty"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212697">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/mozek/sc-745/default.aspx" class="article-crumb">Mozek</a> | <a href="/deprese/sc-952/default.aspx" class="article-crumb">Deprese</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="212697" data-io-article-url="https://vtm.zive.cz/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


	<h1 itemprop="name">S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				<span class="ar-date">8. října 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aktualne-nejlevnejsim-elektromobilem-od-tesly-je-cybertruck/sc-870-a-212703/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aktuálně nejlevnějším elektromobilem od Tesly je Cybertruck">Aktuálně nejlevnějším elektromobilem od Tesly je Cybertruck</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d212697%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=S+l%c3%a9%c4%8dbou+deprese+by+mohl+pom%c3%a1hat+implant%c3%a1t+zaveden%c3%bd+do+mozku.+V%c4%9bdci+u%c5%be+ho+testuj%c3%ad+na+lidech&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fs-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech%2fsc-870-a-212697%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Vědci otestovali stimulátor, který se implantuje do mozku</li><li>U pacientky s těžkou depresí došlo k významnému zlepšení stavu</li><li>Nyní bude probíhat další fáze studie s více pacienty</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='978873655' href='/Client.Gallery/show.aspx?id_file=978873655&article=212697' onclick='javascript:ShowArticleImage(978873655,750,500,""); return false' title='Deprese je závažná a zpravidla dlouhotrvající psychická nemoc, jež se léčí antidepresivy, často v kombinaci s psychoterapií. Ne vždy je však léčba účinná natolik, aby pacient mohl fungovat v běžném životě – údajně až třetina lidí s depresí nereaguje na léčbu nebo je vůči ní rezistentní. Proto odborníci neustále hledají další způsoby, jak toto onemocnění léčit.'><img itemprop='image' alt='Deprese je závažná a zpravidla dlouhotrvající psychická nemoc, jež se léčí antidepresivy, často v kombinaci s psychoterapií. Ne vždy je však léčba účinná natolik, aby pacient mohl fungovat v běžném životě – údajně až třetina lidí s depresí nereaguje na léčbu nebo je vůči ní rezistentní. Proto odborníci neustále hledají další způsoby, jak toto onemocnění léčit.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=978873655' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=969948462&article=212697'  onclick='javascript:ShowArticleImage(969948462,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vědci z Kalifornské univerzity v San Francisku oznámili výsledky nové studie, publikované v časopise Nature, která podle nich přináší nový typ léčby pacientů s těžkou depresí. Pacienty léčili pomocí identifikace a následné modulace obvodů v mozku, kde využívali hlubokou mozkovou stimulaci (DBS). Zásadní problém při použití DBS obvykle spočívá v tom, že trvalou elektrickou stimulaci lze aplikovat pouze na jednu oblast mozku.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=969948462' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=412902407&article=212697'  onclick='javascript:ShowArticleImage(412902407,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='U jednotlivých lidí se však deprese může vyskytovat v různých oblastech mozku. Jedním z klíčových objevů nové studie bylo nalezení biomarkeru v podobě specifických vzorců vln mozkové aktivity indikujících nástup příznaků deprese. Tým optimalizoval zařízení tak, aby reagovalo pouze tehdy, když rozpozná tento specifický vzorec.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=412902407' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=413517295&article=212697'  onclick='javascript:ShowArticleImage(413517295,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Výsledky studie prokázaly, že individuální přístup dokázal u pacientů téměř okamžitě zmírnit příznaky deprese. Pro srovnání: jiné metody DBS vyžadují 4 až 8 týdnů léčby než lze zachytit alespoň nějaké pozitivní změny. Nová studie spojila důležité objevy z dřívějšího výzkumu do kompletní léčby.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=413517295' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=412026657&article=212697'  onclick='javascript:ShowArticleImage(412026657,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Klinické testování ukázalo, že tato metoda dokáže člověku s depresí poskytnout léčbu na míru. Zařízení je však invazivní a vyžaduje implantaci elektrod do mozku, konkrétně do míst, kde se u pacienta objevil biomarker deprese. S určitou nadsázkou se dá říci, že implantát pak funguje velmi podobným způsobem jako kardiostimulátor.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=412026657' /></a><a href='/Client.Gallery/show.aspx?id_file=978873655&article=212697' onclick='javascript:ShowArticleImage(978873655,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Deprese je závažná a zpravidla dlouhotrvající psychická nemoc, jež se léčí antidepresivy, často v kombinaci s psychoterapií. Ne vždy je však léčba účinná natolik, aby pacient mohl fungovat v běžném životě – údajně až třetina lidí s depresí nereaguje na léčbu nebo je vůči ní rezistentní. Proto odborníci neustále hledají další způsoby, jak toto onemocnění léčit.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/znecistene-ovzdusi-zvysuje-riziko-propuknuti-deprese-bipolarni-poruchy-a-schizofrenie/sc-870-a-199907/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Znečištěné ovzduší zvyšuje riziko propuknutí deprese, bipolární poruchy a schizofrenie">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=700031587' alt='Znečištěné ovzduší zvyšuje riziko propuknutí deprese, bipolární poruchy a schizofrenie' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/znecistene-ovzdusi-zvysuje-riziko-propuknuti-deprese-bipolarni-poruchy-a-schizofrenie/sc-870-a-199907/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Znečištěné ovzduší zvyšuje riziko propuknutí deprese, bipolární poruchy a schizofrenie">Znečištěné ovzduší zvyšuje riziko propuknutí deprese, bipolární poruchy a schizofrenie</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Vědci z Kalifornské univerzity v San Francisku oznámili výsledky nové studie, <a href="https://www.nature.com/articles/s41591-021-01480-w" target="_blank">publikované v časopise Nature</a>, která podle nich přináší <strong>nový typ léčby pacientů s těžkou depresí</strong>. Pacienty léčili pomocí identifikace a následné modulace obvodů v mozku, kde využívali hlubokou mozkovou stimulaci (DBS). Zásadní&nbsp;problém při použití DBS obvykle spočívá v tom, že trvalou elektrickou stimulaci lze aplikovat pouze na jednu oblast mozku.</p>

<h2>Na depresi s implantátem</h2>

<p>U jednotlivých lidí se však deprese může vyskytovat v různých oblastech mozku. Jedním z klíčových objevů nové studie bylo nalezení biomarkeru v podobě specifických vzorců vln mozkové aktivity indikujících nástup příznaků deprese. Tým optimalizoval zařízení tak, aby reagovalo pouze tehdy, když rozpozná tento specifický vzorec.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/lide-s-depresi-se-po-poslechu-smutne-hudby-citi-lepe-naznacuje-vyzkum/sc-870-a-198320/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lidé s depresí se po poslechu smutné hudby cítí lépe, naznačuje výzkum">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=230353530' alt='Lidé s depresí se po poslechu smutné hudby cítí lépe, naznačuje výzkum' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/lide-s-depresi-se-po-poslechu-smutne-hudby-citi-lepe-naznacuje-vyzkum/sc-870-a-198320/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Lidé s depresí se po poslechu smutné hudby cítí lépe, naznačuje výzkum">Lidé s depresí se po poslechu smutné hudby cítí lépe, naznačuje výzkum</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Výsledky studie prokázaly, že individuální přístup dokázal u pacientů <strong>téměř okamžitě zmírnit příznaky deprese</strong>. Pro srovnání: jiné metody DBS vyžadují 4 až 8 týdnů léčby než lze zachytit alespoň nějaké pozitivní změny. Nová studie spojila důležité objevy z dřívějšího výzkumu do kompletní léčby.</p>

<p>Klinické testování ukázalo, že tato metoda dokáže člověku s depresí poskytnout léčbu na míru. Zařízení je však invazivní a vyžaduje implantaci elektrod do mozku, konkrétně do míst, kde se u pacienta objevil biomarker deprese. S určitou nadsázkou se dá říci, že implantát pak funguje velmi podobným způsobem jako kardiostimulátor.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="7252925" data-pre="om"><div id="video-7252925"></div></div>
<div class="clear"></div>

<p>Jeden z implantovaných vodičů neustále <strong>monitoruje oblast mozku</strong>, která je u pacienta zodpovědná za depresi, zatímco druhý vodič <strong>dodává po dobu šesti sekund dávku elektřiny</strong> s proudem 1 mA, jež způsobí změnu nervové aktivity. Odborníci jasně říkají, že ačkoli jsou výsledky velmi slibné, jejich úspěch se zatím týká pouze jednoho pacienta v první studii.</p>

<h2>Spokojená pacientka</h2>

<p>Onou pacientkou byla 36letá Sarah, která od dětství trpí těžkou a na léčbu rezistentní depresí. Zákrok jí přinesl výraznou úlevu a mohl by nabídnout naději mnoha lidem, potýkajícím se s podobnými potížemi. „Byla jsem v těžké depresi. Nedokázala jsem si představit, že bych mohla pokračovat, kdyby tohle bylo všechno, čeho bych byla schopná, kdybych se nikdy nemohla posunout dál. Nebyl to život, který by stálo za to žít.“ tvrdila na začátku studie.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nabozenska-vira-nejspis-muze-obrnit-mozek-proti-depresi/sc-870-a-197164/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Náboženská víra nejspíš může „obrnit“ mozek proti depresi">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=263913389' alt='Náboženská víra nejspíš může „obrnit“ mozek proti depresi' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nabozenska-vira-nejspis-muze-obrnit-mozek-proti-depresi/sc-870-a-197164/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Náboženská víra nejspíš může „obrnit“ mozek proti depresi">Náboženská víra nejspíš může „obrnit“ mozek proti depresi</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Ačkoli představa, že si do lebky necháme implantovat malé zařízení, může znít pro někoho děsivě, <strong>hluboká mozková stimulace má za sebou úspěšné výsledky</strong> s jinými mozkovými poruchami, jako je Parkinsonova choroba a epilepsie. Deprese je však podstatně komplikovanější než obě tyto nemoci.</p>

<p>„Účinnost&nbsp;terapie ukázala, že jsme nejen identifikovali správný mozkový okruh a biomarker, ale byli jsme schopni jej zopakovat v jiné, pozdější fázi studie pomocí implantovaného zařízení,“ uvedla psychiatrička Katherine Scangos. „Tento úspěch je sám o sobě neuvěřitelným pokrokem v našich znalostech o fungování mozku.“</p>

<p>Její slova potvrzuje i Sarah: „V prvních měsících bylo zmírnění deprese tak náhlé, že jsem si nebyla jistá, jestli to vydrží,“ řekla. „Ale vydrželo to. A uvědomila jsem si, že přístroj skutečně rozšiřuje terapii a péči o sebe, kterou jsem se naučila.“ Vědci již do studie <strong>zařazují další pacienty</strong>, aby zjistili, zda se jim podaří najít personalizované markery deprese a poskytnout jim jejich vlastní specializovaný <em>mozkový stimulátor</em>“.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/aktualne-nejlevnejsim-elektromobilem-od-tesly-je-cybertruck/sc-870-a-212703/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Aktuálně nejlevnějším elektromobilem od Tesly je Cybertruck">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Aktuálně nejlevnějším elektromobilem od Tesly je Cybertruck
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212697">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/zdravi/sc-919/default.aspx">Zdraví</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');/*]]>*/</script>, <a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/medicina/sc-940/default.aspx">Medicína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Medicína');/*]]>*/</script>, <a href="/telo/sc-1105/default.aspx">Tělo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tělo');/*]]>*/</script>, <a href="/mozek/sc-745/default.aspx">Mozek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mozek');/*]]>*/</script>, <a href="/psychika/sc-951/default.aspx">Psychika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Psychika');/*]]>*/</script>, <a href="/deprese/sc-952/default.aspx">Deprese</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Deprese');/*]]>*/</script>, <a href="https://www.zive.cz/sarah/at-1008510/default.aspx">Sarah</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sarah');/*]]>*/</script>, <a href="https://www.zive.cz/nature/at-1006572/default.aspx">Nature</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nature');/*]]>*/</script>, <a href="https://www.zive.cz/pacient/at-1018558/default.aspx">Pacient</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pacient');/*]]>*/</script>, <a href="https://www.zive.cz/studie/at-1022626/default.aspx">Studie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studie');/*]]>*/</script>, <a href="https://www.zive.cz/lecba/at-1026656/default.aspx">Léčba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Léčba');/*]]>*/</script>, <a href="https://www.zive.cz/stimulator/at-1143626/default.aspx">Stimulátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stimulátor');/*]]>*/</script>, <a href="https://www.zive.cz/pacientka/at-1081766/default.aspx">Pacientka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pacientka');/*]]>*/</script>, <a href="https://www.zive.cz/dbs/at-1143624/default.aspx">DBS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DBS');/*]]>*/</script>, <a href="https://www.zive.cz/san-francisco/at-1008478/default.aspx">San Francisco</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('San Francisco');/*]]>*/</script>, <a href="https://www.zive.cz/implantat/at-1016866/default.aspx">Implantát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Implantát');/*]]>*/</script>, <a href="https://www.zive.cz/vedec/at-1013755/default.aspx">Vědec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědec');/*]]>*/</script>, <a href="https://www.zive.cz/kalifornska-univerzita/at-1012299/default.aspx">Kalifornská univerzita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kalifornská univerzita');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212697","name":"S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech","imageCount":"0"}}
        var cncArticle = {"id":212697,"versionId":"1633617720000","title":"S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech","author":["Karel Kilián"],"published":"2021-10-08T07:55:00","created":"2021-10-07T11:57:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":4}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212677" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212677" data-rel="1633520700000"  data-ver="1633507560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/cinska-svetelna-show-z-dronu-se-zmenila-v-nocni-muru-zacaly-samovolne-padat-k-zemi-na-dav-lidi/sc-3-a-212677/default.aspx' title='Čínská světelná show z dronů se změnila v noční můru. Začaly samovolně padat k zemi na dav lidí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=729254848' alt='Čínská světelná show z dronů se změnila v noční můru. Začaly samovolně padat k zemi na dav lidí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Čínská světelná show z dronů se změnila v noční můru. Začaly samovolně padat k zemi na dav lidí' href='https://www.zive.cz/clanky/cinska-svetelna-show-z-dronu-se-zmenila-v-nocni-muru-zacaly-samovolne-padat-k-zemi-na-dav-lidi/sc-3-a-212677/default.aspx'>Čínská světelná show z dronů se změnila v noční můru. Začaly samovolně padat k zemi na dav lidí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Drony</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1618037400000"  data-ver="1631537160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=167709921' alt='40 ženských erotických symbolů osmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'>40 ženských erotických symbolů osmdesátých let</a>
				</h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212665" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212665" data-rel="1633437660000"  data-ver="1633442340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/anatomie-kyberneticke-apokalypsy-krok-za-krokem-co-se-v-pondeli-stalo-ve-facebooku/sc-3-a-212665/default.aspx' title='Anatomie kybernetické apokalypsy krok za krokem. Co se v pondělí stalo ve Facebooku? '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693658217' alt='Anatomie kybernetické apokalypsy krok za krokem. Co se v pondělí stalo ve Facebooku? ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Anatomie kybernetické apokalypsy krok za krokem. Co se v pondělí stalo ve Facebooku? ' href='https://www.zive.cz/clanky/anatomie-kyberneticke-apokalypsy-krok-za-krokem-co-se-v-pondeli-stalo-ve-facebooku/sc-3-a-212665/default.aspx'>Anatomie kybernetické apokalypsy krok za krokem. Co se v pondělí stalo ve Facebooku? </a>
				</h2>
				<p class="ar-anno">** Včera odpoledne Facebook postihl rozsáhlý výpadek ** Tentokrát jej experti pečlivě zmapovali ** Projdeme si ho krok za krokem a vysvětlíme jednotlivé etapy </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Výpadek</span><span class="article-crumb">Facebook</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="166146" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="166146" data-rel="1633419000000"  data-ver="1633354860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/efootball-je-obrovskym-propadakem-konami-vydalo-oficialni-omluvu' title='eFootball je obrovským propadákem, Konami vydalo oficiální omluvu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=485736958' alt='eFootball je obrovským propadákem, Konami vydalo oficiální omluvu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='eFootball je obrovským propadákem, Konami vydalo oficiální omluvu' href='https://doupe.zive.cz/clanek/efootball-je-obrovskym-propadakem-konami-vydalo-oficialni-omluvu'>eFootball je obrovským propadákem, Konami vydalo oficiální omluvu</a>
				</h2>
				<p class="ar-anno">Nový fotbálek je sice zcela zdarma, to ale na kvalitách zrovna nepřidává. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">eFootball</span><span class="article-crumb">Konami</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9186" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9186" data-rel="1633512480000"  data-ver="1633512900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/extra-bohate-basy-aktivni-potlaceni-hluku-a-vydrz-30-hodin-nabidnou-velka-bezdratova-sluchatka-sony' title='Extra bohaté basy, aktivní potlačení hluku a výdrž 30 hodin nabídnou velká bezdrátová sluchátka Sony'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990885398' alt='Extra bohaté basy, aktivní potlačení hluku a výdrž 30 hodin nabídnou velká bezdrátová sluchátka Sony' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Extra bohaté basy, aktivní potlačení hluku a výdrž 30 hodin nabídnou velká bezdrátová sluchátka Sony' href='https://avmania.zive.cz/extra-bohate-basy-aktivni-potlaceni-hluku-a-vydrz-30-hodin-nabidnou-velka-bezdratova-sluchatka-sony'>Extra bohaté basy, aktivní potlačení hluku a výdrž 30 hodin nabídnou velká bezdrátová sluchátka Sony</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sony</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212533" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212533" data-rel="1632833100000"  data-ver="1632745320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx' title='IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=657992251' alt='IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus ' href='https://www.zive.cz/clanky/it-libustka-programator-naskladal-vsech-426-podmorskych-optickych-kabelu-na-3d-globus/sc-3-a-212533/default.aspx'>IT libůstka. Programátor naskládal všech 426 podmořských optických kabelů na 3D glóbus </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Optické kabely</span><span class="article-crumb">Internet</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212705" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212705" data-rel="1633679100000"  data-ver="1633678140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/na-macich-s-cipem-apple-m1-uz-nativne-bezi-linux-zatim-ale-ma-nekolik-omezeni/sc-3-a-212705/default.aspx' title='Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=782333997' alt='Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení' href='https://www.zive.cz/clanky/na-macich-s-cipem-apple-m1-uz-nativne-bezi-linux-zatim-ale-ma-nekolik-omezeni/sc-3-a-212705/default.aspx'>Na Macích s čipem Apple M1 už nativně běží Linux. Zatím ale má několik omezení</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Apple</span><span class="article-crumb">Linux</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="211865" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="211865" data-rel="1629467700000"  data-ver="1629455340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/japonsko-ve-vesmiru-uspesne-otestovalo-novy-typ-motoru-vyuziva-rizene-vybuchy/sc-870-a-211865/default.aspx' title='Japonsko ve vesmíru úspěšně otestovalo nový typ motoru. Využívá řízené výbuchy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=453104327' alt='Japonsko ve vesmíru úspěšně otestovalo nový typ motoru. Využívá řízené výbuchy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Japonsko ve vesmíru úspěšně otestovalo nový typ motoru. Využívá řízené výbuchy' href='https://vtm.zive.cz/clanky/japonsko-ve-vesmiru-uspesne-otestovalo-novy-typ-motoru-vyuziva-rizene-vybuchy/sc-870-a-211865/default.aspx'>Japonsko ve vesmíru úspěšně otestovalo nový typ motoru. Využívá řízené výbuchy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Japonsko</span><span class="article-crumb">Vesmír</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1632465540000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212706" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212706" data-rel="1633675500000"  data-ver="1633633620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/valve-na-videu-ukazalo-vnitrni-slozeni-herni-konzole-steam-deck-radi-jak-vymenit-ssd-i-packy/sc-3-a-212706/default.aspx' title='Valve na videu ukázalo vnitřní složení herní konzole Steam Deck. Radí, jak vyměnit SSD i páčky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=645442494' alt='Valve na videu ukázalo vnitřní složení herní konzole Steam Deck. Radí, jak vyměnit SSD i páčky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Valve na videu ukázalo vnitřní složení herní konzole Steam Deck. Radí, jak vyměnit SSD i páčky' href='https://www.zive.cz/clanky/valve-na-videu-ukazalo-vnitrni-slozeni-herni-konzole-steam-deck-radi-jak-vymenit-ssd-i-packy/sc-3-a-212706/default.aspx'>Valve na videu ukázalo vnitřní složení herní konzole Steam Deck. Radí, jak vyměnit SSD i páčky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Steam Deck</span><span class="article-crumb">Valve</span><span class="article-crumb">Herní konzole</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/online-volby-snemovna-2021" title="Volby ONLINE: „Chci premiéra, který nekrade!“ Ženy Babiše, Fialy a Bartoše hájily své muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/online-volby-snemovna-2021'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volby-online/MTAweDYwL3NtYXJ0L2JveA/1262343.jpg?v=0&amp;st=57DbE9p1QRaiV4HwYZZB9lxg0Z7FhwPRDo9XuaEKcdk&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/online-volby-snemovna-2021" title="Volby ONLINE: „Chci premiéra, který nekrade!“ Ženy Babiše, Fialy a Bartoše hájily své muže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/online-volby-snemovna-2021'});"><span>Volby ONLINE: „Chci premiéra, který nekrade!“ Ženy Babiše, Fialy a Bartoše hájily své muže</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/MTAweDYwL3NtYXJ0L2JveA/1236312.jpg?v=0&amp;st=Y6sa5x3PAyIr-hGtS_iVJe5_n1r7bFTg3I20a2ibTig&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/budete-se-mit-h/MTAweDYwL3NtYXJ0L2JveA/1262155.jpg?v=0&amp;st=NHXBbaZa9j9DXM7VwjjuvrwkPSFPkD_WWPJEGAeYnwY&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});"><span>Budete se mít hůř, i kdybyste nechtěli</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1262353.jpg?v=0&amp;st=oKPo2-nbghvNdSBOtxAsqsBbhT6nIfnaPivuZq4BKf8&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><span>Bohumil Pečinka: Bude Andrej Babiš premiérem?  </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html" title="Temná legenda se vrátila a je drsnější než kdykoliv předtím! Recenze Quake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/temna-legenda-s/MTAweDYwL3NtYXJ0L2JveA/1258153.jpg?v=0&amp;st=mlzufHm-18R54P6N46E7QnPUTEuf793oRQDkDJPJT-g&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html" title="Temná legenda se vrátila a je drsnější než kdykoliv předtím! Recenze Quake" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/690943/temna-legenda-se-vratila-a-je-drsnejsi-nez-kdykoliv-predtim-recenze-quake.html'});"><span>Temná legenda se vrátila a je drsnější než kdykoliv předtím! Recenze Quake</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky" title="Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/poprve-za-volan/MTAweDYwL3NtYXJ0L2JveA/1257440.jpg?v=0&amp;st=gqLaxu-6E40NeJjz28dNZKAUAlcR1BI-Z-IKLXb3fWU&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky" title="Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/poprve-za-volantem-nove-dacie-duster-opet-se-vyplatilo-poslouchat-zakazniky'});"><span>Poprvé za volantem nové Dacie Duster: Opět se vyplatilo poslouchat zákazníky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/debata-malych/MTAweDYwL3NtYXJ0L2JveA/1262354.jpg?v=0&amp;st=zoG1ekSb0ISV_yosRg4TqIdRuoIq-jSnx-oDiPrSubo&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});"><span>Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-h/MTAweDYwL3NtYXJ0L2JveA/1228464.jpg?v=0&amp;st=TvWhD1ftgO6E1lEUdqmr829lh6apc5rCSMJTQ3VKg0U&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><span>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" title="9 největších herních kontroverzí, které otřásly herním průmyslem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-nejvetsich-he/MTAweDYwL3NtYXJ0L2JveA/1228564.jpg?v=0&amp;st=SWSc3yt1avF2C3XSq90LBDUfTuTBEcVwenIi2YNKtL0&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem" title="9 největších herních kontroverzí, které otřásly herním průmyslem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejvetsich-hernich-kontroverzi-ktere-otrasly-hernim-prumyslem'});"><span>9 největších herních kontroverzí, které otřásly herním průmyslem</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28033/blizi-se-obri-kometa-c-2014-un271-miri-do-slunecni-soustavy.html" title="Blíží se obří kometa: C/2014 UN271 míří do Sluneční soustavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28033/blizi-se-obri-kometa-c-2014-un271-miri-do-slunecni-soustavy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/blizi-se-obri-k/MTAweDYwL3NtYXJ0L2JveA/1262421.jpg?v=0&amp;st=OVKH7gVX5MB4y9D_ZPziGLJYayFlr6rGPljJGKZF8LE&amp;ts=1633676717&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28033/blizi-se-obri-kometa-c-2014-un271-miri-do-slunecni-soustavy.html" title="Blíží se obří kometa: C/2014 UN271 míří do Sluneční soustavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28033/blizi-se-obri-kometa-c-2014-un271-miri-do-slunecni-soustavy.html'});"><span>Blíží se obří kometa: C/2014 UN271 míří do Sluneční soustavy</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Říjnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539280669" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test soundbarů</p>
				<p>Jak surfovat anonymně</p>
				<p>Revoluce ve výuce informatiky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/zaklinac-poradny-trailer-na-druhou-sezonu-serialu-neflixu-je-tu-a-taky-dve-ukazky'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/zaklinac-poradny-trailer-na-druhou-sezonu-serialu-neflixu-je-tu-a-taky-dve-ukazky" title="Zaklínač: pořádný trailer na druhou sezonu seriálu Neflixu je tu. A taky dvě ukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/zaklinac-poradny-trailer-na-druhou-sezonu-serialu-neflixu-je-tu-a-taky-dve-ukazky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zaklinac-porad/Mjc4eDIwOS9zbWFydC9ib3g/1259423.jpg?v=0&amp;st=kh7POOnA_kkUWCjIJlx175eizY5X0lV_-469rf2Ooag&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/zaklinac-poradny-trailer-na-druhou-sezonu-serialu-neflixu-je-tu-a-taky-dve-ukazky" title="Zaklínač: pořádný trailer na druhou sezonu seriálu Neflixu je tu. A taky dvě ukázky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/zaklinac-poradny-trailer-na-druhou-sezonu-serialu-neflixu-je-tu-a-taky-dve-ukazky'});">Zaklínač: pořádný trailer na druhou sezonu seriálu Neflixu je tu. A taky dvě ukázky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=B-VXPo_Di1fVd4hsQ9F1qJeMyoVOWnpDv7qL7QHz1ug&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-pa/Mjc4eDIwOS9zbWFydC9ib3g/1239560.jpg?v=0&amp;st=VtM-X3Bu_7zdf8TyjxOrgTfhEFD-Ro7DhrZwN4Wvhw0&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692318/lhani-i-babisova-smelina-nejostrejsi-debata-blesku-babis-se-prekrikoval-s-opozici.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692318/lhani-i-babisova-smelina-nejostrejsi-debata-blesku-babis-se-prekrikoval-s-opozici.html" title="Lhaní i Babišova šmelina! Nejostřejší debata Blesku: Babiš se překřikoval s opozicí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692318/lhani-i-babisova-smelina-nejostrejsi-debata-blesku-babis-se-prekrikoval-s-opozici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lhani-i-babisov/Mjc4eDIwOS9zbWFydC9ib3g/1262391.jpg?v=0&amp;st=TPOJWQO9kxxwyObKLKY2D6Bc48TARzoO2JBSnVgc9ko&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692318/lhani-i-babisova-smelina-nejostrejsi-debata-blesku-babis-se-prekrikoval-s-opozici.html" title="Lhaní i Babišova šmelina! Nejostřejší debata Blesku: Babiš se překřikoval s opozicí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692318/lhani-i-babisova-smelina-nejostrejsi-debata-blesku-babis-se-prekrikoval-s-opozici.html'});">Lhaní i Babišova šmelina! Nejostřejší debata Blesku: Babiš se překřikoval s opozicí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/Mjc4eDIwOS9zbWFydC9ib3g/1262353.jpg?v=0&amp;st=Mt9Qt4Lxw2JP_cznj6dPX5Jp-kraDtD6g9olRbozywk&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});">Bohumil Pečinka: Bude Andrej Babiš premiérem?  </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/debata-malych/Mjc4eDIwOS9zbWFydC9ib3g/1262354.jpg?v=0&amp;st=HiHi5gj8JgfVeIjbPFMlSvhI9szX0BwyODuBLGZ9xEs&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});">Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/budete-se-mit-h/Mjc4eDIwOS9zbWFydC9ib3g/1262155.jpg?v=0&amp;st=KjG22i7ILlj_jFjF3RUUNvLxxSiFb8tKQ6B0BGGu9Dk&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});">Budete se mít hůř, i kdybyste nechtěli</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-expo-2/Mjc4eDIwOS9zbWFydC9ib3g/1261976.jpg?v=0&amp;st=Fq8eafZzFe4fbz941KriOrrMST6Ubvc9COYKMaiK4XM&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129" title="Ford Mustang Mach 1 5.0 V8 – Okruhové nejvíc?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-mustang-ma/Mjc4eDIwOS9zbWFydC9ib3g/1262457.jpg?v=0&amp;st=T5v3KU6umehLb5Ji0nLk5wR3_zEHbhqYUxEIhltgCyg&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129" title="Ford Mustang Mach 1 5.0 V8 – Okruhové nejvíc?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129'});">Ford Mustang Mach 1 5.0 V8 – Okruhové nejvíc?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130" title="Autosalon Ženeva i pro rok 2022 zrušen. Uskuteční se až o rok později" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/autosalon-zenev/Mjc4eDIwOS9zbWFydC9ib3g/1262466.jpg?v=0&amp;st=uK3gtqTo7mnE1Lr-hQQsgqokGP5LA83CXlsN2mrNnlM&amp;ts=1633678835&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130" title="Autosalon Ženeva i pro rok 2022 zrušen. Uskuteční se až o rok později" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130'});">Autosalon Ženeva i pro rok 2022 zrušen. Uskuteční se až o rok později</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 10. 2021 9:58:22 -->
<!-- GetData(): 8. 10. 2021 9:58:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/658328/koronavirus-v-praze-za-tyden-pribylo-920-pripadu-narust-dal-zrychluje.html' title="Koronavirus v Praze: Za týden přibylo 920 případů, nárůst dál zrychluje">Koronavirus v Praze: Za týden přibylo 920 případů, nárůst dál…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/692140/divce-4-mama-polila-hlavu-benzinem-kvuli-vsim-a-zapalila-si-cigaretu-holcicka-vzplala-jak-pochoden.html' title="Dívce (4) máma polila hlavu benzinem kvůli vším a zapálila si cigaretu: Holčička vzplála jak pochodeň!">Dívce (4) máma polila hlavu benzinem kvůli vším a zapálila si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-991-pripadu-za-ctvrtek-v-cr-a-babis-odlozil-treti-davku.html' title="Koronavirus ONLINE: 991 případů za čtvrtek v ČR. A Babiš odložil třetí dávku">Koronavirus ONLINE: 991 případů za čtvrtek v ČR. A Babiš odložil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/403286/opravene-drnovice-krasny-narodni-stadion-pro-mladez-mysli-si-kouc-zlina.html' title="Opravené Drnovice? Krásný národní stadion pro mládež, myslí si kouč Zlína">Opravené Drnovice? Krásný národní stadion pro mládež, myslí si kouč…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/403284/brazilie-otocila-duel-s-venezuelou-argentina-v-kvalifikaci-ms-ztratila.html' title="Brazílie otočila duel s Venezuelou, Argentina v kvalifikaci MS ztratila">Brazílie otočila duel s Venezuelou, Argentina v kvalifikaci MS…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/403285/panik-ma-dostat-karvinou-ze-dna-rozjezd-pro-neho-bude-pikantni.html' title="Páník má dostat Karvinou ze dna. Rozjezd pro něho bude pikantní">Páník má dostat Karvinou ze dna. Rozjezd pro něho bude pikantní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/692337/neockovani-plni-nemocnice-v-cesku-pacientu-na-jipkach-pribylo-o-tri-ctvrtiny.html' title="Neočkovaní plní nemocnice v Česku. Pacientů na JIPkách přibylo o tři čtvrtiny">Neočkovaní plní nemocnice v Česku. Pacientů na JIPkách přibylo o tři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/srdce-pro-vas/692327/mali-bojovnici-miminkum-s-vrozenou-konskou-nohou-pomaha-spolek-achilleus.html' title="Malí bojovníci! Miminkům s vrozenou koňskou nohou pomáhá spolek Achilleus">Malí bojovníci! Miminkům s vrozenou koňskou nohou pomáhá spolek…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692326/ohromujici-reakce-na-dokument-karel-slzy-a-aplaus-v-ceskych-kinech-dekujeme-ivanko.html' title="Ohromující reakce na dokument KAREL: Slzy a aplaus v českých kinech! Děkujeme, Ivanko!">Ohromující reakce na dokument KAREL: Slzy a aplaus v českých kinech!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-prosivana-deka-upecte-si-na-vikend-dokonale-vlacny-moucnik' title="RECEPT: Prošívaná deka. Upečte si na víkend dokonale vláčný moučník">RECEPT: Prošívaná deka. Upečte si na víkend dokonale vláčný moučník</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-rodicovstvi-jako-narocna-disciplina-podivejte-se-jake-usmevne-situace-prinasi' title="GALERIE: Rodičovství jako náročná disciplína. Podívejte se, jaké úsměvné situace přináší">GALERIE: Rodičovství jako náročná disciplína. Podívejte se, jaké…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-u-ditete-rozvijet-slovni-zasobu-vyslovnost-cviceni-trenink-logopedie-poruchy-reci' title="Jak u dítěte rozvíjet slovní zásobu? Nežvatlejte na něj a neopravujte ho">Jak u dítěte rozvíjet slovní zásobu? Nežvatlejte na něj a neopravujte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/autosalon-zeneva-i-pro-rok-2022-zrusen-uskutecni-se-az-o-rok-pozdeji-141130' title="Autosalon Ženeva i pro rok 2022 zrušen. Uskuteční se až o rok později">Autosalon Ženeva i pro rok 2022 zrušen. Uskuteční se až o rok později</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/drzitel-pole-position-dostane-v-mexiku-repliku-helmy-fangia' title="Držitel pole position dostane v Mexiku repliku helmy Fangia">Držitel pole position dostane v Mexiku repliku helmy Fangia</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ford-mustang-mach-1-5-0-v8-okruhove-nejvic-141129' title="Ford Mustang Mach 1 5.0 V8 – Okruhové nejvíc?">Ford Mustang Mach 1 5.0 V8 – Okruhové nejvíc?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/valve-na-videu-ukazalo-vnitrni-slozeni-herni-konzole-steam-deck-radi-jak-vymenit-ssd-i-packy/sc-3-a-212706/default.aspx' title="Valve na videu ukázalo vnitřní složení herní konzole Steam Deck. Radí, jak vyměnit SSD i páčky">Valve na videu ukázalo vnitřní složení herní konzole Steam Deck.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/povolite-aplikaci-pristup-k-poloze-trh-s-lokalizacnimi-daty-telefonu-je-byznys-obrich-rozmeru/sc-3-a-1352976/default.aspx' title="Povolíte aplikaci přístup k poloze? Trh s lokalizačními daty telefonů je byznys obřích rozměrů">Povolíte aplikaci přístup k poloze? Trh s lokalizačními daty telefonů…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/s-lecbou-deprese-by-mohl-pomahat-implantat-zavedeny-do-mozku-vedci-uz-ho-testuji-na-lidech/sc-870-a-212697/default.aspx' title="S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci už ho testují na lidech">S léčbou deprese by mohl pomáhat implantát zavedený do mozku. Vědci…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/maloobchod-se-dal-probira-k-zivotu-srpnovy-rust-je-rychlejsi-nez-cervencovy-1384203' title="Maloobchod se dál probírá k životu. Srpnový růst je rychlejší než červencový">Maloobchod se dál probírá k životu. Srpnový růst je rychlejší než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/tesla-se-stehuje-ze-silicon-valley-do-texasu-do-mista-kde-je-nelegalni-1384201' title="Tesla se stěhuje ze Silicon Valley do Texasu. Do místa, kde je nelegální">Tesla se stěhuje ze Silicon Valley do Texasu. Do místa, kde je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/irsko-zvysuje-korporatni-dan-saudove-kupuji-newcastle-united-1384200' title="Irsko zvyšuje korporátní daň. Saúdové kupují Newcastle United">Irsko zvyšuje korporátní daň. Saúdové kupují Newcastle United</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/obraceny-kolac-141114' title="Obrácený koláč">Obrácený koláč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/109266/souostrovi-na-rozcesti-jak-se-vyporadaji-batanske-ostrovy-se-vzrustajicim-poctem-turistu.html' title="Souostroví na rozcestí: Jak se vypořádají Batanské ostrovy se vzrůstajícím počtem turistů?">Souostroví na rozcestí: Jak se vypořádají Batanské ostrovy se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109471/tip-na-vylet-vyslap-na-hranicni-tristolicnik-a-plechy.html' title="Tip na výlet: Výšlap na hraniční Třístoličník a Plechý">Tip na výlet: Výšlap na hraniční Třístoličník a Plechý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/692179/odstartoval-designblok-23-rocnik-ma-tema-stesti-co-se-navstevnikum-libi-nejvice.html' title="Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům líbí nejvíce?">Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-slabcice-slabcice-31-246276' title="Slabčice 31, Slabčice">Slabčice 31, Slabčice</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/692100/jak-na-podzimni-vysadbu-ovocnych-stromu-a-keru.html' title="Jak na podzimní výsadbu ovocných stromů a keřů?">Jak na podzimní výsadbu ovocných stromů a keřů?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/netflix-serialy-a-porady-o-bydleni' title="5 nejlepších seriálů o bydlení, které musíte na Netflixu vidět hned teď!">5 nejlepších seriálů o bydlení, které musíte na Netflixu vidět hned…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/omladnete-jidlem-5-potravin-ktere-funguji-misto-plastiky-6508.html' title="Omládněte jídlem: 5 POTRAVIN, KTERÉ FUNGUJÍ MÍSTO PLASTIKY">Omládněte jídlem: 5 POTRAVIN, KTERÉ FUNGUJÍ MÍSTO PLASTIKY</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prozivate-negativni-emoce-dejte-si-pozor-odnesou-to-vase-boky-6488.html' title="Prožíváte negativní emoce? Dejte si pozor, odnesou to vaše boky">Prožíváte negativní emoce? Dejte si pozor, odnesou to vaše boky</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692220/7-nejcastejsich-mytu-o-kravskem-mlece-verite-jim.html' title="7 nejčastějších mýtů o kravském mléce. Věříte jim?">7 nejčastějších mýtů o kravském mléce. Věříte jim?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28033/blizi-se-obri-kometa-c-2014-un271-miri-do-slunecni-soustavy.html' title="Blíží se obří kometa: C/2014 UN271 míří do Sluneční soustavy">Blíží se obří kometa: C/2014 UN271 míří do Sluneční soustavy</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-podzimni-akce-a-ghost-recon-zdarma' title="Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma">Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html' title="Tajemné české dějiny: Vražda sv. Václava">Tajemné české dějiny: Vražda sv. Václava</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7238195/sabina-laurinova-mlzi-o-novem-chlapovi-do-tretice-by-to-uz-melo-klapnout.html' title="Sabina Laurinová mlží o novém chlapovi? Do třetice by to už mělo klapnout">Sabina Laurinová mlží o novém chlapovi? Do třetice by to už mělo…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7248912/fesak-kadri-ze-svatby-na-prvni-pohled-v-slzach-zemrel-mu-tata-12-let-bojoval-s-tezkou-nemoci.html' title="Fešák Kadri ze Svatby na první pohled v slzách: Zemřel mu táta, 12 let bojoval s těžkou nemocí!">Fešák Kadri ze Svatby na první pohled v slzách: Zemřel mu táta, 12…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7253334/safarova-prevzala-oceneni-po-vondrackove-a-spacek-o-boji-s-rakovinou.html' title="Šafářová převzala ocenění po Vondráčkové. A Špaček o boji s rakovinou">Šafářová převzala ocenění po Vondráčkové. A Špaček o boji s rakovinou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Mo9MkOiflZ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Nq7k1rDIWv {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.GgC5hMIki1 {width:700px;background:#fff;border:none;border-radius:0.5em;}.GgC5hMIki1 > div {padding:1rem 1.5rem;}.GgC5hMIki1 p {font-size: 1.1em}.cEOtPe9tb9 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.hKlk4wRSF6 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.hKlk4wRSF6 b {font-weight:700;}.PbMx4muEpY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Fx6t1KkOVX {background:#424242}.lQqWG5BcBv {background:#e8e8e8;color:#868686!important;}.vrfmjA2byn {display:inline-block}[--]<div class='fs-os Mo9MkOiflZ'><div class='Nq7k1rDIWv'></div><div class='GgC5hMIki1'><div><div class='cEOtPe9tb9'><span></span></div><div class='hKlk4wRSF6'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='vrfmjA2byn'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='PbMx4muEpY Fx6t1KkOVX'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Mo9MkOiflZ\").hide()' title='Zatím zavřít' class='PbMx4muEpY lQqWG5BcBv'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='PbMx4muEpY'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>