
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '216518',
		    sourceId: 'zive-cz',
		    userId: 'bad3f1c4-d617-46d3-b2e1-a1d3e50afc1e'
		  };
		</script>

		
		<title>Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Od havárie čínského Boeingu 737, letícího na vnitrostátní lince MU5735 z Kchun-mingu do Kantonu, uplynuly téměř dva měsíce. První předběžná zpráva zmiňovala nález více než metrového kusu trosek asi 12 kilometrů západně od místa havárie –" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané" />
		<meta property="og:description" content="Od havárie čínského Boeingu 737, letícího na vnitrostátní lince MU5735 z Kchun-mingu do Kantonu, uplynuly téměř dva měsíce. První předběžná zpráva zmiňovala nález více než metrového kusu trosek asi 12 kilometrů západně od místa havárie –" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané" />
		<meta name="twitter:description" content="Od havárie čínského Boeingu 737, letícího na vnitrostátní lince MU5735 z Kchun-mingu do Kantonu, uplynuly téměř dva měsíce. První předběžná zpráva zmiňovala nález více než metrového kusu trosek asi 12 kilometrů západně od místa havárie –" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492559327" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492559327" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=492559327" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/a-216518" >
		<meta name="id" content="216518"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Sat, 21 May 2022 18:45:00 GMT",
		    			article_authors: ["Karel Kilián"],
		    			article_word_count: "411",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.075' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="//www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Čína', 'Letadla', 'Létání', 'Airbus', 'Boeing', 'Vláda', 'Katastrofy', 'Sebevražda', 'Letadlo', 'CAAC', 'Kokpit letadla', 'Kanton', 'Technická závada', 'ABC News', 'Sebevrah', 'Kokpit', 'Kchun-mingu', 'Nehoda', 'Vyšetřování', 'The Wall Street Journal', 'NTSB', 'Havárie', 'Reuters'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=216518" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTEzNDczMzkxD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYCAgMPZBYCZg9kFgICAQ8VBAQgUkVDA3wxNAQgUkVDA3wxNGRkMx2LUbbikE60J50sLZFy8mV2fPY=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/rusky-google-oznamil-bankrot-na-zacatku-byl-molotovuv-koktejl-na-youtube-na-konci-zabaveny-bankovni-ucet/sc-3-a-216552/default.aspx" title="Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=771431809' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/rusky-google-oznamil-bankrot-na-zacatku-byl-molotovuv-koktejl-na-youtube-na-konci-zabaveny-bankovni-ucet/sc-3-a-216552/default.aspx" title="Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet">Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane%2fsc-870-a-216518%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 216518;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx"
  },
  "headline": "Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=492559327",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-05-21T18:45:00Z",
  "dateModified": "2022-05-21T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="216518">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/cina/sc-540/default.aspx" class="article-crumb">Čína</a> | <a href="/boeing/sc-988/default.aspx" class="article-crumb">Boeing</a> | <a href="/katastrofy/sc-1091/default.aspx" class="article-crumb">Katastrofy</a> | <a href="/sebevrazda/sc-953/default.aspx" class="article-crumb">Sebevražda</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="216518" data-io-article-url="https://vtm.zive.cz/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx">


	<h1 itemprop="name">Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">21. května 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/special-o-3d-tisku-co-jak-a-z-ceho-tiskneme-figurky-pro-deskovky-i-venkovni-konstrukce/sc-3-a-216575/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Speciál o 3D tisku: Co, jak a z čeho tiskneme figurky pro deskovky i venkovní konstrukce">Speciál o 3D tisku: Co, jak a z čeho tiskneme figurky pro deskovky i venkovní konstrukce</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d216518%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sebevrah+v+kokpitu%3f+Tragick%c3%a1+hav%c3%a1rie+%c4%8d%c3%adnsk%c3%a9ho+Boeingu+737+nebyla+nehoda%2c+tvrd%c3%ad+Ameri%c4%8dan%c3%a9&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane%2fsc-870-a-216518%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto:&nbsp;<a href="https://www.flickr.com/photos/kelvinyu_vhhhspotter/20838427911">Kelvin Yu</a>,&nbsp;<a href="https://creativecommons.org/publicdomain/mark/1.0/deed.cs">CC HTTPS://CREATIVECOMMONS.ORG/PUBLICDOMAIN/MARK/1.0/ https://creativecommons.org/publicdomain/mark/1.0/</a>
</div><img alt='Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané | Foto: Kelvin Yu, CC HTTPS://CREATIVECOMMONS.ORG/PUBLICDOMAIN/MARK/1.0/ https://creativecommons.org/publicdomain/mark/1.0/
' title='Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané | Foto: Kelvin Yu, CC HTTPS://CREATIVECOMMONS.ORG/PUBLICDOMAIN/MARK/1.0/ https://creativecommons.org/publicdomain/mark/1.0/
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=492559327' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Od havárie čínského Boeingu 737, letícího na vnitrostátní lince MU5735 z Kchun-mingu do Kantonu, uplynuly téměř dva měsíce. První <a href="https://vtm.zive.cz/clanky/predbezna-zprava-o-havarii-cinskeho-boeingu-737-prozrazuje-ze-stroj-pred-padem-ztratil-cast-kridla/sc-870-a-216069/default.aspx">předběžná zpráva</a> zmiňovala nález více než metrového kusu trosek asi 12 kilometrů západně od místa havárie – konkrétně se mělo jednat o odtokovou hranu wingletu. Ve hře tak byla možnost, že důvodem neštěstí byla technická závada.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/v-cine-havaroval-boeing-737-se-132-lidmi-na-palube-byl-jen-sest-let-stary-pricina-se-vysetruje/sc-870-a-215542/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně havaroval Boeing 737 se 132 lidmi na palubě. Byl jen šest let starý, příčina se vyšetřuje">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=225835433' alt='V Číně havaroval Boeing 737 se 132 lidmi na palubě. Byl jen šest let starý, příčina se vyšetřuje' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/v-cine-havaroval-boeing-737-se-132-lidmi-na-palube-byl-jen-sest-let-stary-pricina-se-vysetruje/sc-870-a-215542/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Číně havaroval Boeing 737 se 132 lidmi na palubě. Byl jen šest let starý, příčina se vyšetřuje">V Číně havaroval Boeing 737 se 132 lidmi na palubě. Byl jen šest let starý, příčina se vyšetřuje</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Americký <a href="https://www.wsj.com/articles/china-eastern-black-box-points-to-intentional-nosedive-11652805097?mod=hp_lead_pos2" target="_blank">deník The Wall Street Journal však přinesl 17. května</a> zprávu pocházející z neupřesněného zdroje blízkého americké vládě. Ten měl získat od představitelů zapojených do vyšetřování informaci, že <strong>z analýzy údajů z černých skříněk letadla vyplývá, že havárie byla úmyslným činem</strong> – velmi pravděpodobně takzvanou rozšířenou sebevraždou.</p>

<h2>Sebevrah v kokpitu?</h2>

<p>Dle zprávy zveřejněné téhož dne televizí ABC News představitelé americké vlády prohlásili, že letadlo bylo úmyslně uvedeno do vertikálního střemhlavého letu osobou v pilotní kabině. Údaje z letových zapisovačů prý ukázaly, že podvozek ani klapky nebyly během klesání letadla vysunuté, takže havárie nebyla následkem pokusu o nouzové klesání nebo přistání.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tyden-po-tragicke-havarii-cinskeho-boeingu-737-se-podarilo-najit-obe-cerne-skrinky/sc-870-a-215698/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Týden po tragické havárii čínského Boeingu 737 se podařilo najít obě černé skříňky">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=345573906' alt='Týden po tragické havárii čínského Boeingu 737 se podařilo najít obě černé skříňky' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/tyden-po-tragicke-havarii-cinskeho-boeingu-737-se-podarilo-najit-obe-cerne-skrinky/sc-870-a-215698/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Týden po tragické havárii čínského Boeingu 737 se podařilo najít obě černé skříňky">Týden po tragické havárii čínského Boeingu 737 se podařilo najít obě černé skříňky</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>ABC News navíc přidává podrobnosti, podle kterých <strong>americké úřady vyšetřovaly osobní život jednoho z pilotů</strong>, přičemž uvedly, že mohl před havárií řešit nezveřejněné osobní problémy. V okamžicích těsně před a během klesání se z kokpitu neozvalo žádné tísňové volání ani odpověď na pokusy řízení letového provozu a okolních letadel navázat kontakt s letounem China Eastern Airlines.</p>

<p>Agentura <a href="https://www.reuters.com/world/china/flight-data-china-eastern-jet-points-intentional-nosedive-wsj-2022-05-17/" target="_blank">Reuters uvádí</a>, že se vyšetřování havárie zaměřuje na jednání posádky. Dle dvou zdrojů informovaných o průběhu vyšetřování prý nebyly nalezeny žádné důkazy o technické závadě. Jeden z informátorů agentuře Reuters potvrdil, že vyšetřovatelé zkoumají, zda nehoda nebyla způsobena „dobrovolným“ zásahem posádky do řízení.</p>

<h2>Byl to pilot? Nebo někdo jiný?</h2>

<p>Záznamník hlasu v pilotní kabině byl při havárii vážně poškozen a v tuto chvíli není jasné, zda se&nbsp;z něj vyšetřovatelům podařilo získat nějaké informace. Americké úřady <strong>zaměřují svou pozornost na pilota</strong>, ačkoli je možné, že do kokpitu vnikl někdo jiný, kdo havárii způsobil.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/predbezna-zprava-o-havarii-cinskeho-boeingu-737-prozrazuje-ze-stroj-pred-padem-ztratil-cast-kridla/sc-870-a-216069/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Předběžná zpráva o havárii čínského Boeingu 737 prozrazuje, že stroj před pádem ztratil část křídla">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=106286554' alt='Předběžná zpráva o havárii čínského Boeingu 737 prozrazuje, že stroj před pádem ztratil část křídla' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/predbezna-zprava-o-havarii-cinskeho-boeingu-737-prozrazuje-ze-stroj-pred-padem-ztratil-cast-kridla/sc-870-a-216069/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Předběžná zpráva o havárii čínského Boeingu 737 prozrazuje, že stroj před pádem ztratil část křídla">Předběžná zpráva o havárii čínského Boeingu 737 prozrazuje, že stroj před pádem ztratil část křídla</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Společnost Boeing, která letadlo vyrobila, a americký Národní úřad pro bezpečnost dopravy (NTSB) se odmítly vyjádřit a odkázaly na čínské orgány. Čínský úřad pro civilní letectví (CAAC), který&nbsp;vede vyšetřování, na žádost o komentář nereagoval.</p>

<p>Havárie čínského Boeingu tak nápadně připomíná událost ze 24. března 2015, kdy Airbus A320-211 se 6 členy posádky a 144 pasažéry na palubě <strong>narazil do horského masivu v Provensálských Alpách</strong>. Následné vyšetřování ukázalo, že se kopilot Andreas Lubitz zamkl v kokpitu a pravděpodobně v sebevražedném úmyslu záměrně s letadlem narazil do hor.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="http://www.zive.cz/clanky/special-o-3d-tisku-co-jak-a-z-ceho-tiskneme-figurky-pro-deskovky-i-venkovni-konstrukce/sc-3-a-216575/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Speciál o 3D tisku: Co, jak a z čeho tiskneme figurky pro deskovky i venkovní konstrukce">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Speciál o 3D tisku: Co, jak a z čeho tiskneme figurky pro deskovky i venkovní konstrukce
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="216518">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/letadla/sc-977/default.aspx">Letadla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Letadla');/*]]>*/</script>, <a href="/letani/sc-925/default.aspx">Létání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létání');/*]]>*/</script>, <a href="/airbus/sc-1219/default.aspx">Airbus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Airbus');/*]]>*/</script>, <a href="/boeing/sc-988/default.aspx">Boeing</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boeing');/*]]>*/</script>, <a href="https://www.zive.cz/vlada/sc-1218/default.aspx">Vláda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vláda');/*]]>*/</script>, <a href="/katastrofy/sc-1091/default.aspx">Katastrofy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Katastrofy');/*]]>*/</script>, <a href="/sebevrazda/sc-953/default.aspx">Sebevražda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sebevražda');/*]]>*/</script>, <a href="https://www.zive.cz/letadlo/at-1018677/default.aspx">Letadlo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Letadlo');/*]]>*/</script>, <a href="https://www.zive.cz/caac/at-1148333/default.aspx">CAAC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CAAC');/*]]>*/</script>, <a href="https://www.zive.cz/kokpit-letadla/at-1149991/default.aspx">Kokpit letadla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kokpit letadla');/*]]>*/</script>, <a href="https://www.zive.cz/kanton/at-1057842/default.aspx">Kanton</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kanton');/*]]>*/</script>, <a href="https://www.zive.cz/technicka-zavada/at-1056627/default.aspx">Technická závada</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technická závada');/*]]>*/</script>, <a href="https://www.zive.cz/abc-news/at-1015950/default.aspx">ABC News</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ABC News');/*]]>*/</script>, <a href="https://www.zive.cz/sebevrah/at-1098259/default.aspx">Sebevrah</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sebevrah');/*]]>*/</script>, <a href="https://www.zive.cz/kokpit/at-1089673/default.aspx">Kokpit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kokpit');/*]]>*/</script>, <a href="https://www.zive.cz/kchun-mingu/at-1148338/default.aspx">Kchun-mingu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kchun-mingu');/*]]>*/</script>, <a href="https://www.zive.cz/nehoda/at-1022478/default.aspx">Nehoda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nehoda');/*]]>*/</script>, <a href="https://www.zive.cz/vysetrovani/at-1037619/default.aspx">Vyšetřování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vyšetřování');/*]]>*/</script>, <a href="https://www.zive.cz/the-wall-street-journal/at-1121450/default.aspx">The Wall Street Journal</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('The Wall Street Journal');/*]]>*/</script>, <a href="https://www.zive.cz/ntsb/at-1084275/default.aspx">NTSB</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NTSB');/*]]>*/</script>, <a href="https://www.zive.cz/havarie/at-1075650/default.aspx">Havárie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Havárie');/*]]>*/</script>, <a href="https://www.zive.cz/reuters/at-1008109/default.aspx">Reuters</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reuters');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"216518","name":"Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané","imageCount":"0"}}
        var cncArticle = {"id":216518,"versionId":"1653039180000","title":"Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané","author":["Karel Kilián"],"published":"2022-05-21T20:45:00","created":"2022-05-18T13:17:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216416" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216416" data-rel="1652352300000"  data-ver="1652338320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=157601556' alt='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'>Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Satelit</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216079" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216079" data-rel="1652885100000"  data-ver="1652942520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/vyrobte-si-elektrinu-sami-s-dobre-vybranou-fotovoltaikou-vas-nebude-trapit-zdrazovani-rusko-a-vlastne-ani-vlastni-stat/sc-3-a-216079/default.aspx' title='Vyrobte si elektřinu sami. S dobře vybranou fotovoltaikou vás nebude trápit zdražování, Rusko a vlastně ani vlastní stát'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38464036' alt='Vyrobte si elektřinu sami. S dobře vybranou fotovoltaikou vás nebude trápit zdražování, Rusko a vlastně ani vlastní stát' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Vyrobte si elektřinu sami. S dobře vybranou fotovoltaikou vás nebude trápit zdražování, Rusko a vlastně ani vlastní stát' href='https://www.zive.cz/clanky/vyrobte-si-elektrinu-sami-s-dobre-vybranou-fotovoltaikou-vas-nebude-trapit-zdrazovani-rusko-a-vlastne-ani-vlastni-stat/sc-3-a-216079/default.aspx'>Vyrobte si elektřinu sami. S dobře vybranou fotovoltaikou vás nebude trápit zdražování, Rusko a vlastně ani vlastní stát</a>
				</h2>
				<p class="ar-anno">Zdražení se na nás valí ze všech stran a nejvíce se týká energií. Ať už je to plyn, pohonné hmoty, nebo elektřina. Z těchto tří můžete nejvíce zahýbat právě s elektřinou, a to investicí do fotovoltaické elektrárny. Podívejme se objektivním pohledem, pro koho je vhodná, a komu se naopak vůbec nevyplatí.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Kuruc</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Fotovoltaika</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1651598400000"  data-ver="1651599960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1652194800000"  data-ver="1652195100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216072" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216072" data-rel="1650649500000"  data-ver="1650535440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751674304' alt='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx'>Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">MIT</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Věda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215328" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="215328" data-rel="1651138200000"  data-ver="1651138560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=872738963' alt='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270' href='https://vtm.zive.cz/clanky/zbrane-na-ukrajine/sc-870-a-215328/default.aspx'>Nejzajímavější zbraně ve válce na Ukrajině. Co dokáže americký salvový raketomet M270</a>
				</h2>
				<p class="ar-anno">** Oživený výčet zbraní, které zaujmou technologickým řešením ** Neděláme si nárok na kompletní výčet** Informace často chybí, a tak se snažíme kličkovat mezi propagandou</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216210" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216210" data-rel="1651243500000"  data-ver="1651220640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977549103' alt='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile' href='https://vtm.zive.cz/clanky/a-pak-ze-to-nejde-v-rusku-oficialne-patentovali-perpetuum-mobile/sc-870-a-216210/default.aspx'>A pak, že to nejde! V Rusku oficiálně patentovali perpetuum mobile</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Patenty</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1652860500000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216552" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216552" data-rel="1653034500000"  data-ver="1653034260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-google-oznamil-bankrot-na-zacatku-byl-molotovuv-koktejl-na-youtube-na-konci-zabaveny-bankovni-ucet/sc-3-a-216552/default.aspx' title='Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=771431809' alt='Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet' href='https://www.zive.cz/clanky/rusky-google-oznamil-bankrot-na-zacatku-byl-molotovuv-koktejl-na-youtube-na-konci-zabaveny-bankovni-ucet/sc-3-a-216552/default.aspx'>Ruský Google oznámil bankrot. Na začátku byl Molotovův koktejl na YouTube, na konci zabavený bankovní účet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354885" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1354885" data-rel="1652979300000"  data-ver="1652948220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx' title='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=594306152' alt='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu' href='https://mobilmania.zive.cz/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885/default.aspx'>S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu</a>
				</h2>
				<p class="ar-anno">** Vybrali jsme sedm nejlepších navigací pro Android a iOS ** Na své si přijdou řidiči, cyklisté i pěší ** Většinu aplikací lze používat zdarma</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Pro turisty a cyklisty</span><span class="article-crumb">Pro řidiče</span><span class="article-crumb">Navigace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216276" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216276" data-rel="1652006700000"  data-ver="1651823040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/prenosna-vetrna-turbina-o-velikosti-litrove-lahve-na-cestach-nabije-gadgety-obnovitelnou-energii/sc-3-a-216276/default.aspx' title='Přenosná větrná turbína o velikosti litrové lahve na cestách nabije gadgety obnovitelnou energií'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=86080461' alt='Přenosná větrná turbína o velikosti litrové lahve na cestách nabije gadgety obnovitelnou energií' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Přenosná větrná turbína o velikosti litrové lahve na cestách nabije gadgety obnovitelnou energií' href='https://www.zive.cz/clanky/prenosna-vetrna-turbina-o-velikosti-litrove-lahve-na-cestach-nabije-gadgety-obnovitelnou-energii/sc-3-a-216276/default.aspx'>Přenosná větrná turbína o velikosti litrové lahve na cestách nabije gadgety obnovitelnou energií</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216347" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216347" data-rel="1652103900000"  data-ver="1652082480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/co-se-stane-s-vejcem-kdyz-jim-prozenete-kulku-pravdu-odhaluje-video-s-milionem-snimku-za-sekundu/sc-870-a-216347/default.aspx' title='Co se stane s vejcem, když jím proženete kulku? Pravdu odhaluje video s milionem snímků za sekundu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=890953665' alt='Co se stane s vejcem, když jím proženete kulku? Pravdu odhaluje video s milionem snímků za sekundu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Co se stane s vejcem, když jím proženete kulku? Pravdu odhaluje video s milionem snímků za sekundu' href='https://vtm.zive.cz/clanky/co-se-stane-s-vejcem-kdyz-jim-prozenete-kulku-pravdu-odhaluje-video-s-milionem-snimku-za-sekundu/sc-870-a-216347/default.aspx'>Co se stane s vejcem, když jím proženete kulku? Pravdu odhaluje video s milionem snímků za sekundu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">YouTube</span><span class="article-crumb">Technologie</span><span class="article-crumb">Video</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216538" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216538" data-rel="1652975100000"  data-ver="1652967420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americky-kongres-jednal-o-ufo-ze-jde-o-mimozemstany-je-jen-jedna-ze-ctyr-moznosti/sc-870-a-216538/default.aspx' title='Americký Kongres jednal o UFO. Že jde o mimozemšťany, je jen jedna ze čtyř možností'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=919529038' alt='Americký Kongres jednal o UFO. Že jde o mimozemšťany, je jen jedna ze čtyř možností' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Americký Kongres jednal o UFO. Že jde o mimozemšťany, je jen jedna ze čtyř možností' href='https://vtm.zive.cz/clanky/americky-kongres-jednal-o-ufo-ze-jde-o-mimozemstany-je-jen-jedna-ze-ctyr-moznosti/sc-870-a-216538/default.aspx'>Americký Kongres jednal o UFO. Že jde o mimozemšťany, je jen jedna ze čtyř možností</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span><span class="article-crumb">USA</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1652860560000"  data-ver="1650270540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215835" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="215835" data-rel="1649178180000"  data-ver="1649926020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/betonove-baterie-vyresi-energeticke-problemy-slibuji-autori-prvni-by-mohla-vyrust-v-cesku/sc-870-a-215835/default.aspx' title='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=696376512' alt='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku' href='https://vtm.zive.cz/clanky/betonove-baterie-vyresi-energeticke-problemy-slibuji-autori-prvni-by-mohla-vyrust-v-cesku/sc-870-a-215835/default.aspx'>Betonové baterie vyřeší energetické problémy, slibují autoři. První by mohla vyrůst v Česku</a>
				</h2>
				<p class="ar-anno">** Umíme vyrobit elektřinu ze Slunce ** Potřebujeme ale obrovskou baterii, kam ji uložíme na noc ** Jednou z cest jsou betonové gravitační baterie</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|14")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|14")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-ukrajine-bojuje-700-tisic-vojaku-a-dobrovolniku-a-rekordni-pomoc-od-usa.html" title="ONLINE: Na Ukrajině bojuje 700 tisíc vojáků a dobrovolníků. A rekordní pomoc od USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-ukrajine-bojuje-700-tisic-vojaku-a-dobrovolniku-a-rekordni-pomoc-od-usa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-na-ukra/MTAweDYwL3NtYXJ0L2JveA/1339629.jpg?v=0&amp;st=WMNE6NjcRnZTzhsUxZxuk6Kab4_PSRPoPdzG7tCIBQY&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-ukrajine-bojuje-700-tisic-vojaku-a-dobrovolniku-a-rekordni-pomoc-od-usa.html" title="ONLINE: Na Ukrajině bojuje 700 tisíc vojáků a dobrovolníků. A rekordní pomoc od USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-ukrajine-bojuje-700-tisic-vojaku-a-dobrovolniku-a-rekordni-pomoc-od-usa.html'});"><span>ONLINE: Na Ukrajině bojuje 700 tisíc vojáků a dobrovolníků. A rekordní pomoc od USA</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-tane/MTAweDYwL3NtYXJ0L2JveA/1230036.jpg?v=0&amp;st=XvLq1zG_1Nl2X5RSaf_RukSUGK-47t_wwahAU6AqX9E&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><span>FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/odpojte-se-neb/MTAweDYwL3NtYXJ0L2JveA/1339164.jpg?v=0&amp;st=imblckbENTjZv563TXnzv8KrP533I-Anv1fkEgF6ovA&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><span>Odpojte se, nebo zůstaňte v Praze na náplavce </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html" title="Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opici-nestovice/MTAweDYwL3NtYXJ0L2JveA/1339683.jpg?v=0&amp;st=itnHEQYZjWSPQOk0VhySYWD3Y6TyZi4JFMcuVZrSjwg&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html" title="Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html'});"><span>Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyhrozovali-mi/MTAweDYwL3NtYXJ0L2JveA/1323563.jpg?v=0&amp;st=IW2Z9D_QmMlkKKyX5SYdUzyUryWP_A8H5Ihe5uB81Gk&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><span>Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary" title="Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byvaly-manzel-p/MTAweDYwL3NtYXJ0L2JveA/1325909.jpg?v=0&amp;st=eM2NM1hvg-Oln23KKmnEjWoDg4hggfo3lWffnMno3jw&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary" title="Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/byvaly-manzel-pamely-anderson-prodava-svuj-nadherny-ford-gt-prida-k-nemu-i-vzacne-dary'});"><span>Bývalý manžel Pamely Anderson prodává svůj nádherný Ford GT. Přidá k němu i vzácné dary</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html" title="Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lukas-kovanda/MTAweDYwL3NtYXJ0L2JveA/1339661.jpg?v=0&amp;st=AxCJJzvrKVutcbbJniRYuHdv0Hbq5_CZZhesgATKM-4&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html" title="Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html'});"><span>Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku" title="Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesko-bude-mit/MTAweDYwL3NtYXJ0L2JveA/1306738.jpg?v=0&amp;st=foabRBaOAzJJVQAlH3xkYM1chGBUXEmfTDsjviQV6hI&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku" title="Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/cesko-bude-mit-nejdrazsi-hbo-max-ze-vsech-novych-zemi-zaplatime-o-35--vic-nez-v-portugalsku-o-23--vic-nez-v-polsku'});"><span>Česko bude mít nejdražší HBO Max ze všech nových zemí. Zaplatíme o 35 % víc než v Portugalsku, o 23 % víc než v Polsku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-rozdava-darecky-novodoba-akcni-trilogie-tomb-raidera-zdarma" title="Epic rozdává dárečky: novodobá akční trilogie Tomb Raidera zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-rozdava-darecky-novodoba-akcni-trilogie-tomb-raidera-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/epic-rozdava-da/MTAweDYwL3NtYXJ0L2JveA/1289382.jpg?v=0&amp;st=j5M75r0wQamn76BN97CS0e6iPBSns6VXVyMcYvvg5yc&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/epic-rozdava-darecky-novodoba-akcni-trilogie-tomb-raidera-zdarma" title="Epic rozdává dárečky: novodobá akční trilogie Tomb Raidera zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/epic-rozdava-darecky-novodoba-akcni-trilogie-tomb-raidera-zdarma'});"><span>Epic rozdává dárečky: novodobá akční trilogie Tomb Raidera zdarma</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/festival-abc-festival-abc/28956/video-youtuber-martin-rota-zve-na-festival-abc.html" title="VIDEO: YouTuber Martin Rota zve na Festival ABC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/festival-abc-festival-abc/28956/video-youtuber-martin-rota-zve-na-festival-abc.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-youtuber/MTAweDYwL3NtYXJ0L2JveA/1339594.jpg?v=0&amp;st=TOzETDa8sSWML-RTRCIGi2A0Fqpguo7eQZUcAday3nU&amp;ts=1653164608&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/festival-abc-festival-abc/28956/video-youtuber-martin-rota-zve-na-festival-abc.html" title="VIDEO: YouTuber Martin Rota zve na Festival ABC" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/festival-abc-festival-abc/28956/video-youtuber-martin-rota-zve-na-festival-abc.html'});"><span>VIDEO: YouTuber Martin Rota zve na Festival ABC</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=831640579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Vyrobte si elektřinu sami</p>
				<p>Megatest 16 procesorů</p>
				<p>Test kamer do auta</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/Mjc4eDIwOS9zbWFydC9ib3g/1257234.jpg?v=0&amp;st=N0SCRmItE9vPsOrFAMD9fbUHgJKcRElHVifhylE7lOA&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz" title="Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1305865.jpg?v=0&amp;st=JJB_m_bh4jj-xL7E-LXnlzuoQavRASMLvkfQ6m7oVdE&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz" title="Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-hodne-neskutecna-anna-okupace-novy-brooklyn-99-a-jeden-akcni-rozhnevany-muz'});">Netflix a další na víkend: Hodně neskutečná Anna, Okupace, nový Brooklyn 99. A jeden akční, rozhněvaný muž</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-tane/Mjc4eDIwOS9zbWFydC9ib3g/1230036.jpg?v=0&amp;st=kdzFygReyGFfI2ahQ4kCmS4EWu3jOvIhBiuNwFb64T4&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba" title="FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-tanecnice-z-palubovek-krasky-ktere-rozpaluji-divaky-v-nba'});">FOTO: Sexy tanečnice z palubovek. Krásky, které rozpalují diváky v NBA</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html" title="Poslední dny Azovstalu: Amputace bez léků a zoufalý pokus pilotů. Zelenskyj chce „chlapce dostat domů“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/posledni-dny-az/Mjc4eDIwOS9zbWFydC9ib3g/1339732.jpg?v=0&amp;st=b_xSdcf05e2p34uV4s5wWtYSr_qxmfJFhoAq2XKpaEM&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html" title="Poslední dny Azovstalu: Amputace bez léků a zoufalý pokus pilotů. Zelenskyj chce „chlapce dostat domů“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html'});">Poslední dny Azovstalu: Amputace bez léků a zoufalý pokus pilotů. Zelenskyj chce „chlapce dostat domů“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html" title="Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opici-nestovice/Mjc4eDIwOS9zbWFydC9ib3g/1339683.jpg?v=0&amp;st=cq8L1baS6CvnMhQBYI4GJswk3H2RF8i6vri7kOTu1Js&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html" title="Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/113327/opici-nestovice-ma-se-cesko-bat-prodelani-planych-nestovic-nepomuze-rika-virolozka.html'});">Opičí neštovice: Má se Česko bát? Prodělání planých neštovic nepomůže, říká viroložka</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html" title="Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lukas-kovanda/Mjc4eDIwOS9zbWFydC9ib3g/1339661.jpg?v=0&amp;st=cdO3WVIvnZr7kbztoDpFS56c8f60VrVswI6ZgF3vSvA&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html" title="Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113220/lukas-kovanda-brusel-ustupuje-kremlu-za-rusky-plyn-se-bude-platit-rubly.html'});">Lukáš Kovanda: Brusel ustupuje Kremlu, za ruský plyn se bude platit rubly</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/odpojte-se-neb/Mjc4eDIwOS9zbWFydC9ib3g/1339164.jpg?v=0&amp;st=BEfN1kH1wxdZ7yzeT17LwY98XhKZyF-Se91XXNaXg7U&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});">Odpojte se, nebo zůstaňte v Praze na náplavce </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bydleni-na-neko/Mjc4eDIwOS9zbWFydC9ib3g/1339052.jpg?v=0&amp;st=b6Ja9MhGSHhVHirtpCTGXTW6V4-mp5wryhVVVlNA7sA&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-tady-mercedes-ukazal-budoucnost-divize-amg-elektrickym-konceptem-vision-amg-144046'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/je-tady-mercedes-ukazal-budoucnost-divize-amg-elektrickym-konceptem-vision-amg-144046" title="Je tady! Mercedes ukázal budoucnost divize AMG elektrickým konceptem Vision AMG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-tady-mercedes-ukazal-budoucnost-divize-amg-elektrickym-konceptem-vision-amg-144046'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/je-tady-merced/Mjc4eDIwOS9zbWFydC9ib3g/1339708.jpg?v=0&amp;st=lw483BuhOJm21mVb4w7tQglN4HWaDqK_GbXAn0S_Ir0&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/je-tady-mercedes-ukazal-budoucnost-divize-amg-elektrickym-konceptem-vision-amg-144046" title="Je tady! Mercedes ukázal budoucnost divize AMG elektrickým konceptem Vision AMG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/je-tady-mercedes-ukazal-budoucnost-divize-amg-elektrickym-konceptem-vision-amg-144046'});">Je tady! Mercedes ukázal budoucnost divize AMG elektrickým konceptem Vision AMG</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-cesky-krumlov-v-cili-kopecky-rozhodl-o-vyhre-na-posledni-rz-144051'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-cesky-krumlov-v-cili-kopecky-rozhodl-o-vyhre-na-posledni-rz-144051" title="Rallye Český Krumlov v cíli: Kopecký rozhodl o výhře na poslední RZ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-cesky-krumlov-v-cili-kopecky-rozhodl-o-vyhre-na-posledni-rz-144051'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-cesky-kr/Mjc4eDIwOS9zbWFydC9ib3g/1339691.jpg?v=0&amp;st=WJ9zK3AereFvbFQCLENKZLuTwIEDWOJq4e7nJ31WrAs&amp;ts=1653164649&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-cesky-krumlov-v-cili-kopecky-rozhodl-o-vyhre-na-posledni-rz-144051" title="Rallye Český Krumlov v cíli: Kopecký rozhodl o výhře na poslední RZ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-cesky-krumlov-v-cili-kopecky-rozhodl-o-vyhre-na-posledni-rz-144051'});">Rallye Český Krumlov v cíli: Kopecký rozhodl o výhře na poslední RZ</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 21. 5. 2022 23:38:04 -->
<!-- GetData(): 21. 5. 2022 23:38:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/712634/muz-20-zije-po-urazu-jen-s-polovinou-tela-drsna-odpoved-manzelky-na-dotaz-ohledne-sexu.html' title="Muž (20) žije po úrazu jen s polovinou těla: Drsná odpověď manželky na dotaz ohledně sexu!">Muž (20) žije po úrazu jen s polovinou těla: Drsná odpověď manželky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-ukrajine-bojuje-700-tisic-vojaku-a-dobrovolniku-a-rekordni-pomoc-od-usa.html' title="ONLINE: Na Ukrajině bojuje 700 tisíc vojáků a dobrovolníků. A rekordní pomoc od USA">ONLINE: Na Ukrajině bojuje 700 tisíc vojáků a dobrovolníků. A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713029/posledni-dny-azovstalu-amputace-bez-leku-a-zoufaly-pokus-pilotu-zelenskyj-chce-chlapce-dostat-domu.html' title="Poslední dny Azovstalu: Amputace bez léků a zoufalý pokus pilotů. Zelenskyj chce „chlapce dostat domů“">Poslední dny Azovstalu: Amputace bez léků a zoufalý pokus pilotů.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/414396/karlos-terminator-vejmelka-je-v-laufu-koncentrace-a-zed-proti-norum.html' title="Karlos Termínátor Vejmelka je v laufu: Koncentrace a zeď proti Norům">Karlos Termínátor Vejmelka je v laufu: Koncentrace a zeď proti Norům</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/414315/oktagon-online-vemola-vs-marpo-je-tu-vybucena-remiza-triumf-baby-jagy.html' title="Oktagon ONLINE: Vémola vs. Marpo je tu! Vybučená remíza, triumf Baby Jagy">Oktagon ONLINE: Vémola vs. Marpo je tu! Vybučená remíza, triumf Baby…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/414395/lipsko-slavi-poprve-v-historii-nemecky-pohar-freiburg-udolalo-na-penalty.html' title="Lipsko slaví poprvé v historii německý pohár! Freiburg udolalo na penalty">Lipsko slaví poprvé v historii německý pohár! Freiburg udolalo na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712965/karel-hermanek-74-priznal-blesku-odmitl-balik-penez.html' title="Karel Heřmánek (74) přiznal Blesku: Odmítl balík peněz!">Karel Heřmánek (74) přiznal Blesku: Odmítl balík peněz!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/713042/nemecko-ma-nove-pripady-opicich-nestovic-lekari-cekaji-sireni-nemoc-je-i-v-izraeli.html' title="Německo má nové případy opičích neštovic, lékaři čekají šíření. Nemoc je i v Izraeli ">Německo má nové případy opičích neštovic, lékaři čekají šíření. Nemoc…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/712774/kdo-driv-prijde-ten-driv-mele-brazilsky-model-ma-8-manzelek-a-je-mu-jedno-se-kterou-pocne-dite.html' title="Kdo dřív přijde, ten dřív mele! Brazilský model má 8 manželek a je mu jedno, se kterou počne dítě">Kdo dřív přijde, ten dřív mele! Brazilský model má 8 manželek a je mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/usmevne-schovky-chaos-a-znudene-vyrazy-podivejte-se-co-vsechno-musi-vydrzet-rodice-pri-nakupech-s-detmi' title="Úsměvné schovky, chaos a znuděné výrazy. Podívejte se, co všechno musí vydržet rodiče při nákupech s dětmi">Úsměvné "schovky", chaos a znuděné výrazy. Podívejte se, co všechno…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/193646/dary-prirody-nejen-k-ociste-a-lepsimu-zdravi.html' title="Dary přírody nejen k očistě a lepšímu zdraví...">Dary přírody nejen k očistě a lepšímu zdraví...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/prvni-prikrmy-s-cim-zacit-od-kdy-davat-detem-obilniny-lepek-strava-kojenec-batole-prvni-kase' title="Obiloviny a lepek do jídelníčku kojence patří. Nezačínejte ale krupicovou kaší">Obiloviny a lepek do jídelníčku kojence patří. Nezačínejte ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/portugalska-rallye-po-2-etape-uradoval-dest-vede-rovanpera-144053' title="Portugalská rallye po 2. etapě: Úřadoval déšť, vede Rovanperä">Portugalská rallye po 2. etapě: Úřadoval déšť, vede Rovanperä</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/vylepseni-funguji-rika-mekies-z-ferrari' title="Vylepšení fungují, říká Mekies z Ferrari">Vylepšení fungují, říká Mekies z Ferrari</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-sobota-pred-gp-spanelska-2022' title="Fotogalerie: Sobota před GP Španělska 2022">Fotogalerie: Sobota před GP Španělska 2022</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/sebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane/sc-870-a-216518/default.aspx' title="Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla nehoda, tvrdí Američané">Sebevrah v kokpitu? Tragická havárie čínského Boeingu 737 nebyla…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/kouzlo-jmenem-adaptivni-nabijeni-k-cemu-toto-nastaveni-slouzi-a-jak-dokaze-ochranit-baterii/sc-3-a-1355094/default.aspx' title="Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží, a jak dokáže ochránit baterii? ">Kouzlo jménem Adaptivní nabíjení. K čemu toto nastavení slouží, a jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/special-o-3d-tisku-co-jak-a-z-ceho-tiskneme-figurky-pro-deskovky-i-venkovni-konstrukce/sc-3-a-216575/default.aspx' title="Týden Živě: Speciál o 3D tisku. Co, jak a z čeho tiskneme figurky pro deskovky i venkovní konstrukce">Týden Živě: Speciál o 3D tisku. Co, jak a z čeho tiskneme figurky pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/applu-se-nelibi-prisna-opatreni-v-cine-zkouma-moznosti-vyroby-v-indii-a-vietnamu-1390275' title="Applu se nelíbí přísná opatření v Číně. zkoumá možnosti výroby v Indii a Vietnamu ">Applu se nelíbí přísná opatření v Číně. zkoumá možnosti výroby v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/syndrom-neustale-pohotovosti-a-pet-rad-jak-proti-nemu-zakrocit-1390272' title="Syndrom neustálé pohotovosti a pět rad, jak proti němu zakročit">Syndrom neustálé pohotovosti a pět rad, jak proti němu zakročit</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jaroslav-bukovsky-jak-vydelat-na-chytrem-svete-kdyz-investori-hloupnou-1390273' title="Jaroslav Bukovský: Jak vydělat na chytrém světě, když investoři hloupnou ">Jaroslav Bukovský: Jak vydělat na chytrém světě, když investoři…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/netradicni-svatebni-dorty-chteli-byste-aby-tento-dort-zdobil-vas-svatebni-stul-1603.html' title="Netradiční svatební dorty: Chtěli byste, aby tento dort zdobil váš svatební stůl?">Netradiční svatební dorty: Chtěli byste, aby tento dort zdobil váš…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-a-nejjednodussi-domaci-zmrzlina-cukrar-josef-marsalek-prozradil-svuj-oblibeny-recept-1606.html' title="Nejlepší a nejjednodušší domácí zmrzlina? Cukrář Josef Maršálek prozradil svůj oblíbený recept">Nejlepší a nejjednodušší domácí zmrzlina? Cukrář Josef Maršálek…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/svatebni-dort-prince-harryho-a-meghan-upecte-si-stejny-i-vy-347.html' title="Svatební dort prince Harryho a Meghan: Upečte si stejný i vy!">Svatební dort prince Harryho a Meghan: Upečte si stejný i vy!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112966/dominikanska-republika-muzske-ego-a-kohouti-krev.html' title="Dominikánská republika: Mužské ego a kohoutí krev">Dominikánská republika: Mužské ego a kohoutí krev</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112778/fotogalerie-mista-ze-kterych-mrazi-nahlednete-do-interieru-opustenych-nemocnic.html' title="Fotogalerie: Místa, ze kterých mrazí! Nahlédněte do interiérů opuštěných nemocnic">Fotogalerie: Místa, ze kterých mrazí! Nahlédněte do interiérů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/712982/stovky-rozkvetlych-kosatcu-arboretum-v-brne-je-opet-v-oblezeni-navstevniku.html' title="Stovky rozkvetlých kosatců: Arboretum v Brně je opět v obležení návštěvníků">Stovky rozkvetlých kosatců: Arboretum v Brně je opět v obležení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-novy-prezident-australie-a-tornado-v-nemecku' title="SPOTLIGHT: Nový premiér Austrálie a tornádo v Německu">SPOTLIGHT: Nový premiér Austrálie a tornádo v Německu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jacquemus-24-24-pop-up-store-v-londyne' title="Jacquemus 24/24 pop-up store v Londýně!">Jacquemus 24/24 pop-up store v Londýně!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vemola-vs-marpo-a-bitva-danskeho-sampiona-proti-neporazenemu-sivakovi' title="Vémola vs. Marpo a bitva dánského šampiona proti neporaženému Sivákovi ">Vémola vs. Marpo a bitva dánského šampiona proti neporaženému…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/homeopatie/sedmikraska-je-nejen-krasna-ale-je-to-i-ucinne-homeopatikum-kdy-vam-pomuze-4068.html' title="Sedmikráska je nejen krásná, ale je to i účinné homeopatikum. Kdy vám pomůže?">Sedmikráska je nejen krásná, ale je to i účinné homeopatikum. Kdy vám…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/ocista-strev-jak-na-ni-a-proc-je-dulezita-6764.html' title="Očista střev: Jak na ni a proč je důležitá">Očista střev: Jak na ni a proč je důležitá</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-sexualnich-poloh-ktere-musite-vyzkouset-lichobeznik-superzena-nebo-videnska-ustrice-zjistete-ktera-je-pro-vas-ta-prava-6760.html' title="5 sexuálních poloh, které musíte vyzkoušet: lichoběžník, superžena nebo vídeňská ústřice. Zjistěte, která je pro Vás ta pravá!">5 sexuálních poloh, které musíte vyzkoušet: lichoběžník, superžena…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/festival-abc-festival-abc/28956/video-youtuber-martin-rota-zve-na-festival-abc.html' title="VIDEO: YouTuber Martin Rota zve na Festival ABC">VIDEO: YouTuber Martin Rota zve na Festival ABC</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/28958/vzpominka-na-vlastislava-tomana-michal-antonicky.html' title="Vzpomínka na Vlastislava Tomana: Michal Antonický">Vzpomínka na Vlastislava Tomana: Michal Antonický</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/s-vyvojem-remaku-star-wars-kotor-aspyru-pomaha-studio-saber-interactive' title="S vývojem remaku Star Wars KOTOR Aspyru pomáhá studio Saber Interactive">S vývojem remaku Star Wars KOTOR Aspyru pomáhá studio Saber…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7694855/pastrnakuv-najezd-klicovy-moment-a-krasa-hodnoti-experti-studia-isport-cz.html' title="Pastrňákův nájezd? Klíčový moment a krása, hodnotí experti studia iSport.cz">Pastrňákův nájezd? Klíčový moment a krása, hodnotí experti studia…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7694856/to-byla-parada-pastrnak-uzasne-promenil-trestne-strileni-proti-norsku.html' title="To byla paráda! Pastrňák úžasně proměnil trestné střílení proti Norsku">To byla paráda! Pastrňák úžasně proměnil trestné střílení proti Norsku</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7694853/vrana-ukoncil-cekani-na-gol-vic-slape-je-to-odmena-rika-expert-sportu-jan-denemark.html' title="Vrána ukončil čekání na gól. Víc šlape, je to odměna, říká expert Sportu Jan Denemark">Vrána ukončil čekání na gól. Víc šlape, je to odměna, říká expert…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function mAO8lvyyBy(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function LCfAQHuM29(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const NXAlThHL43 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".pQUdrhB95U {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.oEKlv1dRMS {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.sU4nuAVPZa {width:700px;background:#fff;border:none;border-radius:0.5em;}.sU4nuAVPZa > div {padding:1rem 1.5rem;}.sU4nuAVPZa p {font-size: 1.1em}.dQ0jaDdN8q {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WBt0McMCtE {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WBt0McMCtE b {font-weight:700;}.quy8VCT9NR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FYpEvVBqYw {background:#424242;}.JCPcbo5rlB {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.xbWkbNRhkN {display:inline-block}.nStSmpprJy {color:#d00000}[--]<div class='fs-os pQUdrhB95U'><div class='oEKlv1dRMS'></div><div class='sU4nuAVPZa'><div><div class='dQ0jaDdN8q'><span></span></div><div class='WBt0McMCtE'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='xbWkbNRhkN'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='quy8VCT9NR FYpEvVBqYw'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".pQUdrhB95U\").hide()' title='Zatím zavřít' class='quy8VCT9NR JCPcbo5rlB'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='quy8VCT9NR'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='nStSmpprJy' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsebevrah-v-kokpitu-letadla-tragicka-havarie-cinskeho-boeingu-737-nebyla-nehoda-tvrdi-americane%2fsc-870-a-216518%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(LCfAQHuM29('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					mAO8lvyyBy('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(LCfAQHuM29('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		mAO8lvyyBy('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  NXAlThHL43();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>