
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '215497',
		    sourceId: 'zive-cz',
		    userId: '5832c54b-df1e-4522-ad6a-8b8cea1471cb'
		  };
		</script>

		
		<title>Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Na zítřejší den, tzn. pátek 18. března, je naplánován start mise Sojuz MS-21. Ten by měl proběhnout na kosmodromu Bajkonur v Kazachstánu a to v 16:55 hodin našeho času. Posádka kosmické lodi Sojuz je tentokrát tvořená výhradně ruskými" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici" />
		<meta property="og:description" content="Na zítřejší den, tzn. pátek 18. března, je naplánován start mise Sojuz MS-21. Ten by měl proběhnout na kosmodromu Bajkonur v Kazachstánu a to v 16:55 hodin našeho času. Posádka kosmické lodi Sojuz je tentokrát tvořená výhradně ruskými" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici" />
		<meta name="twitter:description" content="Na zítřejší den, tzn. pátek 18. března, je naplánován start mise Sojuz MS-21. Ten by měl proběhnout na kosmodromu Bajkonur v Kazachstánu a to v 16:55 hodin našeho času. Posádka kosmické lodi Sojuz je tentokrát tvořená výhradně ruskými" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=697266043" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=697266043" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=697266043" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/a-215497" >
		<meta name="id" content="215497"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 17 Mar 2022 18:45:00 GMT",
		    			article_authors: ["Jiří Černý"],
		    			article_word_count: "110",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.064' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="//www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Kosmonautika', 'Rusko', 'Sojuz', 'Mezinárodní vesmírná stanice', 'Kazachstán', 'Vesmírné starty', 'Kosmická loď', 'Dušan Majer', 'Oleg Artěmjev', 'Kosmodrom Bajkonur', 'ISS', 'Start', 'Inženýr', 'Připojení'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=215497" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDk3MjY5MjIyD2QWCGYPZBYCZg9kFgpmDxUGalNsZWR1anRlIHN0YXJ0IGtvc21pY2vDqSBsb2RpIFNvanV6IE1TLTIxIGEgamVqw60gcMWZaXBvamVuw60gayBNZXppbsOhcm9kbsOtIHZlbcOtcm7DqSBzdGFuaWNpIOKAkyBWVE0uY3qAAk5hIHrDrXTFmWVqxaHDrSBkZW4sIHR6bi4gcMOhdGVrIDE4LiBixZllem5hLCBqZSBuYXBsw6Fub3bDoW4gc3RhcnQgbWlzZSBTb2p1eiBNUy0yMS4gVGVuIGJ5IG3Em2wgcHJvYsSbaG5vdXQgbmEga29zbW9kcm9tdSBCYWprb251ciB2IEthemFjaHN0w6FudSBhIHRvIHbCoDE2OjU1IGhvZGluIG5hxaFlaG8gxI1hc3UuIFBvc8OhZGthIGtvc21pY2vDqSBsb2RpIFNvanV6IGplIHRlbnRva3LDoXQgdHZvxZllbsOhIHbDvWhyYWRuxJsgcnVza8O9bWlfU2xlZHVqdGUgc3RhcnQga29zbWlja8OpIGxvZGkgU29qdXogTVMtMjEgYSBqZWrDrSBwxZlpcG9qZW7DrSBrIE1lemluw6Fyb2Ruw60gdmVtw61ybsOpIHN0YW5pY2mAAk5hIHrDrXTFmWVqxaHDrSBkZW4sIHR6bi4gcMOhdGVrIDE4LiBixZllem5hLCBqZSBuYXBsw6Fub3bDoW4gc3RhcnQgbWlzZSBTb2p1eiBNUy0yMS4gVGVuIGJ5IG3Em2wgcHJvYsSbaG5vdXQgbmEga29zbW9kcm9tdSBCYWprb251ciB2IEthemFjaHN0w6FudSBhIHRvIHbCoDE2OjU1IGhvZGluIG5hxaFlaG8gxI1hc3UuIFBvc8OhZGthIGtvc21pY2vDqSBsb2RpIFNvanV6IGplIHRlbnRva3LDoXQgdHZvxZllbsOhIHbDvWhyYWRuxJsgcnVza8O9bWlfU2xlZHVqdGUgc3RhcnQga29zbWlja8OpIGxvZGkgU29qdXogTVMtMjEgYSBqZWrDrSBwxZlpcG9qZW7DrSBrIE1lemluw6Fyb2Ruw60gdmVtw61ybsOpIHN0YW5pY2mAAk5hIHrDrXTFmWVqxaHDrSBkZW4sIHR6bi4gcMOhdGVrIDE4LiBixZllem5hLCBqZSBuYXBsw6Fub3bDoW4gc3RhcnQgbWlzZSBTb2p1eiBNUy0yMS4gVGVuIGJ5IG3Em2wgcHJvYsSbaG5vdXQgbmEga29zbW9kcm9tdSBCYWprb251ciB2IEthemFjaHN0w6FudSBhIHRvIHbCoDE2OjU1IGhvZGluIG5hxaFlaG8gxI1hc3UuIFBvc8OhZGthIGtvc21pY2vDqSBsb2RpIFNvanV6IGplIHRlbnRva3LDoXQgdHZvxZllbsOhIHbDvWhyYWRuxJsgcnVza8O9bWlkAgEPZBYCZg8VAwk2OTcyNjYwNDMJNjk3MjY2MDQzCTY5NzI2NjA0M2QCAw8WAh4HVmlzaWJsZWhkAgQPFQEOSmnFmcOtIMSMZXJuw71kAgUPFgIfAGgWAmYPFQEAZAIBDxYCHgRocmVmZWQCAg8WAh8BBTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHwBoZAIBD2QWAmYPDxYCHwBoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDA4BCBSRUMDfDA4ZGSVWYPPQd8Z4fgGwnlVLmkoZgww4w==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=178859347' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil">Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici%2fsc-870-a-215497%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 215497;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx"
  },
  "headline": "Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=697266043",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-03-17T18:45:00Z",
  "dateModified": "2022-03-17T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="215497">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/vesmirne-starty/sc-1661/default.aspx" class="article-crumb">Vesmírné starty</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="215497" data-io-article-url="https://vtm.zive.cz/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx">


	<h1 itemprop="name">Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				
				
				<span class="ar-date">17. března 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/potahnou-za-jeden-opticky-kabel-t-mobile-s-vodafonem-spolecne-postavi-skoro-milion-pripojek/sc-3-a-215487/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Potáhnou za jeden… optický kabel. T-Mobile s Vodafonem společně postaví skoro milion přípojek">Potáhnou za jeden… optický kabel. T-Mobile s Vodafonem společně postaví skoro milion přípojek</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d215497%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sledujte+start+kosmick%c3%a9+lodi+Sojuz+MS-21+a+jej%c3%ad+p%c5%99ipojen%c3%ad+k+Mezin%c3%a1rodn%c3%ad+vem%c3%adrn%c3%a9+stanici&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici%2fsc-870-a-215497%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: <a href="https://www.flickr.com/photos/nasahqphoto/7574517162">NASA HQ PHOTO</a>, <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.cs">CC BY-NC-ND 2.0</a>
</div><img alt='Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici | Foto: NASA HQ PHOTO, CC BY-NC-ND 2.0
' title='Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici | Foto: NASA HQ PHOTO, CC BY-NC-ND 2.0
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=697266043' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/vesmirne-starty/start-sojuz-2-1a-sojuz-ms-21-18-3-16-55" data-referrer="https%3a%2f%2fvtm.zive.cz%2fclanky%2fsledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici%2fsc-870-a-215497%2fdefault.aspx" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p>Na zítřejší den, tzn. pátek 18. března, je naplánován start mise Sojuz MS-21. Ten by měl proběhnout na kosmodromu Bajkonur v Kazachstánu a to v&nbsp;16:55 hodin našeho času.</p>

<p>Posádka kosmické lodi Sojuz je tentokrát tvořená výhradně ruskými astronauty. Konkrétně jde o Olega Artěmjeva (velitel), Denise Matvějeva (palubní inženýr) a Sergeje Korsakova (palubní inženýr).</p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/vesmirne-zpravy/priprava-prvni-letosni-pilotovane-orbitalni-mise" data-referrer="https%3a%2f%2fvtm.zive.cz%2fclanky%2fsledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici%2fsc-870-a-215497%2fdefault.aspx" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p>Zatímco Artěmjev bude cestovat do vesmíru již potřetí, Korsakov i Matvějev v&nbsp;něm dosud nikdy nebyli. Ve videu výše se můžete podívat, jak probíhaly přípravy.</p>

<p>Pokud nenastanou žádné komplikace, živý přenos s&nbsp;českým komentářem Dušana Majera začne v&nbsp;16:40 hodin. Od 19:35 pak bude možné sledovat připojení Sojuzu k&nbsp;Mezinárodní vesmírné stanici (ISS).</p>

<p>Titulní ilustrační foto: <a href="https://www.flickr.com/photos/nasahqphoto/7574517162">NASA HQ PHOTO</a>, <a href="https://creativecommons.org/licenses/by-nc-nd/2.0/deed.cs">CC BY-NC-ND 2.0</a></p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/potahnou-za-jeden-opticky-kabel-t-mobile-s-vodafonem-spolecne-postavi-skoro-milion-pripojek/sc-3-a-215487/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Potáhnou za jeden… optický kabel. T-Mobile s Vodafonem společně postaví skoro milion přípojek">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Potáhnou za jeden… optický kabel. T-Mobile s Vodafonem společně postaví skoro milion přípojek
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="215497">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/kosmonautika/sc-1757/default.aspx">Kosmonautika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmonautika');/*]]>*/</script>, <a href="https://www.zive.cz/rusko/sc-560/default.aspx">Rusko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rusko');/*]]>*/</script>, <a href="/sojuz/sc-1109/default.aspx">Sojuz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sojuz');/*]]>*/</script>, <a href="/mezinarodni-vesmirna-stanice/sc-997/default.aspx">Mezinárodní vesmírná stanice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mezinárodní vesmírná stanice');/*]]>*/</script>, <a href="https://www.zive.cz/kazachstan/sc-1891/default.aspx">Kazachstán</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kazachstán');/*]]>*/</script>, <a href="/vesmirne-starty/sc-1661/default.aspx">Vesmírné starty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírné starty');/*]]>*/</script>, <a href="https://www.zive.cz/kosmicka-lod/at-1017410/default.aspx">Kosmická loď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmická loď');/*]]>*/</script>, <a href="https://www.zive.cz/dusan-majer/at-1127964/default.aspx">Dušan Majer</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dušan Majer');/*]]>*/</script>, <a href="https://www.zive.cz/oleg-artemjev/at-1075665/default.aspx">Oleg Artěmjev</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oleg Artěmjev');/*]]>*/</script>, <a href="https://www.zive.cz/kosmodrom-bajkonur/at-1143713/default.aspx">Kosmodrom Bajkonur</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmodrom Bajkonur');/*]]>*/</script>, <a href="https://www.zive.cz/iss/at-1015188/default.aspx">ISS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ISS');/*]]>*/</script>, <a href="https://www.zive.cz/start/at-1009211/default.aspx">Start</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Start');/*]]>*/</script>, <a href="https://www.zive.cz/inzenyr/at-1017362/default.aspx">Inženýr</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Inženýr');/*]]>*/</script>, <a href="https://www.zive.cz/pripojeni/at-1019433/default.aspx">Připojení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Připojení');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"215497","name":"Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici","imageCount":"0"}}
        var cncArticle = {"id":215497,"versionId":"1647522180000","title":"Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici","author":["Jiří Černý"],"published":"2022-03-17T19:45:00","created":"2022-03-17T13:09:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1646473440000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215428" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215428" data-rel="1647326700000"  data-ver="1647259200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ve-francii-potvrdili-novou-mutaci-koronaviru-je-kombinaci-delty-a-omikronu-a-uz-se-siri-svetem/sc-870-a-215428/default.aspx' title='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=650007904' alt='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem' href='https://vtm.zive.cz/clanky/ve-francii-potvrdili-novou-mutaci-koronaviru-je-kombinaci-delty-a-omikronu-a-uz-se-siri-svetem/sc-870-a-215428/default.aspx'>Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">SARS-CoV-2</span><span class="article-crumb">Koronavirus</span><span class="article-crumb">Mutace</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215405" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215405" data-rel="1647024300000"  data-ver="1647012900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=259034324' alt='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' href='https://www.zive.cz/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx'>Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Letadla</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215447" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215447" data-rel="1647413100000"  data-ver="1647351540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spacex-oslavuje-20-let-videem-s-rekapitulaci-zasadnich-momentu-podivejte-se-jak-se-plnil-sen-elona-muska/sc-870-a-215447/default.aspx' title='SpaceX oslavuje 20 let videem s rekapitulací zásadních momentů. Podívejte se, jak se plnil sen Elona Muska'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=660550819' alt='SpaceX oslavuje 20 let videem s rekapitulací zásadních momentů. Podívejte se, jak se plnil sen Elona Muska' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='SpaceX oslavuje 20 let videem s rekapitulací zásadních momentů. Podívejte se, jak se plnil sen Elona Muska' href='https://vtm.zive.cz/clanky/spacex-oslavuje-20-let-videem-s-rekapitulaci-zasadnich-momentu-podivejte-se-jak-se-plnil-sen-elona-muska/sc-870-a-215447/default.aspx'>SpaceX oslavuje 20 let videem s rekapitulací zásadních momentů. Podívejte se, jak se plnil sen Elona Muska</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">SpaceX</span><span class="article-crumb">Elon Musk</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1643311980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215483" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215483" data-rel="1647524700000"  data-ver="1647522300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-zacal-sponzorovat-mclaren-monoposty-f1-ponesou-loga-chromu-a-androidu/sc-3-a-215483/default.aspx' title='Google začal sponzorovat McLaren. Monoposty F1 ponesou loga Chromu a Androidu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=109084063' alt='Google začal sponzorovat McLaren. Monoposty F1 ponesou loga Chromu a Androidu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Google začal sponzorovat McLaren. Monoposty F1 ponesou loga Chromu a Androidu' href='https://www.zive.cz/clanky/google-zacal-sponzorovat-mclaren-monoposty-f1-ponesou-loga-chromu-a-androidu/sc-3-a-215483/default.aspx'>Google začal sponzorovat McLaren. Monoposty F1 ponesou loga Chromu a Androidu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">formule</span><span class="article-crumb">Automobily</span><span class="article-crumb">Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215204" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215204" data-rel="1646207100000"  data-ver="1646205360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/dalsi-mobilni-znacka-to-u-nas-zkusi-s-notebooky-realme-book-prime-laka-na-tenke-telo-a-vykonny-procesor/sc-3-a-215204/default.aspx' title='Další mobilní značka to u nás zkusí s notebooky. Realme Book Prime láká na tenké tělo a výkonný procesor'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=708467459' alt='Další mobilní značka to u nás zkusí s notebooky. Realme Book Prime láká na tenké tělo a výkonný procesor' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Další mobilní značka to u nás zkusí s notebooky. Realme Book Prime láká na tenké tělo a výkonný procesor' href='https://www.zive.cz/clanky/dalsi-mobilni-znacka-to-u-nas-zkusi-s-notebooky-realme-book-prime-laka-na-tenke-telo-a-vykonny-procesor/sc-3-a-215204/default.aspx'>Další mobilní značka to u nás zkusí s notebooky. Realme Book Prime láká na tenké tělo a výkonný procesor</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Realme</span><span class="article-crumb">Notebooky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215403" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215403" data-rel="1647013500000"  data-ver="1647008100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/velebeni-nasili-na-rusech-nemazte-rika-facebook-moderatorum/sc-3-a-215403/default.aspx' title='Velebení násilí na Rusech nemažte, říká Facebook moderátorům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=651653222' alt='Velebení násilí na Rusech nemažte, říká Facebook moderátorům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Velebení násilí na Rusech nemažte, říká Facebook moderátorům' href='https://www.zive.cz/clanky/velebeni-nasili-na-rusech-nemazte-rika-facebook-moderatorum/sc-3-a-215403/default.aspx'>Velebení násilí na Rusech nemažte, říká Facebook moderátorům</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span><span class="article-crumb">Facebook</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215326" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215326" data-rel="1647279900000"  data-ver="1647288240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/v-morich-vyrostou-monstra-vetsi-nez-eifelovka-ve-sklizeni-vetru-jsou-nasobne-ucinnejsi-nez-vetrniky/sc-870-a-215326/default.aspx' title='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=845676927' alt='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky' href='https://vtm.zive.cz/clanky/v-morich-vyrostou-monstra-vetsi-nez-eifelovka-ve-sklizeni-vetru-jsou-nasobne-ucinnejsi-nez-vetrniky/sc-870-a-215326/default.aspx'>V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Energetika</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="14825" data-rec-source-id="digiarena-zive-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="14825" data-rel="1646600640000"  data-ver="1646658720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=373322436' alt='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii'>S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Technologie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215304" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215304" data-rel="1646757900000"  data-ver="1646738100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/druzice-sentinel-odhalily-pozice-vojenskych-zakladen-do-snimku-se-totiz-propisuje-interference-radaru/sc-870-a-215304/default.aspx' title='Družice Sentinel odhalily pozice vojenských základen. Do snímků se totiž propisuje interference radarů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=376092358' alt='Družice Sentinel odhalily pozice vojenských základen. Do snímků se totiž propisuje interference radarů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Družice Sentinel odhalily pozice vojenských základen. Do snímků se totiž propisuje interference radarů' href='https://vtm.zive.cz/clanky/druzice-sentinel-odhalily-pozice-vojenskych-zakladen-do-snimku-se-totiz-propisuje-interference-radaru/sc-870-a-215304/default.aspx'>Družice Sentinel odhalily pozice vojenských základen. Do snímků se totiž propisuje interference radarů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Družice</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215212" data-rel="1646071500000"  data-ver="1646072220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215399" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215399" data-rel="1647092700000"  data-ver="1647253620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536411391' alt='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx'>„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214877" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="214877" data-rel="1644695100000"  data-ver="1644477660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/toshiba-do-roka-uvede-26tb-disky-do-peti-let-se-dostane-na-40tb/sc-3-a-214877/default.aspx' title='Toshiba do roka uvede 26TB disky. Do pěti let se dostane na 40TB'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=384617076' alt='Toshiba do roka uvede 26TB disky. Do pěti let se dostane na 40TB' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Toshiba do roka uvede 26TB disky. Do pěti let se dostane na 40TB' href='https://www.zive.cz/clanky/toshiba-do-roka-uvede-26tb-disky-do-peti-let-se-dostane-na-40tb/sc-3-a-214877/default.aspx'>Toshiba do roka uvede 26TB disky. Do pěti let se dostane na 40TB</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Toshiba</span><span class="article-crumb">Úložiště</span><span class="article-crumb">Pevné disky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214593" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="214593" data-rel="1643197500000"  data-ver="1643113800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cesti-vedci-vyvinuli-prevratnou-vysokonapetovou-baterii-je-levna-nehori-a-nevybuchuje/sc-870-a-214593/default.aspx' title='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=462581112' alt='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje' href='https://vtm.zive.cz/clanky/cesti-vedci-vyvinuli-prevratnou-vysokonapetovou-baterii-je-levna-nehori-a-nevybuchuje/sc-870-a-214593/default.aspx'>Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Baterie</span><span class="article-crumb">Věda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1646304480000"  data-ver="1631014680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
				</h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215312" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="215312" data-rel="1646653500000"  data-ver="1646651160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-se-odpoji-od-internetu-napsala-o-vikendu-nexta-zatim-to-vypada-ze-jde-o-neco-jineho/sc-3-a-215312/default.aspx' title='Rusko se odpojí od internetu, napsala o víkendu Nexta. Zatím to vypadá, že jde o něco jiného '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=5584593' alt='Rusko se odpojí od internetu, napsala o víkendu Nexta. Zatím to vypadá, že jde o něco jiného ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Rusko se odpojí od internetu, napsala o víkendu Nexta. Zatím to vypadá, že jde o něco jiného ' href='https://www.zive.cz/clanky/rusko-se-odpoji-od-internetu-napsala-o-vikendu-nexta-zatim-to-vypada-ze-jde-o-neco-jineho/sc-3-a-215312/default.aspx'>Rusko se odpojí od internetu, napsala o víkendu Nexta. Zatím to vypadá, že jde o něco jiného </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Internet</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	




	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 3. 2022 20:42:14 -->
<!-- GetData(): 17. 3. 2022 20:42:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html' title="ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle ustál ruské bomby">ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707097/nikdy-na-vas-nezautocime-slibuje-ukrajine-cinsky-diplomat-a-co-zbrane-pro-putina.html' title="„Nikdy na vás nezaútočíme,“ slibuje Ukrajině čínský diplomat. A co zbraně pro Putina?">„Nikdy na vás nezaútočíme,“ slibuje Ukrajině čínský diplomat. A co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707112/ukrajinske-deti-se-zaclenuji-do-skol-a-skolek-v-praze-mestske-casti-resi-problem-s-kapacitou.html' title="Ukrajinské děti se začleňují do škol a školek v Praze: Městské části řeší problém s kapacitou">Ukrajinské děti se začleňují do škol a školek v Praze: Městské části…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/410906/online-vitkovice-i-boleslav-jsou-ve-ctvrtfinale-liberec-kometa-3-0.html' title="ONLINE: Vítkovice i Boleslav jsou ve čtvrtfinále! Liberec - Kometa 4:0">ONLINE: Vítkovice i Boleslav jsou ve čtvrtfinále! Liberec - Kometa 4:0</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-atletika/410891/prekazkar-svoboda-se-vraci-do-stastneho-mesta-stradam-tu-atomovku.html' title="Překážkář Svoboda se vrací do šťastného města: Střádám tu atomovku">Překážkář Svoboda se vrací do šťastného města: Střádám tu atomovku</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/410917/online-linec-slavia-lingr-zpatky-v-zakladu-na-sesivanem-hrotu-sor.html' title="ONLINE: Linec - Slavia. Lingr zpátky v základu, na sešívaném hrotu Sor">ONLINE: Linec - Slavia. Lingr zpátky v základu, na sešívaném hrotu Sor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/707011/sexy-charlotte-stikova-po-rozchodu-s-ifkem-drazdi-v-puncoskach.html' title="Sexy Charlotte Štiková po rozchodu s Ifkem: Dráždí v punčoškách! ">Sexy Charlotte Štiková po rozchodu s Ifkem: Dráždí v punčoškách! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/706953/zachranar-honza-prisel-pri-pozaru-o-dum-zijeme-ze-dne-na-den-rika-manzelka-se-kterou-ma-sest-deti.html' title="Záchranář Honza přišel při požáru o dům: Žijeme ze dne na den, říká manželka, se kterou má šest dětí">Záchranář Honza přišel při požáru o dům: Žijeme ze dne na den, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707106/ruska-media-opousti-zname-tvare-redaktori-a-moderatori-utikaji-i-za-hranice.html' title="Ruská média opouští známé tváře: Redaktoři a moderátoři utíkají i za hranice">Ruská média opouští známé tváře: Redaktoři a moderátoři utíkají i za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/191857/pripomenme-si-mista-v-cesku-kde-probihaly-boje-valek-i-povstani.html' title="Připomeňme si místa v Česku, kde probíhaly boje válek i povstání...">Připomeňme si místa v Česku, kde probíhaly boje válek i povstání...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191734/ozdobna-doza-podle-designerky-martiny.html' title="Ozdobná dóza podle designérky Martiny">Ozdobná dóza podle designérky Martiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/co-stoji-za-urazy-deti-v-zime-chybejici-helma-nepozornost-a-unava' title="Co stojí za úrazy dětí v zimě? Chybějící helma, nepozornost a únava">Co stojí za úrazy dětí v zimě? Chybějící helma, nepozornost a únava</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164' title="Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…">Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/na-dne-atlantiku-skoncilo-15-vzacnych-lamborghini-uz-nevyrabeny-model-se-kvuli-tomu-vrati-na-vyrobni-linku' title="Na dně Atlantiku skončilo 15 vzácných Lamborghini. Už nevyráběný model se kvůli tomu vrátí na výrobní linku">Na dně Atlantiku skončilo 15 vzácných Lamborghini. Už nevyráběný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dopravni-panoptikum-uz-jste-videli-zavod-cyklisty-s-autobusem-143125' title="Dopravní panoptikum: Už jste viděli závod cyklisty s autobusem?">Dopravní panoptikum: Už jste viděli závod cyklisty s autobusem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx' title="Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici">Sledujte start kosmické lodi Sojuz MS-21 a její připojení k…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx' title="Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi">Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/prekladame-domenu-na-ip-adresu-krok-za-krokem-a-uz-chapeme-jak-by-mohlo-rusko-prijit-o-internet/sc-3-a-215400/default.aspx' title="Překládáme doménu na IP adresu krok za krokem a už chápeme, jak by mohlo Rusko přijít o internet">Překládáme doménu na IP adresu krok za krokem a už chápeme, jak by…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/kasa-mensik-nebo-braverman-na-e-commerce-summitu-vystoupi-vice-nez-70-speakeru-1388550' title="Kasa, Menšík nebo Braverman. Na E-commerce Summitu vystoupí více než 70 speakerů">Kasa, Menšík nebo Braverman. Na E-commerce Summitu vystoupí více než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Moskva při jednáních zmírňuje postoj, ve hře je setkání prezidentů">Válka na Ukrajině online: Moskva při jednáních zmírňuje postoj, ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/tepelna-cerpadla-i-solary-mohou-snizit-zavislost-na-rusku-rika-sef-svazu-moderni-energetiky-1388456' title="Tepelná čerpadla i soláry mohou snížit závislost na Rusku, říká šéf Svazu moderní energetiky ">Tepelná čerpadla i soláry mohou snížit závislost na Rusku, říká šéf…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kornoutky-plnene-tvarohem-1403' title="Kornoutky plněné tvarohem">Kornoutky plněné tvarohem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-vzhuru-do-oblak-vyrazte-na-veletrh-cestovatelu-nebo-za-roboty.html' title="Tipy na víkend: Vzhůru do oblak! Vyrazte na veletrh cestovatelů nebo za roboty">Tipy na víkend: Vzhůru do oblak! Vyrazte na veletrh cestovatelů nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707057/cesko-a-ukrajina-propojene-akrobacii-s-cleny-cirku-la-putyka-vystoupi-uprchli-studenti-z-kyjeva.html' title="Česko a Ukrajina propojené akrobacií: S členy Cirku La Putyka vystoupí uprchlí studenti z Kyjeva">Česko a Ukrajina propojené akrobacií: S členy Cirku La Putyka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/111757/architekt-adam-gebrian-cesty-za-poznanim-domova.html' title="Architekt Adam Gebrian: Cesty za poznáním domova">Architekt Adam Gebrian: Cesty za poznáním domova</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-se-ve-svete-slavil-den-svateho-patrika' title="Jak se ve světě slavil Den svatého Patrika ">Jak se ve světě slavil Den svatého Patrika </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/julia-fox-zverejnila-red-carpet-make-up-tutorial-fox-eye-je-umeni-a-je-mi-jedno-co-rikaji-hateri' title="Julia Fox zveřejnila red carpet make-up tutorial: Fox eye je umění a je mi jedno, co říkají hateři!">Julia Fox zveřejnila red carpet make-up tutorial: Fox eye je umění a…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/breznovy-uplnek-ti-pomuze-nahlednout-do-tveho-nitra' title="Březnový úplněk ti pomůže nahlédnout do tvého nitra">Březnový úplněk ti pomůže nahlédnout do tvého nitra</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/hubnout-mame-kvuli-zdravi-proc-je-strava-skutecne-dulezita-a-jak-pomaha-6703.html' title="Hubnout máme kvůli zdraví: Proč je strava skutečně důležitá a jak pomáhá?">Hubnout máme kvůli zdraví: Proč je strava skutečně důležitá a jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-konzumovat-spenat-pomuze-proti-unave-a-restartuje-telo-6679.html' title="Proč konzumovat špenát: Pomůže proti únavě a restartuje tělo!">Proč konzumovat špenát: Pomůže proti únavě a restartuje tělo!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/druhy-depresi-a-splinu-poznejte-ty-svoje-a-uzdravte-se-3736.html' title="Druhy depresí a splínů: Poznejte ty svoje a uzdravte se">Druhy depresí a splínů: Poznejte ty svoje a uzdravte se</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-elegie-prokletych-dusi/28679/elegie-prokletych-dusi-11-denik-iii.html' title="Elegie prokletých duší 11: Deník III.">Elegie prokletých duší 11: Deník III.</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-se-budou-z-ssd-nacitat-temer-okamzite-do-windows-10-a-11-miri-directstorage' title="Hry se budou z SSD načítat téměř okamžitě. Do Windows 10 a 11 míří DirectStorage">Hry se budou z SSD načítat téměř okamžitě. Do Windows 10 a 11 míří…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/fromsoftware-slavi-elden-ring-prodal-12-milionu-kusu-a-dalsi-projekty-jsou-na-ceste' title="FromSoftware slaví. Elden Ring prodal 12 milionů kusů a další projekty jsou na cestě">FromSoftware slaví. Elden Ring prodal 12 milionů kusů a další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564104/liberec-kometa-chytrou-nahravku-kolmanna-nadvakrat-doklepl-za-caru-klepis-3-0.html' title="Liberec - Kometa: Chytrou nahrávku Kolmanna nadvakrát doklepl za čáru Klepiš, 3:0">Liberec - Kometa: Chytrou nahrávku Kolmanna nadvakrát doklepl za čáru…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564092/liberec-kometa-filippiho-presilovkovou-ranu-dorazil-do-site-birner-2-0.html' title="Liberec - Kometa: Filippiho přesilovkovou ránu dorazil do sítě Birner, 2:0">Liberec - Kometa: Filippiho přesilovkovou ránu dorazil do sítě…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564063/sestrih-plzen-mlada-boleslav-2-3-o-postupu-bruslaru-rozhodl-kelemen.html' title="SESTŘIH: Plzeň - Mladá Boleslav 2:3. O postupu Bruslařů rozhodl Kelemen">SESTŘIH: Plzeň - Mladá Boleslav 2:3. O postupu Bruslařů rozhodl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const ISWXBLnkz1 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".poE9Vaa7zP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.jGOiJSskd3 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xARYnabOTs {width:700px;background:#fff;border:none;border-radius:0.5em;}.xARYnabOTs > div {padding:1rem 1.5rem;}.xARYnabOTs p {font-size: 1.1em}.Ge1SYqYmjG {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.vqxXSCHyNs {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.vqxXSCHyNs b {font-weight:700;}.YCG55xepV5 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.zKoHHFQ6Kd {background:#424242;}.vEBX8IM4Gl {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.QgAlOEe5Wk {display:inline-block}.JlQoHsKqQM {color:#d00000}[--]<div class='fs-os poE9Vaa7zP'><div class='jGOiJSskd3'></div><div class='xARYnabOTs'><div><div class='Ge1SYqYmjG'><span></span></div><div class='vqxXSCHyNs'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='QgAlOEe5Wk'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='YCG55xepV5 zKoHHFQ6Kd'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".poE9Vaa7zP\").hide()' title='Zatím zavřít' class='YCG55xepV5 vEBX8IM4Gl'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='YCG55xepV5'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='JlQoHsKqQM' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fsledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici%2fsc-870-a-215497%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  ISWXBLnkz1();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>