
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '218475',
		    sourceId: 'zive-cz',
		    userId: '42b5a2b3-e85a-421f-b8ba-b8baf42d4e38'
		  };
		</script>

		
		<title>SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Počet startů Falconu 9 neust&#225;le roste • V roce 2023 chce firma dos&#225;hnout 100 startů za rok • Znovu m&#225; letět tak&#233; Falcon Heavy" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach" />
		<meta property="og:description" content="Počet startů Falconu 9 neust&#225;le roste • V roce 2023 chce firma dos&#225;hnout 100 startů za rok • Znovu m&#225; letět tak&#233; Falcon Heavy" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach" />
		<meta name="twitter:description" content="Počet startů Falconu 9 neust&#225;le roste • V roce 2023 chce firma dos&#225;hnout 100 startů za rok • Znovu m&#225; letět tak&#233; Falcon Heavy" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=217759048" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=217759048" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=217759048" />
		
		
	        <meta name="author" content="Petr Kubala" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/a-218475" >
		<meta name="id" content="218475"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Tue, 20 Sep 2022 09:45:00 GMT",
		    			article_authors: ["Petr Kubala"],
		    			article_word_count: "364",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_218475',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=487">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1757">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1276">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=14" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=14' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=21" />
		<script src="/bundle_js.ashx?v=21"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Vesmír', 'SpaceX', 'Kosmonautika', 'Elon Musk', 'Starlink', 'Raketa', 'Falcon', 'Družice', 'Gateway', 'Falcon Heavy', 'Stupeň', 'Viasat', 'Viper', 'Griffin', 'Počet startů', 'Merlin', 'Europa Klipr', 'Start', 'Prach'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=218475" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/test-autokamery-nextbase-622gw-spolehlivy-svedek-i-kvalitni-zaznamnik-zazitku/sc-3-a-218046/default.aspx" title="Test autokamery NextBase 622GW. Spolehlivý svědek i kvalitní záznamník zážitků"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=972776910' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/test-autokamery-nextbase-622gw-spolehlivy-svedek-i-kvalitni-zaznamnik-zazitku/sc-3-a-218046/default.aspx" title="Test autokamery NextBase 622GW. Spolehlivý svědek i kvalitní záznamník zážitků">Test autokamery NextBase 622GW. Spolehlivý svědek i kvalitní záznamník zážitků</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fspacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach%2fsc-870-a-218475%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 218475;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx"
  },
  "headline": "SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=217759048",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-09-20T09:45:00Z",
  "dateModified": "2022-09-20T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Kubala"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": "Počet startů Falconu 9 neustále roste • V roce 2023 chce firma dosáhnout 100 startů za rok • Znovu má letět také Falcon Heavy"
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="218475">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/spacex/sc-487/default.aspx" class="article-crumb">SpaceX</a> | <a href="/kosmonautika/sc-1757/default.aspx" class="article-crumb">Kosmonautika</a> | <a href="/falcon-heavy/sc-1276/default.aspx" class="article-crumb">Falcon Heavy</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="218475" data-io-article-url="https://vtm.zive.cz/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=606" rel="author" itemprop="author">Petr Kubala</a></span>
				
				
				<span class="ar-date">20. září 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/openoffice-slavi-333-milionu-stazeni-libreoffice-jej-ale-dohani/sc-3-a-218488/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání">OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d218475%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=SpaceX+chce+v+p%c5%99%c3%ad%c5%a1t%c3%adm+roce+uskute%c4%8dnit+100+start%c5%af.+Vr%c3%a1t%c3%ad+se+tak%c3%a9+Falcon+Heavy%2c+na+kterou+u%c5%be+sed%c3%a1+prach&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fspacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach%2fsc-870-a-218475%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>Počet startů Falconu 9 neustále roste</li><li>V roce 2023 chce firma dosáhnout 100 startů za rok</li><li>Znovu má letět také Falcon Heavy</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='782956938' href='/Client.Gallery/show.aspx?id_file=782956938&article=218475' onclick='javascript:ShowArticleImage(782956938,750,500,""); return false' title='Start Falconu 9 s družicemi Starlink'><img itemprop='image' alt='Start Falconu 9 s družicemi Starlink' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=782956938' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=789124451&article=218475'  onclick='javascript:ShowArticleImage(789124451,750,500,"");return false'><img alt='Falcon 9 na startovací rampě s lodí Crew Dragon' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=789124451' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=479698610&article=218475'  onclick='javascript:ShowArticleImage(479698610,750,500,"");return false'><img alt='Start Falconu Heavy' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=479698610' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=352023066&article=218475'  onclick='javascript:ShowArticleImage(352023066,750,500,"");return false'><img alt='Falcon Heavy' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=352023066' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=479996738&article=218475'  onclick='javascript:ShowArticleImage(479996738,750,500,"");return false'><img alt='Přistání boosterů Falconu Heavy' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=479996738' /></a><a href='/Client.Gallery/show.aspx?id_file=782956938&article=218475' onclick='javascript:ShowArticleImage(782956938,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Počet startů raket Falcon 9 od SpaceX neustále roste. Ve skutečnosti to není primárně poháněno velkým a rostoucím zájmem o služby Elona Muska ale spíše vynášením&nbsp;„vlastních“ družic <a href="https://www.zive.cz/clanky/recenze-spacex-starlink-vesmirny-internet-v-cesku-predvadi-slibny-start/sc-3-a-213161/default.aspx">Starlink</a>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/soucasny-falcon-9-je-na-hony-vzdaleny-prvni-verzi-z-roku-2010-podivejte-se-jak-se-vyviji-vesmirne-rakety/sc-870-a-216572/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Současný Falcon 9 je na hony vzdálený první verzi z roku 2010. Podívejte se, jak se vyvíjí vesmírné rakety">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=883426166' alt='Současný Falcon 9 je na hony vzdálený první verzi z roku 2010. Podívejte se, jak se vyvíjí vesmírné rakety' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/soucasny-falcon-9-je-na-hony-vzdaleny-prvni-verzi-z-roku-2010-podivejte-se-jak-se-vyviji-vesmirne-rakety/sc-870-a-216572/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Současný Falcon 9 je na hony vzdálený první verzi z roku 2010. Podívejte se, jak se vyvíjí vesmírné rakety">Současný Falcon 9 je na hony vzdálený první verzi z roku 2010. Podívejte se, jak se vyvíjí vesmírné rakety</a>
		</h3>
		
	</div>
	<div class="clear"></div></div><p>V kosmonautice ale platí, že čím více létáte, tím levněji létáte. SpaceX toto pravidlo podporuje i opakovaným používáním centrálního stupně. Rekord drží atmosférou a spalinami ošlehaný stupeň s označením B1058, která už letěl 14krát&nbsp;– poprvé 30. května 2020 a zatím naposledy 11. září.</p>

<p>Jen letos stihl obstarat pět&nbsp;startů. Firma má na skladě celkem pět stupňů, které absolvovaly deset a více startů. Drtivou většinu startů dnes už absolvují dříve použité stupně.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=575799599" onclick="javascript:ShowArticleImage(575799599,750,500,'infographic.png'); return false" title="Klepněte pro větší obrázek"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="598" hspace="0" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=575799599&amp;width=431&amp;height=598&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="431" /></a><br />
Podíl opakovaně použitých prvních stupňů rakety Falcon 9.</h6>

<h2>100 startů ročně?</h2>

<p>Falcon 9 letos letěl už 40krát. Víceprezident SpaceX&nbsp;Tom Ochinero se na nedávném&nbsp;World Satellite Business Week <a href="https://twitter.com/jeff_foust/status/1569703705527599104?ref_src=twsrc%5Etfw">pochlubil</a>, že SpaceX hodlá letos dosáhnout počtu 60 startů. V příštím roce by jich mělo být už 100, což vychází na jeden start každé 3 až 4 dny. Firma už dříve dokázala, že umí vypustit Falcon 9 z obou konců amerického kontinentu v rozmezí jen několika hodin. Držet tempo trvale ale nebude snadné.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=12758785" onclick="javascript:ShowArticleImage(12758785,750,500,'infographic (1).png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="598" hspace="0" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=12758785&amp;width=431&amp;height=598&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="431" /></a><br />
Počet startů Falconu 9.</h6>

<p>Do tohoto počtu&nbsp;Ochinero zahrnuje také starty těžší verze&nbsp;– rakety Falcon Heavy. Na tu už s trochou nadsázky usedá prach. Sedmadvacet motorů Merlin zatím současně zaburácelo jen třikrát&nbsp;– na začátku roku 2018 při premiéře a poté dvakrát v roce 2019.&nbsp;</p>

<p>V průběhu následujících&nbsp;12 měsíců chce SpaceX stihnout šest startů Falconu Heavy. Polovinu z toho možná už letos. Chystají&nbsp;se starty družic&nbsp;pro americké ozbrojené síly (Space Force) a vynesení telekomunikační družice ViaSat-3.</p>

<p>V případě zakázek pro obranu bude&nbsp;cílem přímé dosažení&nbsp;geostacionární dráhy a tedy větší spotřeba paliva. Boostery proto budou&nbsp;dosedat na plovoucí plošiny a nikoliv&nbsp;na pevninu&nbsp;a centrální stupeň se nebude vracet vůbec.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/rakety-spacex-na-vlastni-oci-videt-muzete-falcon-i-starship-dostanete-se-kousek-od-startovaci-rampy/sc-870-a-217016/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rakety SpaceX na vlastní oči? Vidět můžete Falcon i Starship, dostanete se kousek od startovací rampy">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=584369133' alt='Rakety SpaceX na vlastní oči? Vidět můžete Falcon i Starship, dostanete se kousek od startovací rampy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/rakety-spacex-na-vlastni-oci-videt-muzete-falcon-i-starship-dostanete-se-kousek-od-startovaci-rampy/sc-870-a-217016/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rakety SpaceX na vlastní oči? Vidět můžete Falcon i Starship, dostanete se kousek od startovací rampy">Rakety SpaceX na vlastní oči? Vidět můžete Falcon i Starship, dostanete se kousek od startovací rampy</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Minimálně na papíře má před sebou verze Heavy zářnou budoucnost. Kromě dalších zakázek pro obranu a komunikačních družic má vynést také družici Psyche pro studium stejnojmenného asteroidu (pokud NASA projekt nezruší), lander Griffin s roverem VIPER pro hledání ledu v oblasti měsíčního pólu, vesmírný teleskop&nbsp;Nancy Grace Romanové, družici Europa Clipper nebo první moduly pro stanici Gateway na oběžné dráze Měsíce.</p>


            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/openoffice-slavi-333-milionu-stazeni-libreoffice-jej-ale-dohani/sc-3-a-218488/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="218475">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/kosmonautika/sc-1757/default.aspx">Kosmonautika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmonautika');/*]]>*/</script>, <a href="https://www.zive.cz/elon-musk/sc-478/default.aspx">Elon Musk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk');/*]]>*/</script>, <a href="/starlink/sc-1503/default.aspx">Starlink</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Starlink');/*]]>*/</script>, <a href="/raketa/sc-675/default.aspx">Raketa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketa');/*]]>*/</script>, <a href="/falcon/sc-1088/default.aspx">Falcon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon');/*]]>*/</script>, <a href="/druzice/sc-1329/default.aspx">Družice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Družice');/*]]>*/</script>, <a href="/gateway/sc-1500/default.aspx">Gateway</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gateway');/*]]>*/</script>, <a href="/falcon-heavy/sc-1276/default.aspx">Falcon Heavy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon Heavy');/*]]>*/</script>, <a href="https://www.zive.cz/stupen/at-1020335/default.aspx">Stupeň</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stupeň');/*]]>*/</script>, <a href="https://www.zive.cz/viasat/at-1134097/default.aspx">Viasat</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Viasat');/*]]>*/</script>, <a href="https://www.zive.cz/viper/at-1010311/default.aspx">Viper</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Viper');/*]]>*/</script>, <a href="https://www.zive.cz/griffin/at-1003911/default.aspx">Griffin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Griffin');/*]]>*/</script>, <a href="https://www.zive.cz/pocet-startu/at-1153041/default.aspx">Počet startů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počet startů');/*]]>*/</script>, <a href="https://www.zive.cz/merlin/at-1006088/default.aspx">Merlin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Merlin');/*]]>*/</script>, <a href="https://www.zive.cz/europa-klipr/at-1117453/default.aspx">Europa Klipr</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Europa Klipr');/*]]>*/</script>, <a href="https://www.zive.cz/start/at-1009211/default.aspx">Start</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Start');/*]]>*/</script>, <a href="https://www.zive.cz/prach/at-1031993/default.aspx">Prach</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prach');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"218475","name":"SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach","imageCount":"0"}}
        var cncArticle = {"id":218475,"versionId":"1663665960000","title":"SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach","author":["Petr Kubala"],"published":"2022-09-20T11:45:00","created":"2022-09-19T09:48:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1661341500000"  data-ver="1661510640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1661330820000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217922" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217922" data-rel="1660801500000"  data-ver="1660738200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-potvrdili-zazeh-jaderne-fuze-ucinili-tak-prvni-krok-k-neomezenemu-zdroji-energie/sc-870-a-217922/default.aspx' title='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=620291340' alt='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie' href='https://vtm.zive.cz/clanky/vedci-potvrdili-zazeh-jaderne-fuze-ucinili-tak-prvni-krok-k-neomezenemu-zdroji-energie/sc-870-a-217922/default.aspx'>Vědci potvrdili zážeh jaderné fúze. Učinili tak první krok k neomezenému zdroji energie</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Jaderná fúze</span><span class="article-crumb">Energie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217949" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217949" data-rel="1660835700000"  data-ver="1660829880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=366843081' alt='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx'>Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Družice</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356113" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="1356113" data-rel="1663575900000"  data-ver="1663595640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-hrozi-hromadna-zaloba-polskym-uzivatelum-se-nepozdava-odolnost-skladacich-displeju/sc-309-a-1356113/default.aspx' title='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=175546340' alt='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-hrozi-hromadna-zaloba-polskym-uzivatelum-se-nepozdava-odolnost-skladacich-displeju/sc-309-a-1356113/default.aspx'>Samsungu hrozí hromadná žaloba. Polským uživatelům se nepozdává odolnost skládacích displejů</a>
				</h2>
				<p class="ar-anno">** Samsungu hrozí v Polsku hromadná žaloba ** Uživatelům se nelíbí odlepující fólie u skládaček ** Ani jejich výměna za novou není dvakrát příjemná záležitost</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fólie</span><span class="article-crumb">Skládací displej</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216027" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="216027" data-rel="1659531660000"  data-ver="1650446100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=436900418' alt='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal' href='https://vtm.zive.cz/clanky/prohlednete-si-1600-ruskych-zakladen-na-detailni-druzicove-mape-rezavejici-kuznecov-moskva-i-raketoplan-bajkal/sc-870-a-216027/default.aspx'>Prohlédněte si 1600 ruských základen na detailní družicové mapě. Rezavějící Kuzněcov, Moskva i raketoplán Bajkal</a>
				</h2>
				<p class="ar-anno">** Google má kvalitní družicové snímky Ruska ** Najdete na nich i tu poslední ruskou vojenskou základnu ** Nadšenci jich lokalizovali už okolo 1 600</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Armáda</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1659635100000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1660222680000"  data-ver="1660223040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217839" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217839" data-rel="1660283100000"  data-ver="1660232520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rusko-ukradlo-chersonu-internet-diky-podmorskemu-kabelu-to-byla-brnkacka/sc-3-a-217839/default.aspx' title='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=823261882' alt='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka' href='https://www.zive.cz/clanky/jak-rusko-ukradlo-chersonu-internet-diky-podmorskemu-kabelu-to-byla-brnkacka/sc-3-a-217839/default.aspx'>Jak Rusko ukradlo Chersonu internet. Díky podmořskému kabelu to byla brnkačka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="12" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1661330940000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217614" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217614" data-rel="1659192300000"  data-ver="1658745240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=24980618' alt='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx'>Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">E15.cz</span><span class="author">Anežka Čermáková</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Elektromobilita</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217624" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217624" data-rel="1658922300000"  data-ver="1658764080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/s-timhle-se-vyboura-jen-naproste-jelito-system-firmy-bosch-zasadne-meni-zpusob-jizdy-na-kole/sc-870-a-217624/default.aspx' title='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=53488451' alt='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole' href='https://vtm.zive.cz/clanky/s-timhle-se-vyboura-jen-naproste-jelito-system-firmy-bosch-zasadne-meni-zpusob-jizdy-na-kole/sc-870-a-217624/default.aspx'>S tímhle se vybourá jen naprosté jelito. Systém firmy Bosch zásadně mění způsob jízdy na kole</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Bosch</span><span class="article-crumb">Kola</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1661439120000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="168176" data-rec-source-id="doupe-zive-cz" data-rec-position="16" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="168176" data-rel="1660600800000"  data-ver="1660581240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-mobilni-hry-jurassic-world-primal-ops-kdyz-silne-jmeno-nestaci' title='Recenze mobilní hry Jurassic World Primal Ops. Když silné jméno nestačí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=14262582' alt='Recenze mobilní hry Jurassic World Primal Ops. Když silné jméno nestačí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Recenze mobilní hry Jurassic World Primal Ops. Když silné jméno nestačí' href='https://doupe.zive.cz/clanek/recenze-mobilni-hry-jurassic-world-primal-ops-kdyz-silne-jmeno-nestaci'>Recenze mobilní hry Jurassic World Primal Ops. Když silné jméno nestačí</a>
				</h2>
				<p class="ar-anno">Máte chuť se znovu ponořit do Jurského světa? Tak v tomto případě opatrně.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Mobilní hry</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217739" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217739" data-rel="1659512700000"  data-ver="1659459840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cely-svet-mluvi-o-webbovi-ale-vedeli-jste-ze-lidstvo-uz-vyslalo-do-vesmiru-trikrat-vetsi-teleskop/sc-870-a-217739/default.aspx' title='Celý svět mluví o Webbovi… Ale věděli jste, že lidstvo už vyslalo do vesmíru třikrát větší teleskop?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=822034236' alt='Celý svět mluví o Webbovi… Ale věděli jste, že lidstvo už vyslalo do vesmíru třikrát větší teleskop?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Celý svět mluví o Webbovi… Ale věděli jste, že lidstvo už vyslalo do vesmíru třikrát větší teleskop?' href='https://vtm.zive.cz/clanky/cely-svet-mluvi-o-webbovi-ale-vedeli-jste-ze-lidstvo-uz-vyslalo-do-vesmiru-trikrat-vetsi-teleskop/sc-870-a-217739/default.aspx'>Celý svět mluví o Webbovi… Ale věděli jste, že lidstvo už vyslalo do vesmíru třikrát větší teleskop?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Z vesmíru</span><span class="article-crumb">Dalekohledy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9075" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="9075" data-rel="1663652460000"  data-ver="1632475500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let' title='30 největších sex symbolů šedesátých let. To byl panečku styl!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=531586029' alt='30 největších sex symbolů šedesátých let. To byl panečku styl!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='30 největších sex symbolů šedesátých let. To byl panečku styl!' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'>30 největších sex symbolů šedesátých let. To byl panečku styl!</a>
				</h2>
				<p class="ar-anno">Éra sexuálního uvolnění 60. let se projevila i ve filmu a stvořila takové sex symboly, jako jsou Raquel Welch, Claudia Cardinale nebo Catherine Deneuve. První Češka se svlékla pro Playboy. Znáte její jméno?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217835" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="14"  class="ar-row gtm-list-i" data-gtmid="217835" data-rel="1660130100000"  data-ver="1660160040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='gtm-track-t' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=639156346' alt='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|14")' class='ar-title gtm-track-t' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx'>Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|14")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|14")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="803242030" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kvr32s22s8-8-d803242030">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/879/879bdc7d9abf97c7f6344f579da0f5b1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 759 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KVR32S22S8/8</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/evga-geforce-rtx-2060-sc-gaming-6gb-gddr6-06g-p4-2062-kr-d825996358" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="825996358" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/evga-geforce-rtx-2060-sc-gaming-6gb-gddr6-06g-p4-2062-kr-d825996358", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/evga-geforce-rtx-2060-sc-gaming-6gb-gddr6-06g-p4-2062-kr-d825996358">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e64/e647e8b33e6869d8e435d6b19d3917d1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 10 831 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>EVGA GeForce RTX 2060 SC GAMING 6GB GDDR6 06G-P4-2062-KR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/armodd-chicband-2-d991377715" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="991377715" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/armodd-chicband-2-d991377715", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/armodd-chicband-2-d991377715">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/822/82244d5c3c01baf11f668ba2400eef60--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 749 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>ARMODD Chicband 2</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sony-srs-xb13-d940516355" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="940516355" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sony-srs-xb13-d940516355", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sony-srs-xb13-d940516355">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/49c/49cbb200077764aa8ba241de8db9b705--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 962 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>Sony SRS-XB13</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/optoma-uhd35-d924949206" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="924949206" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/optoma-uhd35-d924949206", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/optoma-uhd35-d924949206">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b87/b87a0a346939b31c9ac89db47a8ff538--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 23 990 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Optoma UHD35</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-ideapad-5-82ln005fck-d1020403556" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1020403556" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-ideapad-5-82ln005fck-d1020403556", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-ideapad-5-82ln005fck-d1020403556">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e2/6e2e0a3e4c3234e07513999dfba34248--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 14 690 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo IdeaPad 5 82LN005FCK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-odyssey-g7-c27g75-d867924469" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="867924469" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-odyssey-g7-c27g75-d867924469", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-odyssey-g7-c27g75-d867924469">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e45/e45c726f873987872ab0f509ef319c97--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 490 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Odyssey G7 C27G75</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-c24f390-d730011502" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="730011502" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="6c6ff26e-bd36-4298-bffa-c3d605695c84" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-c24f390-d730011502", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-c24f390-d730011502">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/866/866d9e89872bd24efba42eb945b29c9b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 224 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung C24F390</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html" title="ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusko-p/MTAweDYwL3NtYXJ0L2JveA/1376116.jpg?v=0&amp;st=wbTg8n2sgOCIgRarSj-M3zhKU0sB9zl41KutcDGbDCk&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html" title="ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-presouva-sve-ponorky-pryc-z-krymu-a-souhlasilo-s-vymenou-200-zajatcu.html'});"><span>ONLINE: Rusko přesouvá své ponorky pryč z Krymu. A souhlasilo s výměnou 200 zajatců</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-fotbalist/MTAweDYwL3NtYXJ0L2JveA/1238863.jpg?v=0&amp;st=ODZxrS19ASOwcNGdQyErb3-nQ4oB2aJcMbx1Gl7MS5o&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soud-s-babisem/MTAweDYwL3NtYXJ0L2JveA/1375843.jpg?v=0&amp;st=-gPKfg4Tg2mVuiPV8962fMbx2cgM_EFfmYH8X2LgEoI&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><span>Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/primatorka-vank/MTAweDYwL3NtYXJ0L2JveA/1376098.jpg?v=0&amp;st=tQSdpGr9NT1oaqM-juTzsRvi9lqEtroHloh8rINI1xE&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><span>Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=OFi7yn0JJ3Cac65MrN4U2MwDWmn_kDP5-gvME8QpZ8s&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><span>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku" title="Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-kia-xceed/MTAweDYwL3NtYXJ0L2JveA/1373654.jpg?v=0&amp;st=NH-1cZ4YzKxpr6lgBwokU0wjErzs8r_lDSXq2H790yI&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku" title="Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-xceed-jiz-sjizdi-z-vyrobni-linky-v-ziline-od-spusteni-objednavek-uz-projevilo-zajem-pres-100-zakazniku'});"><span>Nová Kia XCeed již sjíždí z výrobní linky v Žilině. Od spuštění objednávek už projevilo zájem přes 100 zákazníků</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eva-nebyla-prvn/MTAweDYwL3NtYXJ0L2JveA/1376026.jpg?v=0&amp;st=rIHyjG4RRcMzAAe1xor5c00-WvEPrLAhxZeBFxNRq_A&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><span>Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=ZsdKSVGE4S2x9hZnxp0Qjps0S9Z1xkHK9yoNA2Aoy-I&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/za-240-kc-muzet/MTAweDYwL3NtYXJ0L2JveA/1315360.jpg?v=0&amp;st=LwmvKpLDHpc9lElvOM3hCSmy6z5pQ5vd737QXvrdQ_M&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><span>Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html" title="Voda ze vzduchu: Češi zavlažují pouště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/voda-ze-vzduchu/MTAweDYwL3NtYXJ0L2JveA/1376131.jpg?v=0&amp;st=TzwDhdYibLqMUavLquq6B-1jsDJJjY5YIP7vsVp2WlM&amp;ts=1663667027&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html" title="Voda ze vzduchu: Češi zavlažují pouště" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29575/voda-ze-vzduchu-cesi-zavlazuji-pouste.html'});"><span>Voda ze vzduchu: Češi zavlažují pouště</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=835717488" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: telefony do 7 000 Kč</p>
				<p>Test Wi-Fi 6 mesh řešení</p>
				<p>Nákup PC a Applu z druhé ruky</p>
				<p>Úprava fotek z dovolené</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=26b7tABSXLOAo9lJWp0TPmJ0G-mTtNMy1VUrmtAHNKE&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-hbo-a/Mjc4eDIwOS9zbWFydC9ib3g/1363273.jpg?v=0&amp;st=spSznhTp6MCCb6S1LjkQSAqJHAECvaIU6J8jt485Qbk&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova" title="Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-hbo-a-dalsi-na-vikend-komiksovy-sandman-novy-predator-bondovka-neni-cas-zemrit-a-prelomovy-spider-man-bez-domova'});">Netflix, HBO a další na víkend: komiksový Sandman, nový Predátor, bondovka Není čas zemřít. A přelomový Spider-Man: Bez domova</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-fotbalist/Mjc4eDIwOS9zbWFydC9ib3g/1238863.jpg?v=0&amp;st=5V4ChGvZcbbXH_HnkeIV0KjXepzZ4HxzFXOzkzr7Wk8&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html" title="Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zahada-na-rozlo/Mjc4eDIwOS9zbWFydC9ib3g/1376064.jpg?v=0&amp;st=glFOyk5NbNbARu1rKhZqAFtUtMR6K9YimuYfLPrByyg&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html" title="Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/723358/zahada-na-rozlouceni-s-kralovnou-alzbetou-96-neviditelna-meghan.html'});">Záhada na rozloučení s královnou Alžbětou (†96): Neviditelná Meghan!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/primatorka-vank/Mjc4eDIwOS9zbWFydC9ib3g/1376098.jpg?v=0&amp;st=r3Ky8-QMKXHpd772PUZVSbXlAO4PeLyfNk2COHbfxVM&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html" title="Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115159/primatorka-vankova-brno-doplatilo-na-ekologicke-chovani-jsme-na-tom-nejhur-ze-vsech-ceskych-mest.html'});">Primátorka Vaňková: Brno doplatilo na ekologické chování, jsme na tom nejhůř ze všech českých měst</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/eva-nebyla-prvn/Mjc4eDIwOS9zbWFydC9ib3g/1376026.jpg?v=0&amp;st=8dSAYUhv_zQnTvamZ29zbWtr-QFg5Tur-ZRrc3M7RvU&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html" title="Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/115162/eva-nebyla-prvni-zena-adamova-byvalka-byla-doslova-sexualni-demon.html'});">Eva nebyla první žena, Adamova bývalka byla doslova sexuální démon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soud-s-babisem/Mjc4eDIwOS9zbWFydC9ib3g/1375843.jpg?v=0&amp;st=nObQwhf61a2hMv8a3mQzeQrFXNV1UiuaMVsbVqmtFvc&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226" title="Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/soud-s-babisem-kvuli-capimu-hnizdu-dokazuje-ze-zijeme-v-pravnim-state-1393226'});">Soud s Babišem kvůli Čapímu hnízdu dokazuje, že žijeme v právním státě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikatni-tatra/Mjc4eDIwOS9zbWFydC9ib3g/1375850.jpg?v=0&amp;st=xmrlXTeqGddvVTuEi86rmsBBOzlMB-oVl4gj_ujT8kg&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237" title="Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/unikatni-tatra-mela-jezdit-v-brazilii-skoncila-ale-jako-tahac-dnes-zdobi-muzeum-1393237'});">Unikátní tatra měla jezdit v Brazílii, skončila ale jako tahač. Dnes zdobí muzeum</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750" title="Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konkurent-rimac/Mjc4eDIwOS9zbWFydC9ib3g/1376138.jpg?v=0&amp;st=LSRL8dydAZ-86IKKyshN2Cuy8_IpeXUUqYf4QSq1dyk&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750" title="Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konkurent-rimacu-cinsky-elektricky-hypersport-uz-lze-objednat-a-ma-vice-nez-1200-koni-145750'});">Konkurent Rimacu? Čínský elektrický hypersport už lze objednat. A má více než 1200 koní!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724" title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-auto-v-sr/Mjc4eDIwOS9zbWFydC9ib3g/1376139.jpg?v=0&amp;st=J4NYKZpQnGVYQCVq-5Rk9YzWF9F_AgzX-dk6WiYoY5c&amp;ts=1663667029&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724" title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724'});">Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 20. 9. 2022 12:20:22 -->
<!-- GetData(): 20. 9. 2022 12:20:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115203/babis-si-na-prezidenta-neveri-zacina-sirit-legendu-ze-je-premlouvan-aby-se-vratil-do-vlady.html' title="Babiš si na prezidenta nevěří. Začíná šířit legendu, že je přemlouván, aby se vrátil do vlády">Babiš si na prezidenta nevěří. Začíná šířit legendu, že je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/723408/vas-ucet-je-v-ohrozeni-zena-naletela-bankeri-stalo-ji-to-ctvrt-milionu.html' title="Váš účet je v ohrožení! Žena naletěla bankéři, stálo ji to čtvrt milionu">Váš účet je v ohrožení! Žena naletěla "bankéři", stálo ji to čtvrt…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723412/11-deti-zahynulo-pri-utoku-armady-strileli-na-skolu-z-vrtulniku-lici-svedkyne-v-barme.html' title="11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků, líčí svědkyně v Barmě">11 dětí zahynulo při útoku armády. Stříleli na školu z vrtulníků,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420206/problemy-slavie-se-stopery-slibena-posila-neprisla-soucasne-trio-chybuje.html' title="Problémy Slavie se stopery. Slíbená posila nepřišla, současné trio chybuje">Problémy Slavie se stopery. Slíbená posila nepřišla, současné trio…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/420213/valka-ve-hre-kralu-mistr-sveta-beze-slova-odstoupil-k-obvineni-pouzil-mourinha.html' title="Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění použil Mourinha">Válka ve hře králů. Mistr světa beze slova odstoupil, k obvinění…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420199/mueller-nakopl-vitkovice-nahravac-krieger-prekvapil-po-priprave-i-trenera.html' title="Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i trenéra">Mueller nakopl Vítkovice, nahrávač Krieger překvapil. Po přípravě i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/196787/zachrana-labutiho-mladete-v-hlave-melo-zasekly-hacek.html' title="Záchrana labutího mláděte: V hlavě mělo zaseklý háček">Záchrana labutího mláděte: V hlavě mělo zaseklý háček</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/197280/aronie-je-jedna-z-nejzdravejsich-plodin-nasich-zahrad.html' title="Aronie je jedna z nejzdravějších plodin našich zahrad">Aronie je jedna z nejzdravějších plodin našich zahrad</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/197287/vymyslela-vozik-pro-psy.html' title="Vymyslela vozík pro psy">Vymyslela vozík pro psy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197137/stylove-svaciny-nejen-do-skoly-brokolicove-muffiny.html' title="Stylové svačiny nejen do školy: Brokolicové muffiny">Stylové svačiny nejen do školy: Brokolicové muffiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/197233/michaela-pechackova-18-alias-sid-ze-serialu-zoo-nabidky-na-rande-mi-chodi-denne.html' title="Michaela Pecháčková (18) alias Sid ze seriálu ZOO: Nabídky na rande mi chodí denně!">Michaela Pecháčková (18) alias Sid ze seriálu ZOO: Nabídky na rande…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/fashion-beauty-news-podzim-v-parizi-a-nejkrasnejsi-sperky-na-dosah' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nastupce-lamborghini-huracan-pry-muze-dostat-hybridni-v8-s-nevsednim-preplnovanim-145745' title="Nástupce Lamborghini Huracán prý může dostat hybridní V8 s nevšedním přeplňováním">Nástupce Lamborghini Huracán prý může dostat hybridní V8 s nevšedním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/mazda-mx-5-na-s-motorem-z-nd-jako-jednomistny-roadster-muze-byt-vase-pripravte-si-ale-balik-penez' title="Mazda MX-5 NA s motorem z ND jako jednomístný roadster? Může být vaše, připravte si ale balík peněz">Mazda MX-5 NA s motorem z ND jako jednomístný roadster? Může být…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-auto-v-srpnu-zvysila-odbyt-za-celym-koncernem-vw-ale-zaostava-145724' title="Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává">Škoda Auto v srpnu zvýšila odbyt, za celým koncernem VW ale zaostává</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nejoblibenejsi-filmy-a-serialy-na-disney-plus' title="Disney+ a 20 nejoblíbenějších filmů a seriálů v září 2022. Speciální Simpsonovi, She-Hulk, Groot i Pinocchio">Disney+ a 20 nejoblíbenějších filmů a seriálů v září 2022. Speciální…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/spacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach/sc-870-a-218475/default.aspx' title="SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také Falcon Heavy, na kterou už sedá prach">SpaceX chce v příštím roce uskutečnit 100 startů. Vrátí se také…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/openoffice-slavi-333-milionu-stazeni-libreoffice-jej-ale-dohani/sc-3-a-218488/default.aspx' title="OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání">OpenOffice slaví 333 milionů stažení. LibreOffice jej ale dohání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/komarkova-spolecnost-allwyn-se-oficialne-stala-provozovatelem-britske-narodni-loterie-1393301' title="Komárkova společnost Allwyn se oficiálně stala provozovatelem britské Národní loterie">Komárkova společnost Allwyn se oficiálně stala provozovatelem britské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby/komunalni-volby/chceme-zvlastniho-radniho-pro-sidliste-rika-lidr-prahy-sobe-jan-cizinsky-1393118' title="Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan Čižinský">Chceme zvláštního radního pro sídliště, říká lídr Prahy sobě Jan…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/pruzkum-zdrazovani-pocituje-drtiva-vetsina-cechu-vice-nez-tretina-velmi-silne-1393299' title="Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina velmi silně ">Průzkum: Zdražování pociťuje drtivá většina Čechů, více než třetina…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sexy-a-krasna-sophia-loren-je-skvela-herecka-i-kucharka-jake-ma-rady-do-kuchyne-1784.html' title="Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady do kuchyně?">Sexy a krásná Sophia Loren je skvělá herečka i kuchařka. Jaké má rady…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/levne-obedy-do-30-minut-12-receptu-pro-milovniky-masa-i-vegetariany-1782.html' title="Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány">Levné obědy do 30 minut: 12 receptů pro milovníky masa i vegetariány</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/podzimni-dekorace-za-par-korun-60-napadu-jak-si-zutulnit-kuchyn-i-jidelnu-1781.html' title="Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i jídelnu">Podzimní dekorace za pár korun: 60 nápadů, jak si zútulnit kuchyň i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114874/laugavegur-trail-to-nejlepsi-z-islandu-na-jedinem-treku.html' title="Laugavegur Trail: To nejlepší z Islandu na jediném treku">Laugavegur Trail: To nejlepší z Islandu na jediném treku</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115134/top-10-palace.html' title="TOP 10: Paláce">TOP 10: Paláce</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114540/polarni-zare-ve-svetle-legend-aneb-kdyz-nebe-tanci.html' title="Polární záře ve světle legend aneb Když nebe tančí">Polární záře ve světle legend aneb Když nebe tančí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/podzimni-to-do-list-aneb-jak-si-ho-uzit-na-max' title="Podzimní to-do list aneb jak si ho užít na max">Podzimní to-do list aneb jak si ho užít na max</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-v-kapli-na-hrade-windsor-se-konal-smutecni-obrad-za-kralovnu-alzbetu-II' title="SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za královnu Alžbětu II.">SPOTLIGHT: V kapli na hradě Windsor se konal smuteční obřad za…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zkousim-zdravou-verzi-nachos' title="Zkouším zdravou verzi nachos!">Zkouším zdravou verzi nachos!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nejsme-nevychovani-mame-adhd-jak-se-projevuje-vnitrni-neklid-a-neustala-potreba-menit-aktivity-v-podobe-teto-nemoci-6933.html' title="Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a neustálá potřeba měnit aktivity v podobě této nemoci?">Nejsme nevychovaní, máme ADHD: Jak se projevuje vnitřní neklid a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/reseni-pri-potizich-s-ledvinami-jednoznacne-zdrava-strava-6920.html' title="Řešení při potížích s ledvinami: Jednoznačně zdravá strava!">Řešení při potížích s ledvinami: Jednoznačně zdravá strava!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/722359/proc-si-dopravat-denne-studenou-sprchu-budete-zdravejsi-a-hubenejsi.html' title="Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!">Proč si dopřávat denně studenou sprchu? Budete zdravější a hubenější!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/na-internetu-se-objevil-prototyp-druheho-dilu-legendarniho-thiefa-vrati-vas-do-devadesatek' title="Na internetu se objevil prototyp druhého dílu legendárního Thiefa. Vrátí vás do devadesátek">Na internetu se objevil prototyp druhého dílu legendárního Thiefa.…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/asus-rog-phone-6d-ultimate-naslapany-herni-mobil-se-dvema-usb-c-a-chlazenim-ktere-konecne-dava-smysl' title="Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a chlazením, které konečně dává smysl">Asus ROG Phone 6D Ultimate. Našlapaný herní mobil se dvěma USB-C a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29576/prvni-tepla-krev-kde-lezi-pocatky-teplokrevnosti.html' title="První teplá krev: Kde leží počátky teplokrevnosti">První teplá krev: Kde leží počátky teplokrevnosti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923934/ridicka-v-brne-dostala-smyk-po-najeti-na-tramvajove-koleje.html' title="Řidička v Brně dostala smyk po najetí na tramvajové koleje.">Řidička v Brně dostala smyk po najetí na tramvajové koleje.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7923500/insider-vrba-si-protireci-priske-je-jak-vyfouknuty-balonek-z-pouti.html' title="INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti">INSIDER: Vrba si protiřečí, Priske je jak vyfouknutý balonek z pouti</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7923506/v-praze-utekl-serval-stepni-trvalo-ctyri-dny-nez-selmu-odchytil.html' title="V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil">V Praze utekl serval stepní: Trvalo čtyři dny, než šelmu odchytil</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function aYC3iWP4AJ(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function orzWCNIswq(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const LVAf558bVT = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".TYV25H2Amq {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.JT5CcmY76Y {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Qmv6DXD8Rx {width:700px;background:#fff;border:none;border-radius:0.5em;}.Qmv6DXD8Rx > div {padding:1rem 1.5rem;}.Qmv6DXD8Rx p {font-size: 1.1em}.KKu80JlHvq {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.ShOyw0xXto {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.ShOyw0xXto b {font-weight:700;}.NJUc6mfSe1 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.HeNZebZE20 {background:#424242;}.ZgQkvF58FP {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.AQUBl2txVU {display:inline-block}.sGQmFJNuXW {color:#d00000}[--]<div class='fs-os TYV25H2Amq'><div class='JT5CcmY76Y'></div><div class='Qmv6DXD8Rx'><div><div class='KKu80JlHvq'><span></span></div><div class='ShOyw0xXto'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='AQUBl2txVU'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NJUc6mfSe1 HeNZebZE20'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".TYV25H2Amq\").hide()' title='Zatím zavřít' class='NJUc6mfSe1 ZgQkvF58FP'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NJUc6mfSe1'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='sGQmFJNuXW' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fspacex-chce-v-pristim-roce-uskutecnit-100-startu-vrati-se-take-falcon-heavy-na-kterou-uz-seda-prach%2fsc-870-a-218475%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(orzWCNIswq('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					aYC3iWP4AJ('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(orzWCNIswq('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		aYC3iWP4AJ('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  LVAf558bVT();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>