
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '219845',
		    sourceId: 'zive-cz',
		    userId: '9e6c4363-2aa1-4d09-b98f-4b0a0b58f6db'
		  };
		</script>

		
		<title>Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Startup Sierra Space v rámci tzv. „ultimate burst pressure test“ (UBP) úmyslně nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice. Smyslem bylo zjistit, jak velkému tlaku může dotyčný segment – označovaný jako" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice" />
		<meta property="og:description" content="Startup Sierra Space v rámci tzv. „ultimate burst pressure test“ (UBP) úmyslně nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice. Smyslem bylo zjistit, jak velkému tlaku může dotyčný segment – označovaný jako" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice" />
		<meta name="twitter:description" content="Startup Sierra Space v rámci tzv. „ultimate burst pressure test“ (UBP) úmyslně nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice. Smyslem bylo zjistit, jak velkému tlaku může dotyčný segment – označovaný jako" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=417439125" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=417439125" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=417439125" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/a-219845" >
		<meta name="id" content="219845"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 14 Dec 2022 18:45:00 GMT",
		    			article_authors: ["Jiří Černý"],
		    			article_word_count: "202",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=674">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=337">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=25" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=25' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=32" />
		<script src="/bundle_js.ashx?v=32"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Vesmír', 'Kosmonautika', 'Startupy', 'Země', 'Prototyp', 'Blue Origin', 'Modul', 'Dolar', 'Leo', 'Start-up', 'Life', 'Sierra Space', 'Vesmírná stanice'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=219845" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/nejlepsi-knihy-tipy/sc-3-a-213647/default.aspx" title="Nejlepší knihy pro geeky. Redakční tipy na literaturu faktu, životopisy i sci-fi romány"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=601410676' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/nejlepsi-knihy-tipy/sc-3-a-213647/default.aspx" title="Nejlepší knihy pro geeky. Redakční tipy na literaturu faktu, životopisy i sci-fi romány">Nejlepší knihy pro geeky. Redakční tipy na literaturu faktu, životopisy i sci-fi romány</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=994420041" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?simple=1&backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fstartup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice%2fsc-870-a-219845%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 219845;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx"
  },
  "headline": "Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=417439125",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-12-14T18:45:00Z",
  "dateModified": "2022-12-14T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="219845">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/vesmir/sc-674/default.aspx" class="article-crumb">Vesmír</a> | <a href="https://www.zive.cz/startupy/sc-337/default.aspx" class="article-crumb">Startupy</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="219845" data-io-article-url="https://vtm.zive.cz/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				
				
				<span class="ar-date">14. prosince 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/twitter-jde-do-verejne-drazby-v-lednu-si-budete-moci-koupit-jeho-kavovary-zidle-sochy-i-konvektomaty-z-kantyn/sc-3-a-219836/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitter jde do veřejné dražby. V lednu si budete moci koupit jeho kávovary, židle, sochy i konvektomaty z kantýn">Twitter jde do veřejné dražby. V lednu si budete moci koupit jeho kávovary, židle, sochy i konvektomaty z kantýn</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d219845%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Startup+nechal+explodovat+prototyp+nafukovac%c3%adho+modulu+p%c5%99ipravovan%c3%a9+vesm%c3%adrn%c3%a9+stanice&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fstartup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice%2fsc-870-a-219845%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><img alt='Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice' title='Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=417439125' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Startup Sierra Space v rámci tzv. „ultimate burst pressure test“&nbsp;(UBP) úmyslně nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice. Smyslem bylo zjistit, jak velkému tlaku může dotyčný segment – označovaný jako LIFE – odolat.</p>

<p>Z&nbsp;výsledků plyne, že se jedná o tlak až 204 PSI. To podle výše jmenované společnosti, která na tomto ambiciózním&nbsp;projektu spolupracuje s Bezosovou Blue Origin, vysoce překračuje bezpečnostní limit 182 PSI.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nasa-nema-v-umyslu-nahradit-iss-chce-si-pronajmout-cast-soukrome-vesmirne-stanice/sc-870-a-212443/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA nemá v úmyslu nahradit ISS. Chce si pronajmout část soukromé vesmírné stanice">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=89800376' alt='NASA nemá v úmyslu nahradit ISS. Chce si pronajmout část soukromé vesmírné stanice' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nasa-nema-v-umyslu-nahradit-iss-chce-si-pronajmout-cast-soukrome-vesmirne-stanice/sc-870-a-212443/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA nemá v úmyslu nahradit ISS. Chce si pronajmout část soukromé vesmírné stanice">NASA nemá v úmyslu nahradit ISS. Chce si pronajmout část soukromé vesmírné stanice</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>„Tento druhý úspěšný UBP test dokazuje, že jsme schopni demonstrovat opakovatelnost designu, výroby i montáže, což jsou všechno&nbsp;oblasti klíčové pro certifikaci,“ <a href="https://spaceref.com/space-commerce/sierra-space-successfully-completes-series-of-major-development-milestones-for-first-commercial-space-station/">řekl</a> šéfinženýr LIFE Shawn Buckley.</p>


	<div class="video-container" data-yt="kWoyXpo4XeE" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/kWoyXpo4XeE/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=kWoyXpo4XeE"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="kWoyXpo4XeE" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-kWoyXpo4XeE" alt="YOUTUBE VIDEO: kWoyXpo4XeE"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Připomeňme, že minulý rok NASA uvolnila na vývoj tří různých soukromých vesmírných stanic celkem 415 milionů dolarů, přičemž tým Orbital Reef z&nbsp;této částky získal 130 milionů dolarů.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/blue-origin-dostane-od-nasa-130-milionu-dolaru-na-projekt-nove-vesmirne-stanice/sc-870-a-213751/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Blue Origin dostane od NASA 130 milionů dolarů na projekt nové vesmírné stanice">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=87433332' alt='Blue Origin dostane od NASA 130 milionů dolarů na projekt nové vesmírné stanice' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/blue-origin-dostane-od-nasa-130-milionu-dolaru-na-projekt-nove-vesmirne-stanice/sc-870-a-213751/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Blue Origin dostane od NASA 130 milionů dolarů na projekt nové vesmírné stanice">Blue Origin dostane od NASA 130 milionů dolarů na projekt nové vesmírné stanice</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Finálním cílem je&nbsp;vybudovat&nbsp;„komerční obytnou a vědeckou platformu navrženou pro nízkou oběžnou dráhu Země (LEO), jež&nbsp;lidem umožní pohodlně žít a pracovat v kosmu.“</p>

<p>První rendery ukazují elegantní strukturu tvořenou&nbsp;prostornými segmenty, která by měla disponovat několika přístavy pro kosmické lodě a pojmout až desetičlennou posádku.</p>


          

			

		        

			
		
	</div>





	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/twitter-jde-do-verejne-drazby-v-lednu-si-budete-moci-koupit-jeho-kavovary-zidle-sochy-i-konvektomaty-z-kantyn/sc-3-a-219836/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Twitter jde do veřejné dražby. V lednu si budete moci koupit jeho kávovary, židle, sochy i konvektomaty z kantýn">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Twitter jde do veřejné dražby. V lednu si budete moci koupit jeho kávovary, židle, sochy i konvektomaty z kantýn
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="219845">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/kosmonautika/sc-1757/default.aspx">Kosmonautika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kosmonautika');/*]]>*/</script>, <a href="https://www.zive.cz/startupy/sc-337/default.aspx">Startupy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Startupy');/*]]>*/</script>, <a href="/zeme/sc-1024/default.aspx">Země</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');/*]]>*/</script>, <a href="https://www.zive.cz/prototyp/sc-825/default.aspx">Prototyp</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prototyp');/*]]>*/</script>, <a href="https://www.zive.cz/blue-origin/sc-676/default.aspx">Blue Origin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blue Origin');/*]]>*/</script>, <a href="https://www.zive.cz/modul/at-1014337/default.aspx">Modul</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Modul');/*]]>*/</script>, <a href="https://www.zive.cz/dolar/at-1011794/default.aspx">Dolar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="https://www.zive.cz/leo/at-1005489/default.aspx">Leo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Leo');/*]]>*/</script>, <a href="https://www.zive.cz/start-up/at-1013516/default.aspx">Start-up</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Start-up');/*]]>*/</script>, <a href="https://www.zive.cz/life/at-1005546/default.aspx">Life</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Life');/*]]>*/</script>, <a href="https://www.zive.cz/sierra-space/at-1139510/default.aspx">Sierra Space</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sierra Space');/*]]>*/</script>, <a href="https://www.zive.cz/vesmirna-stanice/at-1018279/default.aspx">Vesmírná stanice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírná stanice');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"219845","name":"Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice","imageCount":"0"}}
        var cncArticle = {"id":219845,"versionId":"1671034620000","title":"Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice","author":["Jiří Černý"],"published":"2022-12-14T19:45:00","created":"2022-12-14T16:27:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219843" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="219843" data-rel="1671029100000"  data-ver="1671029340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/obnovitelne-zdroje-do-50-kw-bez-licence-i-stavebniho-povoleni-poslanci-schvalili-klicovou-novelu/sc-3-a-219843/default.aspx' title='Obnovitelné zdroje do 50 kW bez licence i stavebního povolení. Poslanci schválili klíčovou novelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=225083426' alt='Obnovitelné zdroje do 50 kW bez licence i stavebního povolení. Poslanci schválili klíčovou novelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Obnovitelné zdroje do 50 kW bez licence i stavebního povolení. Poslanci schválili klíčovou novelu' href='https://www.zive.cz/clanky/obnovitelne-zdroje-do-50-kw-bez-licence-i-stavebniho-povoleni-poslanci-schvalili-klicovou-novelu/sc-3-a-219843/default.aspx'>Obnovitelné zdroje do 50 kW bez licence i stavebního povolení. Poslanci schválili klíčovou novelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Legislativa</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Fotovoltaika</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="10142" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="10142" data-rel="1671024900000"  data-ver="1671025080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://avmania.zive.cz/skvelou-55-oled-tv-s-frekvenci-120-hz-muzete-koupit-jen-za-21-tisic-a-obchod-vam-jeste-vrati-3600-kc' title='Skvělou 55" OLED TV s frekvencí 120 Hz můžete koupit jen za 21 tisíc a obchod vám ještě vrátí 3600 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=509475007' alt='Skvělou 55" OLED TV s frekvencí 120 Hz můžete koupit jen za 21 tisíc a obchod vám ještě vrátí 3600 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Skvělou 55" OLED TV s frekvencí 120 Hz můžete koupit jen za 21 tisíc a obchod vám ještě vrátí 3600 Kč' href='https://avmania.zive.cz/skvelou-55-oled-tv-s-frekvenci-120-hz-muzete-koupit-jen-za-21-tisic-a-obchod-vam-jeste-vrati-3600-kc'>Skvělou 55" OLED TV s frekvencí 120 Hz můžete koupit jen za 21 tisíc a obchod vám ještě vrátí 3600 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">OLED</span><span class="article-crumb">LG</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356715" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1356715" data-rel="1671022500000"  data-ver="1671011820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-ukazalo-technologicke-novinky-bluetooth-cip-samostatny-zdravotni-meric-a-bryle-pro-rozsirenou-realitu/sc-3-a-1356715/default.aspx' title='Oppo ukázalo technologické novinky. Bluetooth čip, samostatný zdravotní měřič a brýle pro rozšířenou realitu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=811663804' alt='Oppo ukázalo technologické novinky. Bluetooth čip, samostatný zdravotní měřič a brýle pro rozšířenou realitu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Oppo ukázalo technologické novinky. Bluetooth čip, samostatný zdravotní měřič a brýle pro rozšířenou realitu' href='https://mobilmania.zive.cz/clanky/oppo-ukazalo-technologicke-novinky-bluetooth-cip-samostatny-zdravotni-meric-a-bryle-pro-rozsirenou-realitu/sc-3-a-1356715/default.aspx'>Oppo ukázalo technologické novinky. Bluetooth čip, samostatný zdravotní měřič a brýle pro rozšířenou realitu</a>
				</h2>
				<p class="ar-anno">** Oppo si pro globální trhy přichystalo tři hardwarové novinky ** Nový čip přenese bezztrátové audio přes Bluetooth ** Doplňuje jej samostatný měřič zdraví a chytré brýle</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">AR brýle</span><span class="article-crumb">Bluetooth</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1671016260000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219331" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="219331" data-rel="1668365700000"  data-ver="1668366360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-je-mozne-ze-plachetnice-pluje-trikrat-rychleji-nez-vitr-ktery-ji-pohani/sc-870-a-219331/default.aspx' title='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=258464238' alt='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání' href='https://vtm.zive.cz/clanky/jak-je-mozne-ze-plachetnice-pluje-trikrat-rychleji-nez-vitr-ktery-ji-pohani/sc-870-a-219331/default.aspx'>Jak je možné, že plachetnice pluje třikrát rychleji než vítr, který ji pohání</a>
				</h2>
				<p class="ar-anno">** Některé závodní trimarány překonají rychlost větru, který je pohání ** Jak je něco takového vůbec možné? Neporušují zákony fyziky? ** Ale vůbec ne. Stačí si připomenout sčítání vektorů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Jachta</span><span class="article-crumb">Fyzika</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219480" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="219480" data-rel="1669308300000"  data-ver="1669301280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/stane-se-z-nas-jen-zele-a-kamera-diky-izraelskemu-vynalezu-uz-nebudeme-muset-vubec-premyslet/sc-3-a-219480/default.aspx' title='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=288520166' alt='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet' href='https://www.zive.cz/clanky/stane-se-z-nas-jen-zele-a-kamera-diky-izraelskemu-vynalezu-uz-nebudeme-muset-vubec-premyslet/sc-3-a-219480/default.aspx'>Stane se z nás jen želé a kamera. Díky izraelskému vynálezu už nebudeme muset vůbec přemýšlet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356696" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1356696" data-rel="1670849700000"  data-ver="1670841900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/uzivatele-iphonu-zacali-odkladat-aktualizace-ios-16-je-jen-na-70-procentech-iphonu-ctvrtina-stale-vaha/sc-3-a-1356696/default.aspx' title='Uživatelé iPhonů začali odkládat aktualizace. iOS 16 je jen na 70 procentech iPhonů, čtvrtina stále váhá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=318367667' alt='Uživatelé iPhonů začali odkládat aktualizace. iOS 16 je jen na 70 procentech iPhonů, čtvrtina stále váhá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Uživatelé iPhonů začali odkládat aktualizace. iOS 16 je jen na 70 procentech iPhonů, čtvrtina stále váhá' href='https://mobilmania.zive.cz/clanky/uzivatele-iphonu-zacali-odkladat-aktualizace-ios-16-je-jen-na-70-procentech-iphonu-ctvrtina-stale-vaha/sc-3-a-1356696/default.aspx'>Uživatelé iPhonů začali odkládat aktualizace. iOS 16 je jen na 70 procentech iPhonů, čtvrtina stále váhá</a>
				</h2>
				<p class="ar-anno">** Poslední dva roky už nejsou uživatelé iPhonů vzorní tak, jako dříve ** Hlavně uživatelé starších modelů mají velké obavy ** Očekávají propad výkonu iPhonu i pomalejší načítání aplikací</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Statistika</span><span class="article-crumb">iOS</span><span class="article-crumb">iPhone</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1670841240000"  data-ver="1670841600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219198" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="219198" data-rel="1667558700000"  data-ver="1667520600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cinska-kosmicka-lod-na-obeznou-drahu-zeme-vypustila-zahadny-objekt/sc-870-a-219198/default.aspx' title='Čínská kosmická loď na oběžnou dráhu Země vypustila záhadný objekt'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=115319446' alt='Čínská kosmická loď na oběžnou dráhu Země vypustila záhadný objekt' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Čínská kosmická loď na oběžnou dráhu Země vypustila záhadný objekt' href='https://vtm.zive.cz/clanky/cinska-kosmicka-lod-na-obeznou-drahu-zeme-vypustila-zahadny-objekt/sc-870-a-219198/default.aspx'>Čínská kosmická loď na oběžnou dráhu Země vypustila záhadný objekt</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Čína</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1666690920000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1356656" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1356656" data-rel="1670954100000"  data-ver="1670939460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/letos-to-nevyslo-tak-co-za-rok-tri-technologicke-inovace-ktere-maji-otrast-mobilnim-svetem/sc-3-a-1356656/default.aspx' title='Letos to nevyšlo, tak co za rok? Tři technologické inovace, které mají otřást mobilním světem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=745619944' alt='Letos to nevyšlo, tak co za rok? Tři technologické inovace, které mají otřást mobilním světem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Letos to nevyšlo, tak co za rok? Tři technologické inovace, které mají otřást mobilním světem' href='https://mobilmania.zive.cz/clanky/letos-to-nevyslo-tak-co-za-rok-tri-technologicke-inovace-ktere-maji-otrast-mobilnim-svetem/sc-3-a-1356656/default.aspx'>Letos to nevyšlo, tak co za rok? Tři technologické inovace, které mají otřást mobilním světem</a>
				</h2>
				<p class="ar-anno">** Letos to jen těsně nevyšlo, příští rok je ale velmi nadějný ** Vybrali jsme tři technologické inovace určené pro rok 2023 ** Smartphony se naučí vysouvat, tablety zase překládat, a co AR brýle?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rolovací displej</span><span class="article-crumb">Skládací konstrukce</span><span class="article-crumb">Výzkum a vývoj</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="10110" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="10110" data-rel="1669821300000"  data-ver="1669821660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://avmania.zive.cz/margot-robbie-a-brad-pitt-ve-filmu-od-oscaroveho-rezisera-babylon-ma-novy-trailer' title='Margot Robbie a Brad Pitt ve filmu od oscarového režiséra. Babylon má nový trailer'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=755516526' alt='Margot Robbie a Brad Pitt ve filmu od oscarového režiséra. Babylon má nový trailer' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Margot Robbie a Brad Pitt ve filmu od oscarového režiséra. Babylon má nový trailer' href='https://avmania.zive.cz/margot-robbie-a-brad-pitt-ve-filmu-od-oscaroveho-rezisera-babylon-ma-novy-trailer'>Margot Robbie a Brad Pitt ve filmu od oscarového režiséra. Babylon má nový trailer</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1667557560000"  data-ver="1667557920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="215823" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="215823" data-rel="1668768780000"  data-ver="1649246820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=866193925' alt='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' href='https://www.zive.cz/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx'>Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1668167100000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219281" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="219281" data-rel="1668246300000"  data-ver="1668245160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/z-kola-elektrokolo-behem-30-sekund-staci-namontovat-motor-na-sedlovku-mozna/sc-870-a-219281/default.aspx' title='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=285181529' alt='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…' href='https://vtm.zive.cz/clanky/z-kola-elektrokolo-behem-30-sekund-staci-namontovat-motor-na-sedlovku-mozna/sc-870-a-219281/default.aspx'>Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kola</span><span class="article-crumb">Cyklistika</span><span class="article-crumb">Kickstarter</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208355" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="208355" data-rel="1667906340000"  data-ver="1667906700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205797414' alt='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx'>Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-crumb">Škoda</span><span class="article-crumb">Koncept</span><span class="article-crumb">Automobily</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1668423180000"  data-ver="1668423540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213375" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="213375" data-rel="1667820120000"  data-ver="1636894620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364738769' alt='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let' href='https://vtm.zive.cz/clanky/na-povrchu-mesice-je-tolik-kysliku-ze-by-stacil-pro-lidstvo-na-100-tisic-let/sc-870-a-213375/default.aspx'>Na povrchu Měsíce je tolik kyslíku, že by stačil pro lidstvo na 100 tisíc let</a>
				</h2>
				<p class="ar-anno">** Lidstvo se připravuje na kolonizaci Měsíce ** Jednou ze základních surovin, bez nichž se na naší přirozené družici neobejdeme, je nepochybně kyslík ** Kde ho vzít?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">O2</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="212162" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="212162" data-rel="1666865520000"  data-ver="1631175120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/fyzik-michio-kaku-rika-mimozemstane-mohou-byt-o-miliony-let-vyspelejsi-nez-my/sc-870-a-212162/default.aspx' title='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=624636302' alt='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|09")' class='ar-title gtm-track-t' title='Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“' href='https://vtm.zive.cz/clanky/fyzik-michio-kaku-rika-mimozemstane-mohou-byt-o-miliony-let-vyspelejsi-nez-my/sc-870-a-212162/default.aspx'>Fyzik Michio Kaku říká: „Mimozemšťané mohou být o miliony let vyspělejší než my.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|09")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|09")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010500-cz-d997974485" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="997974485" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010500-cz-d997974485", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010500-cz-d997974485">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/af7/af76653d71414207e0fa0c132b6de3a4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 897 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Keys Minimalist Keyboard 920-010500*CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="986605289" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-tab-p11-plus-za940199cz-d986605289">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/24a/24a7ad9a2b3c5ab73f68331019deeff2--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 489 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo TAB P11 Plus ZA940199CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dji-fpv-combo-cp-fp-00000002_01-d935858902" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="935858902" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dji-fpv-combo-cp-fp-00000002_01-d935858902", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dji-fpv-combo-cp-fp-00000002_01-d935858902">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/415/415a5c17ccb3eb04283b7a4c970ae231--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 24 900 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>DJI FPV Combo (CP.FP.00000002.01)</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="966770379" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6bd/6bd8dc4221af4eb7e3a0cc7d83a4b58a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 879 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3070 GAMING Z TRIO 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/amd-ryzen-5-5600x-100-100000065-31-ks-d1009842145" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1009842145" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amd-ryzen-5-5600x-100-100000065-31-ks-d1009842145", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amd-ryzen-5-5600x-100-100000065-31-ks-d1009842145">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/049/049d2b1f76f0d013f5212ff4da2baf8c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 162 806 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>AMD Ryzen 5 5600X 100-100000065 31 ks</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/rapture-x-ray-outemu-blue-rpt-gmk11fls10b-d1023219806" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1023219806" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/rapture-x-ray-outemu-blue-rpt-gmk11fls10b-d1023219806", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/rapture-x-ray-outemu-blue-rpt-gmk11fls10b-d1023219806">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/30d/30dde6af141c05bae60a955a13bf11ec--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 990 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Rapture X-RAY Outemu Blue RPT-GMK11FLS10B</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-un5401qa-oled152w-d1038385993" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1038385993" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-un5401qa-oled152w-d1038385993", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-un5401qa-oled152w-d1038385993">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/10d/10da363fa146b8a3bec27ede549f63d8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 25 160 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus UN5401QA-OLED152W</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/playstation-4-slim-1tb-d436677627" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="436677627" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="aebe92a6-4dbd-4d3a-8095-2b1a0ff30805" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/playstation-4-slim-1tb-d436677627", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/playstation-4-slim-1tb-d436677627">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ce7/ce7f188013c3474f7de0667d8f41e263--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 12 900 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>PlayStation 4 Slim 1TB</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=20&s=vtm" style="width:300px;height:557px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-vybuchy-v-historickem-centru-kyjeva-kreml-odmitl-vanocni-klid-zbrani.html" title="ONLINE: Výbuchy v historickém centru Kyjeva. Kreml odmítl vánoční klid zbraní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-vybuchy-v-historickem-centru-kyjeva-kreml-odmitl-vanocni-klid-zbrani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-vybuchy/MTAweDYwL3NtYXJ0L2JveA/1435110.jpg?v=0&amp;st=qNj4YlCCpvtVvD8D9BcDO33xwZ4DMq67EU_wR12aqxo&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-vybuchy-v-historickem-centru-kyjeva-kreml-odmitl-vanocni-klid-zbrani.html" title="ONLINE: Výbuchy v historickém centru Kyjeva. Kreml odmítl vánoční klid zbraní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-vybuchy-v-historickem-centru-kyjeva-kreml-odmitl-vanocni-klid-zbrani.html'});"><span>ONLINE: Výbuchy v historickém centru Kyjeva. Kreml odmítl vánoční klid zbraní</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/45-let-zadny-v/MTAweDYwL3NtYXJ0L2JveA/1386555.jpg?v=0&amp;st=Cr7LfCHgbJWvlc1gIPJCg5dX9Um0Fwe8i5DvlHQM1CQ&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><span>45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482" title="Výnosová křivka dává po čase zase smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vynosova-krivka/MTAweDYwL3NtYXJ0L2JveA/1433455.jpg?v=0&amp;st=qo97Lw32st13Uas5QS0F8emVxwlxqpUHEHE6OQsA4ZI&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482" title="Výnosová křivka dává po čase zase smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482'});"><span>Výnosová křivka dává po čase zase smysl</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html" title="Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zena-vyplenena/MTAweDYwL3NtYXJ0L2JveA/1435452.jpg?v=0&amp;st=PnkcXJuF-HnFwiskW4_Na68ttc25OY1Y7T5RFcNFTW0&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html" title="Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html'});"><span>Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html" title="Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/batman-zemrel/MTAweDYwL3NtYXJ0L2JveA/1428549.jpg?v=0&amp;st=mZPT0o0DdDtJvvdYGmRhLLrP2XirtSyHbQAT11K6M6c&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html" title="Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html'});"><span>Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-austral-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Renault Austral dorazil do Česka a má ceny. I ten nejlevnější má čtyřválec, dostat se k milionu nebude problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-austral-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-renault-au/MTAweDYwL3NtYXJ0L2JveA/1404811.jpg?v=0&amp;st=4Zj-rTVqEppfQkWR4UBWacKj1erGl_RHkHEsOYi6kEI&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/renault-austral-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Renault Austral dorazil do Česka a má ceny. I ten nejlevnější má čtyřválec, dostat se k milionu nebude problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/renault-austral-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><span>Nový Renault Austral dorazil do Česka a má ceny. I ten nejlevnější má čtyřválec, dostat se k milionu nebude problém</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html" title="Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zurive-seniorky/MTAweDYwL3NtYXJ0L2JveA/1435467.jpg?v=0&amp;st=RugiVp0LkF2I3AfmiIDRQbzxHMKD8kj41DG6h4RLmSE&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html" title="Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html'});"><span>Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/MTAweDYwL3NtYXJ0L2JveA/1435219.jpg?v=0&amp;st=ZfOMyWrpjTsKlz_HpCMogyvbrMUfyTzBKLurpncimqg&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah" title="Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vylepseny-zakli/MTAweDYwL3NtYXJ0L2JveA/1409594.jpg?v=0&amp;st=pqBY_LHAB9eA9td7q5S8sAcLwV5TwddSSdKFER74eyM&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah" title="Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/vylepseny-zaklinac-3-vyjde-v-prosinci-bude-zdarma-pro-vsechny-majitele-starsich-verzi-a-prida-novy-obsah'});"><span>Vylepšený Zaklínač 3 vyjde v prosinci. Bude zdarma pro všechny majitele starších verzí a přidá nový obsah</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/29887/virtualni-muzeum-vikingu-assassin-s-creed-vallhala-discovery-tour-viking-age.html" title="Virtuální muzeum Vikingů: Assassin’s Creed Vallhala - Discovery Tour: Viking Age" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/29887/virtualni-muzeum-vikingu-assassin-s-creed-vallhala-discovery-tour-viking-age.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/virtualni-muzeu/MTAweDYwL3NtYXJ0L2JveA/1435154.jpg?v=0&amp;st=Qj78stm2ahWV8vqJLnz9Sc46FecFrmbomJM5faAKK3U&amp;ts=1671048664&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/29887/virtualni-muzeum-vikingu-assassin-s-creed-vallhala-discovery-tour-viking-age.html" title="Virtuální muzeum Vikingů: Assassin’s Creed Vallhala - Discovery Tour: Viking Age" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/29887/virtualni-muzeum-vikingu-assassin-s-creed-vallhala-discovery-tour-viking-age.html'});"><span>Virtuální muzeum Vikingů: Assassin’s Creed Vallhala - Discovery Tour: Viking Age</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Prosincový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=994420041" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 4 000 Kč</p>
				<p>Velký test herních notebooků</p>
				<p>Jak zkrotit sociální sítě</p>
				<p>Vše o senzorech v hodinkách</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl04_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/Mjc4eDIwOS9zbWFydC9ib3g/1435219.jpg?v=0&amp;st=eXFYc4CnMXVk0SIAjKCaLd_PM_xfP_YR8O9X0nfTwDY&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">40 sex symbolů sedmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc" title="TCL se svým obrovským 98&amp;#039; 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tcl-se-svym-obr/Mjc4eDIwOS9zbWFydC9ib3g/1422021.jpg?v=0&amp;st=-lrRWHtXyZ_w7Yho5L5HvXbSx3BRRCas7odNCc_MwbU&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc" title="TCL se svým obrovským 98&amp;#039; 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/tcl-se-svym-obrovskym-98-4k-qled-tv-boduje-je-nejprodavanejsi-tajemstvim-uspechu-je-nizka-cena--nyni-klesla-pod-100-tisic-kc'});">TCL se svým obrovským 98&#039; 4K QLED TV boduje, je nejprodávanější. Tajemstvím úspěchu je nízká cena – nyní klesla pod 100 tisíc Kč</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/45-let-zadny-v/Mjc4eDIwOS9zbWFydC9ib3g/1386555.jpg?v=0&amp;st=Two0r6xSX-nNXpBOdNmsD6VbvsbD8UZmnqMlso4Ht54&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});">45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/730735/prezidentsti-kandidati-uz-maji-sva-cisla-kdo-ho-zdedil-po-zemanovi-a-kdo-ma-jednicku.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/730735/prezidentsti-kandidati-uz-maji-sva-cisla-kdo-ho-zdedil-po-zemanovi-a-kdo-ma-jednicku.html" title="Prezidentští kandidáti už mají svá čísla! Kdo ho zdědil po Zemanovi a kdo má „jedničku“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/730735/prezidentsti-kandidati-uz-maji-sva-cisla-kdo-ho-zdedil-po-zemanovi-a-kdo-ma-jednicku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezidentsti-ka/Mjc4eDIwOS9zbWFydC9ib3g/1435529.jpg?v=0&amp;st=n4aCWnx89bVQjwa-qQDQ9ldJIceoSsA_qmO5WqHed3s&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/730735/prezidentsti-kandidati-uz-maji-sva-cisla-kdo-ho-zdedil-po-zemanovi-a-kdo-ma-jednicku.html" title="Prezidentští kandidáti už mají svá čísla! Kdo ho zdědil po Zemanovi a kdo má „jedničku“?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/730735/prezidentsti-kandidati-uz-maji-sva-cisla-kdo-ho-zdedil-po-zemanovi-a-kdo-ma-jednicku.html'});">Prezidentští kandidáti už mají svá čísla! Kdo ho zdědil po Zemanovi a kdo má „jedničku“?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html" title="Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zena-vyplenena/Mjc4eDIwOS9zbWFydC9ib3g/1435452.jpg?v=0&amp;st=2yu5s9IE3nEezwnk9zo69M__uJi99VFI3aSvJOEw5Hk&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html" title="Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/kultura/116577/zena-vyplenena-jak-stredoveka-vesnice-michal-viewegh-predvadi-v-nove-knize-bajecny-sex-pod-psa.html'});">Žena vypleněná jak středověká vesnice. Michal Viewegh předvádí v nové knize „báječný“ sex pod psa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html" title="Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zurive-seniorky/Mjc4eDIwOS9zbWFydC9ib3g/1435467.jpg?v=0&amp;st=UBV1knQvzq6GDTqSc6get-9EnM2gLD_ppiOpddbyzKE&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html" title="Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116601/zurive-seniorky-se-porvaly-o-to-kdo-uplete-babisovi-cepici-vzduchem-letaly-pletaci-jehly-i-zubni-protezy.html'});">Zuřivé seniorky se porvaly o to, kdo uplete Babišovi čepici. Vzduchem létaly pletací jehly i zubní protézy </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482" title="Výnosová křivka dává po čase zase smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vynosova-krivka/Mjc4eDIwOS9zbWFydC9ib3g/1433455.jpg?v=0&amp;st=3P9EogxJH3OOQRIMWyaa-UidoA0eNWA-4mmbaTqTT0k&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482" title="Výnosová křivka dává po čase zase smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/vynosova-krivka-dava-po-case-zase-smysl-1395482'});">Výnosová křivka dává po čase zase smysl</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/korunovacni-klenoty-2023-vystava'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/korunovacni-klenoty-2023-vystava" title="Korunovační klenoty se po pěti letech ukážou veřejnosti. Výstava se uskuteční v lednu 2023" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/korunovacni-klenoty-2023-vystava'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/korunovacni-kle/Mjc4eDIwOS9zbWFydC9ib3g/1432809.jpg?v=0&amp;st=XKdYfaEuYC4NYBebSfcEBQM7oG-rm4dExAeaw4AEggE&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/korunovacni-klenoty-2023-vystava" title="Korunovační klenoty se po pěti letech ukážou veřejnosti. Výstava se uskuteční v lednu 2023" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/korunovacni-klenoty-2023-vystava'});">Korunovační klenoty se po pěti letech ukážou veřejnosti. Výstava se uskuteční v lednu 2023</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/terenak-ktery-jen-tak-nekdo-nema-do-aukce-miri-teledyne-continental-cheetah-1-z-11-146918'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/terenak-ktery-jen-tak-nekdo-nema-do-aukce-miri-teledyne-continental-cheetah-1-z-11-146918" title="Teréňák, který jen tak někdo nemá. Do aukce míří Teledyne Continental Cheetah, 1 z 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/terenak-ktery-jen-tak-nekdo-nema-do-aukce-miri-teledyne-continental-cheetah-1-z-11-146918'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/terenak-ktery/Mjc4eDIwOS9zbWFydC9ib3g/1435502.jpg?v=0&amp;st=YnZTCkdbDBWQ4i6IPBOU9v11MNTrrK_vlBkPZY9g20c&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/terenak-ktery-jen-tak-nekdo-nema-do-aukce-miri-teledyne-continental-cheetah-1-z-11-146918" title="Teréňák, který jen tak někdo nemá. Do aukce míří Teledyne Continental Cheetah, 1 z 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/terenak-ktery-jen-tak-nekdo-nema-do-aukce-miri-teledyne-continental-cheetah-1-z-11-146918'});">Teréňák, který jen tak někdo nemá. Do aukce míří Teledyne Continental Cheetah, 1 z 11</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vyrazili-jsme-detskym-autickem-az-na-hrad-mise-se-povedla-146916'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vyrazili-jsme-detskym-autickem-az-na-hrad-mise-se-povedla-146916" title="Vyrazili jsme dětským autíčkem až na Hrad: Mise se povedla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vyrazili-jsme-detskym-autickem-az-na-hrad-mise-se-povedla-146916'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyrazili-jsme-d/Mjc4eDIwOS9zbWFydC9ib3g/1435464.jpg?v=0&amp;st=wiHJ5HnCNkZfm6QdqzR3L0a4s0mFgGCQZKI_2TPkglI&amp;ts=1671048663&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vyrazili-jsme-detskym-autickem-az-na-hrad-mise-se-povedla-146916" title="Vyrazili jsme dětským autíčkem až na Hrad: Mise se povedla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/vyrazili-jsme-detskym-autickem-az-na-hrad-mise-se-povedla-146916'});">Vyrazili jsme dětským autíčkem až na Hrad: Mise se povedla!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 14. 12. 2022 21:28:32 -->
<!-- GetData(): 14. 12. 2022 21:28:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/730781/europoslanec-zdechovsky-celi-otazkam-kvuli-ceste-do-bahrajnu-oznacil-ji-za-soukromou.html' title="Europoslanec Zdechovský čelí otázkám kvůli cestě do Bahrajnu. Označil ji za soukromou">Europoslanec Zdechovský čelí otázkám kvůli cestě do Bahrajnu. Označil…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/730658/snih-komplikuje-dopravu-dalnici-d5-zablokovala-nehoda-kamionu-mrazy-opet-uderi-sledujte-radar-blesku' title="Sníh komplikuje dopravu, dálnici D5 zablokovala nehoda kamionu. Mrazy opět udeří, sledujte radar Blesku">Sníh komplikuje dopravu, dálnici D5 zablokovala nehoda kamionu. Mrazy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/730769/barmanka-sdili-svuj-zivot-v-luxusu-behem-vecera-si-prijde-na-deseti-tisice-korun.html' title="Barmanka sdílí svůj život v luxusu: Během večera si přijde na deseti tisíce korun!">Barmanka sdílí svůj život v luxusu: Během večera si přijde na deseti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424381/online-francie-maroko-1-0-africane-jsou-ve-druhe-puli-aktivni.html' title="ONLINE: Francie - Maroko 1:0. Afričané jsou ve druhé půli aktivní">ONLINE: Francie - Maroko 1:0. Afričané jsou ve druhé půli aktivní</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/424413/hadamczikova-bomba-vybuchla-chybi-miliony-vazne-ve-vsem-jede-jen-kral.html' title="Hadamczikova bomba vybuchla, chybí miliony. Vážně ve všem jede jen Král?">Hadamczikova bomba vybuchla, chybí miliony. Vážně ve všem jede jen…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/424410/audit-dnes-ne-chci-si-to-uzit-omluvil-se-briza-pred-vstupem-do-sine-slavy.html' title="Audit? Dnes ne, chci si to užít, omluvil se Bříza před vstupem do Síně slávy">Audit? Dnes ne, chci si to užít, omluvil se Bříza před vstupem do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/730782/iran-vyloucili-ze-skupiny-osn-pro-rovnost-pohlavi-a-zmocneni-zen-kvuli-brutalite-proti-demonstrantum.html' title="Írán vyloučili ze skupiny OSN pro rovnost pohlaví a zmocnění žen. Kvůli brutalitě proti demonstrantům">Írán vyloučili ze skupiny OSN pro rovnost pohlaví a zmocnění žen.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/volby-komunalni-volby/730757/svoboda-nahradi-hriba-ve-funkci-primatora-podpori-ho-hnuti-ano-podle-piratu-jde-o-vyjednavaci-debakl.html' title="Svoboda nahradí Hřiba ve funkci primátora. Podpoří ho hnutí ANO, podle Pirátů jde o vyjednávací debakl">Svoboda nahradí Hřiba ve funkci primátora. Podpoří ho hnutí ANO,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/730779/jirsky-klaster-na-prodej-chceme-jen-spolupraci-vysvetluje-arcibiskupstvi.html' title="Jiřský klášter na prodej? Chceme jen spolupráci, vysvětluje arcibiskupství">Jiřský klášter na prodej? Chceme jen spolupráci, vysvětluje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/199553/vlasaky-jsou-nejen-dobre-a-zdrave-ale-take-zdobi.html' title="Vlašáky jsou nejen dobré a zdravé, ale také zdobí!">Vlašáky jsou nejen dobré a zdravé, ale také zdobí!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/199614/chantal-poullain-66-se-o-svatcich-nepodiva-za-rodinou-do-francie.html' title="Chantal Poullain (66) se o svátcích nepodívá za rodinou do Francie...">Chantal Poullain (66) se o svátcích nepodívá za rodinou do Francie...</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/nove-vanocni-filmy' title="Vánoční filmové novinky 2022: Návrat Krakonoše a Santa, co rád máchá pěstmi">Vánoční filmové novinky 2022: Návrat Krakonoše a Santa, co rád máchá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-benz-190-w201-s-baby-benzem-vstoupila-trojcipa-hvezda-do-stredni-tridy-1-dil-146864' title="Mercedes-Benz 190 (W201): S Baby-Benzem vstoupila trojcípá hvězda do střední třídy (1. díl)">Mercedes-Benz 190 (W201): S Baby-Benzem vstoupila trojcípá hvězda do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/porsche-pry-vyviji-novy-hypersport-nova-vlajkova-lod-ale-nedorazi-pred-rokem-2025-146902' title="Porsche prý vyvíjí nový hypersport, nová vlajková loď ale nedorazí před rokem 2025">Porsche prý vyvíjí nový hypersport, nová vlajková loď ale nedorazí…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/spekulace-o-volnem-spojenectvi-fordu-a-red-bullu-sili' title="Spekulace o volném spojenectví Fordu a Red Bullu sílí ">Spekulace o volném spojenectví Fordu a Red Bullu sílí </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pristi-rok-prijde-playstation-5-a-bude-mit-externi-mechaniku-tvrdi-insider' title="Příští rok přijde PlayStation 5 a bude mít externí mechaniku, tvrdí insider">Příští rok přijde PlayStation 5 a bude mít externí mechaniku, tvrdí…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/startup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice/sc-870-a-219845/default.aspx' title="Startup nechal explodovat prototyp nafukovacího modulu připravované vesmírné stanice">Startup nechal explodovat prototyp nafukovacího modulu připravované…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/t-mobile-lepe-zabezpeci-firemni-telefony-soucasti-pausalu-budou-sluzby-na-ochranu-pred-kyberutoky/sc-3-a-1356718/default.aspx' title="T-Mobile lépe zabezpečí firemní telefony. Součástí paušálu budou služby na ochranu před kyberútoky">T-Mobile lépe zabezpečí firemní telefony. Součástí paušálu budou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jana-steckerova-evropska-centralni-banka-ve-zvysovani-urokovych-sazeb-ubere-plyn-1395527' title="Jana Steckerová: Evropská centrální banka ve zvyšování úrokových sazeb ubere plyn">Jana Steckerová: Evropská centrální banka ve zvyšování úrokových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/chceme-stavet-i-zbyle-tri-ceske-reaktory-jejich-cena-bude-nizsi-rika-clen-vedeni-westinghouse-1395538' title="Chceme stavět i zbylé tři české reaktory. Jejich cena bude nižší, říká člen vedení Westinghouse">Chceme stavět i zbylé tři české reaktory. Jejich cena bude nižší,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/rusky-automobilovy-trh-se-obraci-k-vychodu-ukazuje-kudy-se-muze-vydat-cela-ekonomika-1395530' title="Ruský automobilový trh se obrací k východu. Ukazuje, kudy se může vydat celá ekonomika">Ruský automobilový trh se obrací k východu. Ukazuje, kudy se může…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/smazeny-kapr-video-recept-na-klasiku-ktera-prevalcuje-rizky-476.html' title="Smažený kapr: Video recept na klasiku, která převálcuje řízky">Smažený kapr: Video recept na klasiku, která převálcuje řízky</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cim-nadchnout-na-domacim-vanocnim-vecirku-slanym-prispevkem-kterym-dostanete-kazdeho-1905.html' title="Čím nadchnout na domácím vánočním večírku? Slaným příspěvkem, kterým dostanete každého!">Čím nadchnout na domácím vánočním večírku? Slaným příspěvkem, kterým…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/top-6-druhu-vanocniho-cukrovi-z-bilku-1018.html' title="TOP 6 druhů vánočního cukroví z bílků">TOP 6 druhů vánočního cukroví z bílků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/116544/libye-zapomenute-belize-nebo-evropska-havaj-nejen-o-tom-se-doctete-v-prosincovem-cisle-laz.html' title="Libye, zapomenuté Belize, nebo evropská Havaj? Nejen o tom se dočtete v prosincovém čísle LaZ!">Libye, zapomenuté Belize, nebo evropská Havaj? Nejen o tom se dočtete…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/116323/cesko-zapomenute-rychleby.html' title="Česko: Zapomenuté Rychleby">Česko: Zapomenuté Rychleby</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113354/fotoreportaz-jana-sochora-panna-v-dablove-brane.html' title="Fotoreportáž Jana Sochora: Panna v Ďáblově bráně">Fotoreportáž Jana Sochora: Panna v Ďáblově bráně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/odjed-jak-vypada-studentsky-zivot-ve-velke-britanii' title="Odjeď: Jak vypadá studentský život ve Velké Británii?  ">Odjeď: Jak vypadá studentský život ve Velké Británii?  </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/upcyklace-udrzitelnost-a-umeni-mladi-navrhari-pretvorili-dziny-levis-501' title="Upcyklace, udržitelnost a umění: Mladí návrháři přetvořili džíny Levi's 501 ">Upcyklace, udržitelnost a umění: Mladí návrháři přetvořili džíny…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-se-vyvijel-styl-belly-hadid' title="Jak se vyvíjel styl Belly Hadid">Jak se vyvíjel styl Belly Hadid</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/psychicke-problemy-behem-vanocnich-svatku-ktere-zazivame-nejcasteji-a-proc-6570.html' title="Psychické problémy během vánočních svátků: Které zažíváme nejčastěji? A proč?">Psychické problémy během vánočních svátků: Které zažíváme…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/syndrom-vyhoreni-varovny-signal-ze-je-nutne-neco-zmenit-7065.html' title="Syndrom vyhoření: Varovný signál, že je nutné něco změnit">Syndrom vyhoření: Varovný signál, že je nutné něco změnit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/legendarni-deskovka-miri-ze-stolu-do-mobilu-kryci-jmena-bavi-i-ve-virtualnim-svete' title="Legendární deskovka míří ze stolů do mobilu. Krycí jména baví i ve virtuálním světě">Legendární deskovka míří ze stolů do mobilu. Krycí jména baví i ve…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/crash-team-rumble-je-tymova-multiplayerovka-ze-sveta-oblibeneho-vacnatce' title="Crash Team Rumble je týmová multiplayerovka ze světa oblíbeného vačnatce">Crash Team Rumble je týmová multiplayerovka ze světa oblíbeného…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/baldurs-gate-iii-vyjde-v-lete-studio-larian-predstavilo-novy-trailer-a-sberatelskou-edici' title="Baldur's Gate III vyjde v létě. Studio Larian představilo nový trailer a sběratelskou edici">Baldur's Gate III vyjde v létě. Studio Larian představilo nový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8085892/party-na-hokejovem-svazu-audit-ukazal-na-nakupy-v-parizske-i-draha-auta.html' title="Párty na hokejovém svazu: audit ukázal na nákupy v Pařížské i drahá auta">Párty na hokejovém svazu: audit ukázal na nákupy v Pařížské i drahá…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8055162/eva-puskarcikova-o-annecy-biatlonovy-cyklokros-a-zmrzli-treneri.html' title="Eva Puskarčíková o Annecy:  Biatlonový cyklokros a zmrzlí trenéři">Eva Puskarčíková o Annecy:  Biatlonový cyklokros a zmrzlí trenéři</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8085628/tereza-tobiasova-bydleni-3.html' title="Tereza Tobiášová bydlení 3">Tereza Tobiášová bydlení 3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function FqxDLdKbRs(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function ssTJzUdsgw(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const aPS731qaY9 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".BdA72vhm7Z {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.uruu66ItVP {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.BbGCsp9JIj {width:700px;background:#fff;border:none;border-radius:0.5em;}.BbGCsp9JIj > div {padding:1rem 1.5rem;}.BbGCsp9JIj p {font-size: 1.1em}.Ty3l7hx0Ka {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.wce2zBGiM2 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.wce2zBGiM2 b {font-weight:700;}.JmWRufc8ON {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.oUeYB56IxZ {background:#424242;}.HPj5TdCOMr {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.dW6PXmkm1c {display:inline-block}.Dql6nhDF03 {color:#d00000}[--]<div class='fs-os BdA72vhm7Z'><div class='uruu66ItVP'></div><div class='BbGCsp9JIj'><div><div class='Ty3l7hx0Ka'><span></span></div><div class='wce2zBGiM2'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='dW6PXmkm1c'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='JmWRufc8ON oUeYB56IxZ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".BdA72vhm7Z\").hide()' title='Zatím zavřít' class='JmWRufc8ON HPj5TdCOMr'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='JmWRufc8ON'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='Dql6nhDF03' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fstartup-nechal-explodovat-prototyp-nafukovaciho-modulu-pripravovane-vesmirne-stanice%2fsc-870-a-219845%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(ssTJzUdsgw('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					FqxDLdKbRs('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(ssTJzUdsgw('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		FqxDLdKbRs('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  aPS731qaY9();
});
</script>

<div class="ar-detail pLockModal" id="footer-info-popup" style="display:none;">
<div class="ar-content fs-os">
	<div class="subscription subscription--article subscription--nick">
		<div class="subscription__logo">
			<img style="border: 0px;height: 40px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
		</div>
		<h2 class="subscription__headline">Nastavte si přezdívku</h2>
		<p class="subscription__description" style="line-height:1.6em">Potvrďte prosím přezdívku, kterou jsme náhodně vygenerovali, nebo si zvolte jinou. Zajistí, že váš profil bude unikátní.</p>
		<input style="display:block;margin-bottom:15px;padding:8px 20px;border: 0px;color: #666;width:calc(100% - 40px);font-size:16px;" class='nickcheck fs-os' id="tbNewNick" type="text" maxLength="50" value="" placeholder="" />
		<p class="subscription__description errmsg">Tato přezdívka je už obsazená, zvolte prosím jinou.</p>
		<a class="subscription__type-order" href="javascript:void(0);" onClick="changeNick();return false">Potvrdit přezdívku</a>
	</div>
</div>
</div>
<script>
    var setNick = false;
	

    function changeNick() {
        $(".errmsg").hide();
        var validator = new RegExp('[A-Za-z0-9._-]');
        var newNick = $("#tbNewNick").val();
        if (newNick == "" || newNick == null) {
            $(".errmsg").text("Přezdívka musí být zadaná").show();
            return false;
        }
        if (validator.test(newNick) == false) {
            $(".errmsg").text("Přezdívka může obsahovat pouze písmena bez diakritiky a číslice").show();
            return false;
        }
        $.ajax({
            method: "POST",
            url: "/setnick.ashx",
            cache: false,
            dataType: "json",
            data: { newNick: newNick }
        })
            .done(function (data) {
                if (data.status == 200) {
                    $("#footer-info-popup").hide();
		    $("form:first").removeClass("pWrapModal");
                    return;
                }
                $(".errmsg").text(data.message).show();
            })
            .error(function (data) {
                $(".errmsg").text(data.responseJSON.message).show();
            });
    }

    $(document).ready(function () {
        if (setNick) {
            $(".errmsg").hide();
	    $("form:first").addClass("pWrapModal");
            $("#footer-info-popup").show();
        }
    });
</script>

          
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>