
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek – VTM.cz</title>
		<meta name="description" content="V Berlíně v současné době probíhá výstavba další továrny Gigafactory. Mnozí místní obyvatelé z toho však nejsou ani trochu nadšeni a snaží se jejímu dokončení zabránit. Z oznámení Ministeriums für Landwirtschaft, Umwelt und Klimaschutz" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek" />
		<meta property="og:description" content="V Berlíně v současné době probíhá výstavba další továrny Gigafactory. Mnozí místní obyvatelé z toho však nejsou ani trochu nadšeni a snaží se jejímu dokončení zabránit. Z oznámení Ministeriums für Landwirtschaft, Umwelt und Klimaschutz" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek" />
		<meta name="twitter:description" content="V Berlíně v současné době probíhá výstavba další továrny Gigafactory. Mnozí místní obyvatelé z toho však nejsou ani trochu nadšeni a snaží se jejímu dokončení zabránit. Z oznámení Ministeriums für Landwirtschaft, Umwelt und Klimaschutz" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=756603380" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=756603380" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=756603380" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/a-205915" >
		<meta name="id" content="205915"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 13 Sep 2020 09:30:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "199",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_205915',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.005"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=205915" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1NjI0MTk3Nw9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGTz1hJvK9nSpxAP+CWLlNKUGL/tvw==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/instagram-meni-pravidla-pro-overovani-uctu-hodne-sledujicich-uz-k-modremu-odznaku-nepomuze/sc-3-a-205880/default.aspx" title="Instagram mění pravidla pro ověřování účtů. Hodně sledujících už k modrému odznaku nepomůže"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=542773395' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/instagram-meni-pravidla-pro-overovani-uctu-hodne-sledujicich-uz-k-modremu-odznaku-nepomuze/sc-3-a-205880/default.aspx" title="Instagram mění pravidla pro ověřování účtů. Hodně sledujících už k modrému odznaku nepomůže">Instagram mění pravidla pro ověřování účtů. Hodně sledujících už k modrému odznaku nepomůže</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2ftesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek%2fsc-870-a-205915%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 205915;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx"
  },
  "headline": "Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=756603380",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-09-13T09:30:00Z",
  "dateModified": "2020-09-13T09:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="205915">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/tesla-motors/sc-485/default.aspx">Tesla Motors</a><script>ArticleKeyWords.push('Tesla Motors');ArticleMainKeyWords.push('Tesla Motors');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 485;}</script> | <a href="/stavby/sc-1026/default.aspx">Stavby</a><script>ArticleKeyWords.push('Stavby');ArticleMainKeyWords.push('Stavby');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1026;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="205915" data-io-article-url="https://vtm.zive.cz/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">13. září 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-3-a-205906/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde">Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d205915%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Tesla+to+v+N%c4%9bmecku+nem%c3%a1+jednoduch%c3%a9%3a+Proti+stavb%c4%9b+Gigafactory+v+Berl%c3%adn%c4%9b+bylo+vzneseno+p%c5%99es+400+n%c3%a1mitek&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2ftesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek%2fsc-870-a-205915%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='415741860' href='/Client.Gallery/show.aspx?id_file=415741860&article=205915' onclick='javascript:ShowArticleImage(415741860,750,500,""); return false' title='Pohled na továrnu Gigafactory, kterou Tesla od roku 2016 provozuje v americké Nevadě'><img itemprop='image' alt='Pohled na továrnu Gigafactory, kterou Tesla od roku 2016 provozuje v americké Nevadě' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=415741860' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=33656246&article=205915'  onclick='javascript:ShowArticleImage(33656246,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Továrna bude asi 40 km jihovýchodně od centra Berlína' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=33656246' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=447549170&article=205915'  onclick='javascript:ShowArticleImage(447549170,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Tesla Model 3' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=447549170' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=448778946&article=205915'  onclick='javascript:ShowArticleImage(448778946,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Tesla Model 3' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=448778946' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=449691962&article=205915'  onclick='javascript:ShowArticleImage(449691962,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Tesla Model S' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=449691962' /></a><a href='/Client.Gallery/show.aspx?id_file=415741860&article=205915' onclick='javascript:ShowArticleImage(415741860,750,500,""); return false' class='info'><span class='gallery-count'>19</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>V&nbsp;Berlíně v&nbsp;současné době probíhá výstavba další továrny Gigafactory. Mnozí místní obyvatelé z toho však nejsou ani trochu nadšeni a snaží se jejímu dokončení zabránit.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tesla-vyhrala-nad-borovicemi-muze-skacet-les-u-berlina-kvuli-tovarne-gigafactory-ale-nebude-to-zadarmo/sc-870-a-202570/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla vyhrála nad borovicemi. Může skácet les u Berlína kvůli továrně Gigafactory, ale nebude to zadarmo">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=12421871' alt='Tesla vyhrála nad borovicemi. Může skácet les u Berlína kvůli továrně Gigafactory, ale nebude to zadarmo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/tesla-vyhrala-nad-borovicemi-muze-skacet-les-u-berlina-kvuli-tovarne-gigafactory-ale-nebude-to-zadarmo/sc-870-a-202570/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla vyhrála nad borovicemi. Může skácet les u Berlína kvůli továrně Gigafactory, ale nebude to zadarmo">Tesla vyhrála nad borovicemi. Může skácet les u Berlína kvůli továrně Gigafactory, ale nebude to zadarmo</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Z&nbsp;<a href="https://mluk.brandenburg.de/mluk/de/aktuelles/presseinformationen/detail/~10-09-2020-eroerterungstermin-ab-23-september">oznámení</a>&nbsp;Ministeriums für Landwirtschaft, Umwelt und Klimaschutz v Brandenburgu plyne, že proti realizaci tohoto projektu bylo vzneseno již 406 námitek. Ty by se měly projednávat 23. září.</p>

<p>Teslarati <a href="https://www.teslarati.com/tesla-giga-berlin-faces-400-objections-final-permits">uvádí</a>, že pokud by se Tesle nepodařilo získat finální povolení, musela by práce ukončit a danou lokalitu uvést do původního stavu. Díky silné politické podpoře je ale nepravděpodobné, že by tato situace skutečně nastala.</p>

<p>Podle Elona Muska se v&nbsp;této továrně bude vyrábět redesignový Model Y a také baterie. Zatím jde vše jako po másle – nevybuchlé bomby z&nbsp;II. světové války, které byly na pozemku objeveny, se podařilo úspěšně zneškodnit a již po několika málo týdnech zde stály první zdi.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="//connect.zive.cz/clanky/na-predmesti-berlina-vyroste-dalsi-velka-tesla-gigafactory-bude-zasobovat-evropsky-trh/sc-320-a-201189/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Na předměstí Berlína vyroste další velká Tesla Gigafactory. Bude zásobovat evropský trh">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=764561783' alt='Na předměstí Berlína vyroste další velká Tesla Gigafactory. Bude zásobovat evropský trh' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="//connect.zive.cz/clanky/na-predmesti-berlina-vyroste-dalsi-velka-tesla-gigafactory-bude-zasobovat-evropsky-trh/sc-320-a-201189/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Na předměstí Berlína vyroste další velká Tesla Gigafactory. Bude zásobovat evropský trh">Na předměstí Berlína vyroste další velká Tesla Gigafactory. Bude zásobovat evropský trh</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Na druhé straně, už hned prvotní stavební plány vyvolaly velký odpor veřejnosti, která kvůli nim v&nbsp;lednu dokonce vyšla do ulic. Odpůrci Gigafactory mají obavy především o životní prostředí.</p>


	<div class="video-container" data-yt="cj1CMq2TlKA" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/cj1CMq2TlKA/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=cj1CMq2TlKA"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="cj1CMq2TlKA" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-cj1CMq2TlKA" alt="YOUTUBE VIDEO: cj1CMq2TlKA"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/obri-geforce-rtx-3090-vyfocena-ve-skrini-moc-mista-vam-nezbyde/sc-870-a-205906/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Obří GeForce RTX 3090 vyfocená ve skříni. Moc místa vám nezbyde
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205915">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/elon-musk/sc-478/default.aspx">Elon Musk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elon Musk');/*]]>*/</script>, <a href="/tesla-motors/sc-485/default.aspx">Tesla Motors</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla Motors');/*]]>*/</script>, <a href="/stavby/sc-1026/default.aspx">Stavby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stavby');/*]]>*/</script>, <a href="https://www.zive.cz/nemecko/sc-1046/default.aspx">Německo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');/*]]>*/</script>, <a href="/ekologie/sc-1061/default.aspx">Ekologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ekologie');/*]]>*/</script>, <a href="https://www.zive.cz/stavba/at-1012777/default.aspx">Stavba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stavba');/*]]>*/</script>, <a href="https://www.zive.cz/berlin/at-1019376/default.aspx">Berlín</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Berlín');/*]]>*/</script>, <a href="https://www.zive.cz/brandenburg/at-1133069/default.aspx">Brandenburg</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brandenburg');/*]]>*/</script>, <a href="https://www.zive.cz/tesla-gigafactory/at-1021055/default.aspx">Tesla Gigafactory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla Gigafactory');/*]]>*/</script>, <a href="https://www.zive.cz/tesla/at-1013538/default.aspx">Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');/*]]>*/</script>, <a href="https://www.zive.cz/model-y/at-1021030/default.aspx">Model Y</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model Y');/*]]>*/</script>, <a href="https://www.zive.cz/namitka/at-1121175/default.aspx">Námitka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Námitka');/*]]>*/</script></p>
		</div>
	</div>
	
</div>



<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-by-dnes-mohly-vypadat-sedmicky-podivejte-se-na-moderni-koncept-windows-7/sc-3-a-204383/default.aspx" class="ga-plain-title" title="Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7" data-title="Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=822485685' alt='Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jak-by-dnes-mohly-vypadat-sedmicky-podivejte-se-na-moderni-koncept-windows-7/sc-3-a-204383/default.aspx" class="ga-plain-title" title="Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7" data-title="Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7">Jak by dnes mohly vypadat Sedmičky: Podívejte se na moderní koncept Windows 7</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jak-by-dnes-mohly-vypadat-sedmicky-podivejte-se-na-moderni-koncept-windows-7/sc-3-a-204383/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx" class="ga-plain-title" title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů" data-title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=600938562' alt='Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx" class="ga-plain-title" title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů" data-title="Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů">Takhle vypadá budoucnost Office a Windows. Více průhlednosti, bílé a oblých tvarů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/takhle-vypada-budoucnost-office-a-windows-vice-pruhlednosti-bile-a-oblych-tvaru/sc-3-a-205039/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesko-v-poledne-zasahla-biblicka-megaboure-nastesti-se-jednalo-jen-o-chybu-srazkoveho-radaru/sc-3-a-205380/default.aspx" class="ga-plain-title" title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru" data-title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=144214478' alt='Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/cesko-v-poledne-zasahla-biblicka-megaboure-nastesti-se-jednalo-jen-o-chybu-srazkoveho-radaru/sc-3-a-205380/default.aspx" class="ga-plain-title" title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru" data-title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru">Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/cesko-v-poledne-zasahla-biblicka-megaboure-nastesti-se-jednalo-jen-o-chybu-srazkoveho-radaru/sc-3-a-205380/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx" class="ga-plain-title" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený" data-title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=676376601' alt='Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx" class="ga-plain-title" title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený" data-title="Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený">Apple má šanci definitivně se uzamknout. macOS byl na jeho poměry až příliš otevřený</a></h2>
				
				
				
				<p class="ar-anno">** Apple, vývojáře i uživatele rozhodně nečekají dva roky prázdnin ** macOS se může uzavřít podobně jako iOS a iPadOS ** Přechod na Arm znamená stopku pro hackintoshe</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-ma-sanci-definitivne-se-uzamknout-macos-byl-na-jeho-pomery-az-prilis-otevreny/sc-3-a-204572/default.aspx?showforum=1">105</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx" class="ga-plain-title" title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc " data-title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=24463204' alt='Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx" class="ga-plain-title" title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc " data-title="Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc ">Není jen Flightradar: Našli jsme další aplikace pro sledování letadel, některé ukážou i víc </a></h2>
				
				
				
				<p class="ar-anno">** 8 služeb pro sledování leteckého provozu ** Nejznámější je Flightradar24, ale alternativy leckdy prozradí více ** Letadla i v této pohnuté době čile létají a je co pozorovat </p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/neni-jen-flightradar-nasli-jsme-dalsi-aplikace-pro-sledovani-letadel-nektere-ukazou-i-vic/sc-3-a-205744/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx" class="ga-plain-title" title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC" data-title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=314111319' alt='Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx" class="ga-plain-title" title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC" data-title="Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC">Jakou mašinu používá Zaklínač? Herec Henry Cavill ukázal, jak si skládá herní PC</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/jakou-masinu-pouziva-zaklinac-herec-henry-cavill-ukazal-jak-si-sklada-herni-pc/sc-3-a-204958/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdo-nechce-cekat-na-podzim-muze-mit-nove-menu-start-ve-windows-10-uz-ted-poradime-jak-na-to/sc-3-a-205263/default.aspx" class="ga-plain-title" title="Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to" data-title="Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=401994284' alt='Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kdo-nechce-cekat-na-podzim-muze-mit-nove-menu-start-ve-windows-10-uz-ted-poradime-jak-na-to/sc-3-a-205263/default.aspx" class="ga-plain-title" title="Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to" data-title="Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to">Kdo nechce čekat na podzim, může mít nové menu Start ve Windows 10 už teď. Poradíme, jak na to</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kdo-nechce-cekat-na-podzim-muze-mit-nove-menu-start-ve-windows-10-uz-ted-poradime-jak-na-to/sc-3-a-205263/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-youtube-padl-rekord-video-nasbiralo-101-milionu-zhlednuti-za-prvnich-24-hodin/sc-3-a-205555/default.aspx" class="ga-plain-title" title="Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin" data-title="Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=812305751' alt='Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/na-youtube-padl-rekord-video-nasbiralo-101-milionu-zhlednuti-za-prvnich-24-hodin/sc-3-a-205555/default.aspx" class="ga-plain-title" title="Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin" data-title="Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin">Na YouTube padl rekord: Video nasbíralo 101 milionů zhlédnutí za prvních 24 hodin</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/na-youtube-padl-rekord-video-nasbiralo-101-milionu-zhlednuti-za-prvnich-24-hodin/sc-3-a-205555/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu">Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx?showforum=1">50</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx" class="ga-plain-title" title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store" data-title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=446948845' alt='Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx" class="ga-plain-title" title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store" data-title="Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store">Apple zablokoval aktualizaci aplikace Facebooku. Poukázal totiž na 30% poplatek v App Store</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-zablokoval-aktualizaci-aplikace-facebooku-poukazal-totiz-na-30-poplatek-v-app-store/sc-3-a-205657/default.aspx?showforum=1">176</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
			
			
			

		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-je-druha-vlna-rekl-prymula-sobotni-rekord-byl-1541-pripadu.html" title="Koronavirus ONLINE: V Česku je druhá vlna, řekl Prymula. Sobotní rekord byl 1541 případů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-je-druha-vlna-rekl-prymula-sobotni-rekord-byl-1541-pripadu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-je-druha-vlna-rekl-prymula-sobotni-rekord-byl-1541-pripadu.html" title="Koronavirus ONLINE: V Česku je druhá vlna, řekl Prymula. Sobotní rekord byl 1541 případů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-je-druha-vlna-rekl-prymula-sobotni-rekord-byl-1541-pripadu.html'});"><span>Koronavirus ONLINE: V Česku je druhá vlna, řekl Prymula. Sobotní rekord byl 1541 případů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html" title="Babiš se znovu obrací k národu. Kvůli koronaviru chce více kázně a méně strašení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=w9tPLjEPj7vrBhgq8EHRbQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html" title="Babiš se znovu obrací k národu. Kvůli koronaviru chce více kázně a méně strašení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/655277/babis-se-znovu-obraci-k-narodu-kvuli-koronaviru-chce-vice-kazne-a-mene-straseni.html'});"><span>Babiš se znovu obrací k národu. Kvůli koronaviru chce více kázně a méně strašení</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html" title="Nejznámější český sexuolog Radim Uzel (80) má koronavirus: Cítím se blbě, nevím, kdo mě nakazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119270.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D7H3UTsHl6ljadWfN1rdAQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html" title="Nejznámější český sexuolog Radim Uzel (80) má koronavirus: Cítím se blbě, nevím, kdo mě nakazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655244/nejznamejsi-cesky-sexuolog-radim-uzel-80-ma-koronavirus-citim-se-blbe-nevim-kdo-me-nakazil.html'});"><span>Nejznámější český sexuolog Radim Uzel (80) má koronavirus: Cítím se blbě, nevím, kdo mě nakazil</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1115537.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_YIJN5cINSOjQtj-NP96ew&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html" title="Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/654185/nechutne-ropuchy-mlati-vsechny-kolem-sebe-ve-fekalnim-dobrodruzstvi-recenze-battletoads.html'});"><span>Nechutné ropuchy mlátí všechny kolem sebe ve fekálním dobrodružství. Recenze Battletoads</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/novy-mercedes-tridy-s-odhaluje-interier-ambientni-osvetleni-posune-na-dalsi-uroven" title="Nový Mercedes třídy S odhaluje interiér. Ambientní osvětlení posune na další úroveň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-mercedes-tridy-s-odhaluje-interier-ambientni-osvetleni-posune-na-dalsi-uroven'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1109544.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oCfnCcAPla1SUzF98PiWrg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/novy-mercedes-tridy-s-odhaluje-interier-ambientni-osvetleni-posune-na-dalsi-uroven" title="Nový Mercedes třídy S odhaluje interiér. Ambientní osvětlení posune na další úroveň" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-mercedes-tridy-s-odhaluje-interier-ambientni-osvetleni-posune-na-dalsi-uroven'});"><span>Nový Mercedes třídy S odhaluje interiér. Ambientní osvětlení posune na další úroveň</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093483.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aUcuzSE4Qe6ylvdvhFHdEA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-zvejka-a-dalsich-7-nezapomenutelnych-reklam-jaromira-jagra'});"><span>VIDEO: Žvejka a dalších 7 nezapomenutelných reklam Jaromíra Jágra</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000446.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oJIWgr4axhCDbSCAhFZ7lQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt" title="12 nejlepších komedií roku 2019, které musíte vidět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/12-nejlepsich-komedii-roku-2019-ktere-musite-videt'});"><span>12 nejlepších komedií roku 2019, které musíte vidět</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=e0K0TQ8MSwqsebvM2mVE0Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu" title="Instagramisté, přestaňte se fotit v našem toxickém odpadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/instagramiste-prestante-se-fotit-v-nasem-toxickem-odpadu'});"><span>Instagramisté, přestaňte se fotit v našem toxickém odpadu!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi" title="F1 2020: nové formule šlapou na plyn realismu, a přesto jsou přístupnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082288.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GLpoF_u1LwrIhRLXkVUJEQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi" title="F1 2020: nové formule šlapou na plyn realismu, a přesto jsou přístupnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/f1-2020-nove-formule-slapou-na-plyn-realismu-a-presto-jsou-pristupnejsi'});"><span>F1 2020: nové formule šlapou na plyn realismu, a přesto jsou přístupnější</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html" title="Ledovce tají: Zamrzlí vikingové odhalují staré poklady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119282.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wECn84Q0PNxs0tmhQTJHTg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html" title="Ledovce tají: Zamrzlí vikingové odhalují staré poklady" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html'});"><span>Ledovce tají: Zamrzlí vikingové odhalují staré poklady</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202009.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 8&nbsp;000&nbsp;Kč</p>
				<p>Test bezdrátových headsetů</p>
				<p>Linux i pro začátečníky</p>
				<p>Jak surfovat anonymně</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107115.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N1FSSSSn-1moDb0qQbc-sA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx" title="Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/galaxy-watch-3-nove-funkce-pro-kazdeho-titan-pro-fajnsmekry/sc-309-a-1348969/default.aspx'});">Galaxy Watch 3: Nové funkce pro každého, titan pro fajnšmekry </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/probiha-treti-snimkovani-cele-cr-podivejte-se-na-vyber-zajimavych-snimku/sc-3-a-1347665/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/probiha-treti-snimkovani-cele-cr-podivejte-se-na-vyber-zajimavych-snimku/sc-3-a-1347665/default.aspx" title="Probíhá třetí snímkování celé ČR. Podívejte se na výběr zajímavých snímků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/probiha-treti-snimkovani-cele-cr-podivejte-se-na-vyber-zajimavych-snimku/sc-3-a-1347665/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053887.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CR4zkSlZEhFAUb6Nm63tAg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/probiha-treti-snimkovani-cele-cr-podivejte-se-na-vyber-zajimavych-snimku/sc-3-a-1347665/default.aspx" title="Probíhá třetí snímkování celé ČR. Podívejte se na výběr zajímavých snímků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/probiha-treti-snimkovani-cele-cr-podivejte-se-na-vyber-zajimavych-snimku/sc-3-a-1347665/default.aspx'});">Probíhá třetí snímkování celé ČR. Podívejte se na výběr zajímavých snímků</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html" title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119375.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KAbXMB1gOYB7Mtu8udEseQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html" title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html'});">Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9ee92THWK2SxqI3Kn91N4Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu" title="FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-eva-samkova-a-spol-28-krasek-jez-jsme-sledovali-na-hrach-v-pchjongcchangu'});">FOTO: Eva Samková a spol. 28 krásek, které jsme sledovali na olympiádě v Pchjongčchangu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html" title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119367.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dqtVzvQcv306-f391RVJ7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html" title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html'});">Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html" title="Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119368.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BhvKJ2rnTn07k0TdQck-qA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html" title="Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/102865/takhle-to-vypada-kdyz-architekturu-ovladne-rozum-a-cit-dum-zohlednuje-potreby-najemniku-i-kolemjdoucich.html'});">Takhle to vypadá, když architekturu ovládne rozum a cit! Dům zohledňuje potřeby nájemníků i kolemjdoucích</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1118200.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RHMxslg4UXeXz4y0et64PQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108" title="Vědci zjistili, že umějí vytvořit myší kulturisty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vytvorit-mysi-kulturisty-1373108'});">Vědci zjistili, že umějí vytvořit myší kulturisty</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089695.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zpOwxQa_He8Z6LCxLyPaHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084" title="INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/koronahelpdesk-e15/infografika-dansko-odmita-poustet-do-zeme-ceske-turisty-pravidla-zprisnili-i-svycari-1369084'});">INFOGRAFIKA: Dánsko odmítá pouštět do země české turisty, pravidla zpřísnili i Švýcaři</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989" title="Němci udělali z Fiatu Ducato skutečného transformera mezi obytňáky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119382.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=umSU9BoEv0e50-uIu4MGzQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989" title="Němci udělali z Fiatu Ducato skutečného transformera mezi obytňáky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989'});">Němci udělali z Fiatu Ducato skutečného transformera mezi obytňáky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/motocyklova-vc-san-marina-2020-blaznivy-zavod-moto3-vyhral-john-mcphee-136003'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/motocyklova-vc-san-marina-2020-blaznivy-zavod-moto3-vyhral-john-mcphee-136003" title="Motocyklová VC San Marina 2020: Bláznivý závod Moto3 vyhrál John McPhee" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/motocyklova-vc-san-marina-2020-blaznivy-zavod-moto3-vyhral-john-mcphee-136003'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1119370.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5hz1fyR1ui8vhj5mTmjSSw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/motocyklova-vc-san-marina-2020-blaznivy-zavod-moto3-vyhral-john-mcphee-136003" title="Motocyklová VC San Marina 2020: Bláznivý závod Moto3 vyhrál John McPhee" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/motocyklova-vc-san-marina-2020-blaznivy-zavod-moto3-vyhral-john-mcphee-136003'});">Motocyklová VC San Marina 2020: Bláznivý závod Moto3 vyhrál John McPhee</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 9. 2020 12:39:52 -->
<!-- GetData(): 13. 9. 2020 12:39:52 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-cesku-je-druha-vlna-rekl-prymula-sobotni-rekord-byl-1541-pripadu.html' title="Koronavirus ONLINE: V Česku je druhá vlna, řekl Prymula. Sobotní rekord byl 1541 případů">Koronavirus ONLINE: V Česku je druhá vlna, řekl Prymula. Sobotní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brnane/655281/partaci-k-pohledani-v-brne-se-predvedli-zachranarsti-psi-a-jejich-psovodi.html' title="Parťáci k pohledání: V Brně se předvedli záchranářští psi a jejich psovodi">Parťáci k pohledání: V Brně se předvedli záchranářští psi a jejich…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/655282/druha-vlna-zacala-priznal-lidem-rakousky-premier-kurz-apeloval-na-dodrzovani-opatreni.html' title="Druhá vlna začala, přiznal lidem rakouský premiér Kurz. Apeloval na dodržování opatření">Druhá vlna začala, přiznal lidem rakouský premiér Kurz. Apeloval na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/384124/uprk-na-slovensko-a-utrapena-noc-vemolovy-ex-nespavost-nervy-i-bolest.html' title="Úprk na Slovensko a utrápená noc Vémolovy »ex«: Nespavost, nervy i bolest!">Úprk na Slovensko a utrápená noc Vémolovy »ex«: Nespavost, nervy i…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384128/opory-teplic-z-formy-cekam-vic-rekl-hejkal-a-lanari-posily-ze-sparty.html' title="Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty">Opory Teplic z formy. Čekám víc, řekl Hejkal a lanaří posily ze Sparty</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/384127/brees-vs-brady-chysta-se-bitva-nejslavnejsich-poprve-sli-proti-sobe-na-univerzite.html' title="Brees vs. Brady. Chystá se bitva nejslavnějších, poprvé šli proti sobě na univerzitě">Brees vs. Brady. Chystá se bitva nejslavnějších, poprvé šli proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/168052/princ-william-bude-dobrym-kralem-necekane-dovednosti.html' title="Princ William bude dobrým králem: NEČEKANÉ DOVEDNOSTI">Princ William bude dobrým králem: NEČEKANÉ DOVEDNOSTI</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/174663/janova-ze-slunecne-princi-vlez-mi-na-zada.html' title="Jánová ze Slunečné: Princi, vlez mi na záda ">Jánová ze Slunečné: Princi, vlez mi na záda </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/175349/meghan-a-harry-si-mnou-ruce-o-necem-takovem-se-jim-ani-nesnilo.html' title="Meghan a Harry si mnou ruce: O něčem takovém se jim ani nesnilo!">Meghan a Harry si mnou ruce: O něčem takovém se jim ani nesnilo!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/175186/denimove-trendy-dzinove-saty-jsou-nadcasovym-kouskem.html' title="Denimové trendy: Džínové šaty jsou nadčasovým kouskem!">Denimové trendy: Džínové šaty jsou nadčasovým kouskem!</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/silne-stranky-podle-cinskeho-zverokruhu-v-cem-vynikate-nad-ostatnimi-5543.html' title="Silné stránky podle čínského zvěrokruhu: V čem vynikáte nad ostatními?">Silné stránky podle čínského zvěrokruhu: V čem vynikáte nad ostatními?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/reflux-u-deti-casto-muze-za-rymu-zanety-usi-i-kasel-napadlo-by-vas-to' title="Reflux u dětí často může za rýmu, záněty uší i kašel. Napadlo by vás to? ">Reflux u dětí často může za rýmu, záněty uší i kašel. Napadlo by vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/nemci-udelali-z-fiatu-ducato-skutecneho-transformera-mezi-obytnaky-135989' title="Němci udělali z Fiatu Ducato skutečného transformera mezi obytňáky">Němci udělali z Fiatu Ducato skutečného transformera mezi obytňáky</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto3-po-startu-ze-sedmnacteho-mista-si-pro-vyhru-dojel-mcphee' title="Moto3: McPhee si po startu ze sedmnáctého místa dojel pro výhru">Moto3: McPhee si po startu ze sedmnáctého místa dojel pro výhru</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/vesti-ziskal-treti-letosni-vitezstvi-ve-f3-o-titul-zabojuji-v-poslednim-zavode-tri-jezdci' title="Piastri se stal šampionem formule 3, poslední závod ovládl Lawson">Piastri se stal šampionem formule 3, poslední závod ovládl Lawson</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-zive-co-to-vlastne-znamena-mit-android-11-novy-xbox-a-zly-apple/sc-3-a-1349303/default.aspx' title="Týden Živě: Co to vlastně znamená mít Android 11, nový Xbox a zlý Apple">Týden Živě: Co to vlastně znamená mít Android 11, nový Xbox a zlý…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/tesla-to-v-nemecku-nema-jednoduche-proti-stavbe-gigafactory-v-berline-bylo-vzneseno-pres-400-namitek/sc-870-a-205915/default.aspx' title="Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v Berlíně bylo vzneseno přes 400 námitek">Tesla to v Německu nemá jednoduché: Proti stavbě Gigafactory v…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/dain-umi-dopocitat-20-zpomalene-video-a-nepoznate-to' title="DAIN umí dopočítat 20× zpomalené video a nepoznáte to">DAIN umí dopočítat 20× zpomalené video a nepoznáte to</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/sef-olympijskeho-vyboru-kejval-ma-rivala-o-post-se-utka-s-pozemnim-hokejistou-neusserem-1373217' title="Šéf olympijského výboru Kejval má rivala. O post se utká s pozemním hokejistou Neusserem">Šéf olympijského výboru Kejval má rivala. O post se utká s pozemním…</a><a class="list-section-article" href='https://www.e15.cz/byznys/ostatni/na-zruseni-superhrube-mzdy-vydelaji-zamestnanci-s-nejvyssimi-prijmy-tvrdi-studie-think-tanku-idea-1373215' title="Na zrušení superhrubé mzdy vydělají zaměstnanci s nejvyššími příjmy, tvrdí studie think-tanku IDEA">Na zrušení superhrubé mzdy vydělají zaměstnanci s nejvyššími příjmy,…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/apple-zacina-premyslet-o-budoucnosti-nastupci-cooka-i-manazerech-pro-hlavni-divize-spolecnosti-1373201' title="Apple začíná přemýšlet o budoucnosti, nástupci Cooka i manažerech pro hlavní divize společnosti ">Apple začíná přemýšlet o budoucnosti, nástupci Cooka i manažerech pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/prosivana-buchta-60386' title="Prošívaná buchta">Prošívaná buchta</a><a class="list-section-article" href='https://www.fitweb.cz/recept/bolonske-spagety-60479' title="Boloňské špagety">Boloňské špagety</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kotlety-pro-gurmany-60491' title="Kotlety pro gurmány">Kotlety pro gurmány</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81220/vlakem-do-tibetu-jake-to-je-cestovat-nejvyse-polozenou-zeleznicni-trati-sveta.html' title="Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční tratí světa?">Vlakem do Tibetu: Jaké to je cestovat nejvýše položenou železniční…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/80818/soumrak-himbu-stane-se-z-tohoto-znameho-africkeho-kmene-pouze-turisticka-atrakce.html' title="Soumrak Himbů: Stane se z tohoto známého afrického kmene pouze turistická atrakce?">Soumrak Himbů: Stane se z tohoto známého afrického kmene pouze…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/655172/madeira-laka-na-tretihorni-prales-hory-i-plaze-jako-z-karibiku-viru-se-bat-nemusite.html' title="Madeira láká na třetihorní prales, hory i pláže jako z Karibiku! Viru se bát nemusíte">Madeira láká na třetihorní prales, hory i pláže jako z Karibiku! Viru…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/655275/nejdestivejsi-za-deset-let-meteorologove-spocitali-srazky-a-teplotu-letosniho-leta' title="Nejdeštivější za deset let: Meteorologové spočítali srážky a teplotu letošního léta">Nejdeštivější za deset let: Meteorologové spočítali srážky a teplotu…</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/hruskova-povidla-z-trouby-snadna-cesta-jak-uchovat-sladkost-ovoce' title="Hrušková povidla z trouby. Snadná cesta, jak uchovat sladkost ovoce">Hrušková povidla z trouby. Snadná cesta, jak uchovat sladkost ovoce</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/jak-vypestovat-smrk-zkuste-to-primo-ze-seminka' title="Jak vypěstovat smrk? Zkuste to přímo ze semínka">Jak vypěstovat smrk? Zkuste to přímo ze semínka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/problemy-s-erekci-na-vine-mohou-byt-jine-vazne-nemoci-5834.html' title="Problémy s erekcí? Na vině mohou být jiné vážné nemoci">Problémy s erekcí? Na vině mohou být jiné vážné nemoci</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/654694/tohle-jsou-prirodni-zazraky-pro-zarive-bile-zuby-odbornici-v-peci-o-usta-se-shodli-na-peti-z-nich.html' title="Tohle jsou přírodní zázraky pro zářivě bílé zuby! Odborníci v péči o ústa se shodli na pěti z nich">Tohle jsou přírodní zázraky pro zářivě bílé zuby! Odborníci v péči o…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/655156/katerina-cajthamlova-idealni-obed-je-trichodovy-muzeme-o-nej-ale-prijit.html' title="Kateřina Cajthamlová: Ideální oběd je tříchodový. Můžeme o něj ale přijít!">Kateřina Cajthamlová: Ideální oběd je tříchodový. Můžeme o něj ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/horovka-the-signifier-vychazi-v-rijnu-na-pc-pozdeji-i-na-konzole' title="Horovka The Signifier vychází v říjnu na PC, později i na konzole">Horovka The Signifier vychází v říjnu na PC, později i na konzole</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zavody-motorek-ride-4-miri-na-playstation-5-a-xbox-series-x-v-pristim-roce' title="Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím roce">Závody motorek RIDE 4 míří na Playstation 5 a Xbox Series X v příštím…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/26597/ledovce-taji-zamrzli-vikingove-odhaluji-stare-poklady.html' title="Ledovce tají: Zamrzlí vikingové odhalují staré poklady">Ledovce tají: Zamrzlí vikingové odhalují staré poklady</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6547564/zachranarsti-psi-se-predvedli-v-brne.html' title="Záchranářští psi se předvedli v Brně">Záchranářští psi se předvedli v Brně</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6547085/pardubicky-strelec-tischler-pockal-jsem-na-pohyb-kolare-vyslo-to-hezky.html' title="Pardubický střelec Tischler: Počkal jsem na pohyb Koláře, vyšlo to hezky">Pardubický střelec Tischler: Počkal jsem na pohyb Koláře, vyšlo to…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6547065/coufal-o-vykonu-a-necekane-ztrate-hrozne-malo-od-nas-vsech.html' title="Coufal o výkonu a nečekané ztrátě: Hrozně málo od nás všech">Coufal o výkonu a nečekané ztrátě: Hrozně málo od nás všech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>