
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '219030',
		    sourceId: 'zive-cz',
		    userId: 'c3e57354-af36-4da8-b960-887d8adc48e1'
		  };
		</script>

		
		<title>V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V čínském městě Dalian uvedli do provozu nový systém pro skladování energie, jež by měl zajistit dostatek elektřiny až pro 200 tisíc obyvatel. Elektrárna s počáteční kapacitou 400 MWh a výkonem 100 MW bude městu sloužit jako obrovská" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí" />
		<meta property="og:description" content="V čínském městě Dalian uvedli do provozu nový systém pro skladování energie, jež by měl zajistit dostatek elektřiny až pro 200 tisíc obyvatel. Elektrárna s počáteční kapacitou 400 MWh a výkonem 100 MW bude městu sloužit jako obrovská" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí" />
		<meta name="twitter:description" content="V čínském městě Dalian uvedli do provozu nový systém pro skladování energie, jež by měl zajistit dostatek elektřiny až pro 200 tisíc obyvatel. Elektrárna s počáteční kapacitou 400 MWh a výkonem 100 MW bude městu sloužit jako obrovská" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567030466" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567030466" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=567030466" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/a-219030" >
		<meta name="id" content="219030"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 27 Oct 2022 09:45:00 GMT",
		    			article_authors: ["Karel Kilián"],
		    			article_word_count: "359",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_219030',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=540">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1057">

		<link rel="alternate" type="application/rss+xml" href="https://vtm.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=854">



		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=17" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=17' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=28" />
		<script src="/bundle_js.ashx?v=28"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>




		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technologie', 'Obnovitelné zdroje', 'Čína', 'Elektřina', 'Elektrárna', 'Energie', 'Německo', 'Baterie', 'Akumulátory', 'Skladování', 'Iont', 'Dalian', 'New atlas'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->


		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=219030" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/komentar-microsoft-spravuje-co-neni-rozbite-pro-windows-chysta-vlastni-ccleaner/sc-3-a-218977/default.aspx" title="Komentář: Microsoft spravuje, co není rozbité. Pro Windows chystá vlastní CCleaner"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=26236549' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/komentar-microsoft-spravuje-co-neni-rozbite-pro-windows-chysta-vlastni-ccleaner/sc-3-a-218977/default.aspx" title="Komentář: Microsoft spravuje, co není rozbité. Pro Windows chystá vlastní CCleaner">Komentář: Microsoft spravuje, co není rozbité. Pro Windows chystá vlastní CCleaner</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=378568283" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi%2fsc-870-a-219030%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 219030;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx"
  },
  "headline": "V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=567030466",
    "width": 1683,
    "height": 842
  },
  
  "datePublished": "2022-10-27T09:45:00Z",
  "dateModified": "2022-10-27T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="219030">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/cina/sc-540/default.aspx" class="article-crumb">Čína</a> | <a href="/elektrina/sc-1057/default.aspx" class="article-crumb">Elektřina</a> | <a href="/baterie/sc-854/default.aspx" class="article-crumb">Baterie</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="219030" data-io-article-url="https://vtm.zive.cz/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">27. října 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/nejlevnejsi-webkamera-logitech-c920s-pro-hd/sc-3-a-219078/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na 1700 Kč">Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na 1700 Kč</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d219030%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+%c4%8c%c3%adn%c4%9b+uvedli+do+provozu+gigantickou+powerbanku.+S%c3%a1z%c3%ad+na+pr%c5%aftokov%c3%a9+baterie+a+zajist%c3%ad+elekt%c5%99inu+pro+200+tis%c3%adc+lid%c3%ad&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi%2fsc-870-a-219030%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Zdroj: <a href="http://en.rongkepower.com/" target="_blank">Dalian Rongke Power</a>
</div><img alt='V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí | Zdroj: Dalian Rongke Power
' title='V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí | Zdroj: Dalian Rongke Power
' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=567030466' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>V čínském městě Dalian uvedli do provozu nový systém pro skladování energie, jež by měl zajistit dostatek elektřiny až pro 200 tisíc obyvatel. Elektrárna s počáteční kapacitou 400 MWh a výkonem 100 MW bude městu sloužit jako obrovská powerbanka, jejímž úkolem bude pomáhat při využívání obnovitelných zdrojů energie, <a href="https://newatlas.com/energy/worlds-largest-flow-battery-grid-china/" target="_blank">informuje magazín New Atlas</a>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/svycarska-vodni-baterie-s-kapacitou-20-milionu-kwh-je-po-14-letech-funkcni-funguje-stejne-jako-dlouhe-strane/sc-870-a-217387/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Švýcarská vodní baterie s kapacitou 20 milionů kWh je po 14 letech funkční. Funguje stejně jako Dlouhé stráně">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=753018070' alt='Švýcarská vodní baterie s kapacitou 20 milionů kWh je po 14 letech funkční. Funguje stejně jako Dlouhé stráně' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/svycarska-vodni-baterie-s-kapacitou-20-milionu-kwh-je-po-14-letech-funkcni-funguje-stejne-jako-dlouhe-strane/sc-870-a-217387/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Švýcarská vodní baterie s kapacitou 20 milionů kWh je po 14 letech funkční. Funguje stejně jako Dlouhé stráně">Švýcarská vodní baterie s kapacitou 20 milionů kWh je po 14 letech funkční. Funguje stejně jako Dlouhé stráně</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Základem celého zařízení je <strong>průtoková vanadová redoxní baterie</strong>, jež se zásadně liší od běžných lithium-iontových baterií používaných například v elektromobilech. Elektrolyt v těchto bateriích je rozdělen do dvou velkých nádrží, přičemž k přeměně na elektřinu dochází průchodem kapaliny přes speciální membránu.</p>

<h2>Průtokové baterie</h2>

<p>Průtokové baterie jsou relativně levným řešením pro ukládání elektřiny a z hlediska obnovitelné energie jsou atraktivní zejména proto, že jsou schopné ji skladovat i několik měsíců. To se hodí pro ukládání větrné a solární energie, jejíž výroba bývá ze své podstaty přerušovaná. Tyto zdroje nacházejí využití například při prudkých nárůstech poptávky po energii.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=893607346" onclick="javascript:ShowArticleImage(893607346,750,500,'V Číně uvedli do provozu gigantickou „powerbanku“'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="334" hspace="0" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=893607346&amp;width=598&amp;height=334&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="598" /></a></h6>

<p>Tato technologie skladování energie využívá vanadové ionty v různých valenčních stavech. <strong>Elektrická a chemická energie se mohou přeměňovat tam a zpět</strong> prostřednictvím redoxních reakcí těchto iontů v kladných a záporných elektrolytech.</p>

<p>Nutno podotknout, že se nejedná o novou technologii – například v městečku Jemgum v severozápadním Německu je již nějaký čas v provozu redoxní průtoková baterie o výkonu 120 MW. Byla vybudována v podzemních solných jeskyních a denně zásobuje energií 75 000 domácností.</p>

<h2>Největší „powerbanka“ na světě</h2>

<p>Průtoková bateriová elektrárna v čínském Dalianu nebude zpočátku dosahovat takového výkonu, ale je navržena tak, aby se dala rozšiřovat, a nakonec bude poskytovat <strong>výkon 200 MW a kapacitu 800 MWh</strong>. Půjde tak o největší průtokovou baterii na světě. Hlavním cílem je zvýšení spolehlivosti dodávek energie v regionu tím, že bude absorbovat energetické špičky.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=895279479" onclick="javascript:ShowArticleImage(895279479,750,500,'Největší „powerbanka“ na světě'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="397" hspace="0" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=895279479&amp;width=598&amp;height=397&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="598" /></a></h6>

<p>Obnovitelné zdroje energie budou nabíjet baterie elektrárny v období snížené zátěže, kdy bude elektrická energie transformována na energii chemickou. Ta se v době špičkového zatížení sítě opět přemění na elektřinu, jež bude dodávána spotřebitelům. V širším měřítku má elektrárna sloužit jako ukázka toho, jak mohou průtokové baterie zvýšit spolehlivost a schopnost zvládat prudké nárůsty poptávky po energii v celé energetické soustavě.</p>

<p>Projekt skladování energie technicky podporuje skupina profesora LI Xianfenga z Dalianského institutu chemie a fyziky Čínské akademie věd. Celý systém byl postaven a implementován čínskou firmou Dalian Rongke Power, poskytující služby v oblasti energie z vanadových průtokových baterií.</p>


          

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="http://www.zive.cz/clanky/nejlevnejsi-webkamera-logitech-c920s-pro-hd/sc-3-a-219078/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na 1700 Kč">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na 1700 Kč
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="219030">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="https://www.zive.cz/obnovitelne-zdroje/sc-1142/default.aspx">Obnovitelné zdroje</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obnovitelné zdroje');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="/elektrarna/sc-1249/default.aspx">Elektrárna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrárna');/*]]>*/</script>, <a href="/energie/sc-936/default.aspx">Energie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script>, <a href="https://www.zive.cz/nemecko/sc-1046/default.aspx">Německo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo');/*]]>*/</script>, <a href="/baterie/sc-854/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');/*]]>*/</script>, <a href="/akumulatory/sc-851/default.aspx">Akumulátory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akumulátory');/*]]>*/</script>, <a href="https://www.zive.cz/skladovani/at-1040992/default.aspx">Skladování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skladování');/*]]>*/</script>, <a href="https://www.zive.cz/iont/at-1022422/default.aspx">Iont</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Iont');/*]]>*/</script>, <a href="https://www.zive.cz/dalian/at-1134056/default.aspx">Dalian</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dalian');/*]]>*/</script>, <a href="https://www.zive.cz/new-atlas/at-1063828/default.aspx">New atlas</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('New atlas');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"219030","name":"V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí","imageCount":"0"}}
        var cncArticle = {"id":219030,"versionId":"1666799040000","title":"V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí","author":["Karel Kilián"],"published":"2022-10-27T11:45:00","created":"2022-10-25T11:01:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219069" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="219069" data-rel="1666849500000"  data-ver="1666795080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dlouhy-covid-v-praxi-prodelani-nemoci-citelne-zvysuje-riziko-onemocneni-srdce-mrtvice-i-umrti/sc-870-a-219069/default.aspx' title='Dlouhý covid v praxi. Prodělání nemoci citelně zvyšuje riziko onemocnění srdce, mrtvice i úmrtí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=821165043' alt='Dlouhý covid v praxi. Prodělání nemoci citelně zvyšuje riziko onemocnění srdce, mrtvice i úmrtí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Dlouhý covid v praxi. Prodělání nemoci citelně zvyšuje riziko onemocnění srdce, mrtvice i úmrtí' href='https://vtm.zive.cz/clanky/dlouhy-covid-v-praxi-prodelani-nemoci-citelne-zvysuje-riziko-onemocneni-srdce-mrtvice-i-umrti/sc-870-a-219069/default.aspx'>Dlouhý covid v praxi. Prodělání nemoci citelně zvyšuje riziko onemocnění srdce, mrtvice i úmrtí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Zdraví</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1666690920000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1666085400000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218568" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218568" data-rel="1664185500000"  data-ver="1664175420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=163406869' alt='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné' href='https://vtm.zive.cz/clanky/superzeme-jsou-vetsi-beznejsi-a-take-obyvatelnejsi-nez-planety-jako-zeme-jsou-doslova-superobyvatelne/sc-870-a-218568/default.aspx'>Superzemě jsou větší, běžnější, a také obyvatelnější než planety jako Země. Jsou doslova superobyvatelné</a>
				</h2>
				<p class="ar-anno">** Země podle všeho není nejlepším ze všech možných světů, alespoň pokud jde o obyvatelnost lidmi **  Máme štěstí, že jsme naživu ** U superzemí, tedy planet větších než Země a menších než ledoví obři jako Uran nebo Neptun, to je jiné</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Země</span><span class="article-crumb">Astronomie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1666611000000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1666344060000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1666012440000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218550" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218550" data-rel="1664009100000"  data-ver="1663923780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284663382' alt='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon' href='https://www.zive.cz/clanky/startup-dostal-do-vzduchu-dron-bez-vrtuli-podivejte-se-jak-funguje-iontovy-pohon/sc-3-a-218550/default.aspx'>Startup dostal do vzduchu dron bez vrtulí. Podívejte se, jak funguje iontový pohon</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Drony</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218271" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218271" data-rel="1662893100000"  data-ver="1662892920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jako-vetve-z-more-vetrna-elektrarna-ma-dvojnasobny-vykon-a-vyroste-do-neuveritelne-vysky-400-metru/sc-870-a-218271/default.aspx' title='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=190202549' alt='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů' href='https://vtm.zive.cz/clanky/jako-vetve-z-more-vetrna-elektrarna-ma-dvojnasobny-vykon-a-vyroste-do-neuveritelne-vysky-400-metru/sc-870-a-218271/default.aspx'>Jako větve z moře. Větrná elektrárna má dvojnásobný výkon a vyroste do neuvěřitelné výšky 400 metrů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Norsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218192" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218192" data-rel="1661953500000"  data-ver="1661946000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nesmrtelnost-existuje-genetici-zkoumaji-dna-meduzy-ktera-dokaze-opakovane-omladnout/sc-870-a-218192/default.aspx' title='Nesmrtelnost existuje. Genetici zkoumají DNA medúzy, která dokáže opakovaně omládnout'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=292507973' alt='Nesmrtelnost existuje. Genetici zkoumají DNA medúzy, která dokáže opakovaně omládnout' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nesmrtelnost existuje. Genetici zkoumají DNA medúzy, která dokáže opakovaně omládnout' href='https://vtm.zive.cz/clanky/nesmrtelnost-existuje-genetici-zkoumaji-dna-meduzy-ktera-dokaze-opakovane-omladnout/sc-870-a-218192/default.aspx'>Nesmrtelnost existuje. Genetici zkoumají DNA medúzy, která dokáže opakovaně omládnout</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Biologie</span><span class="article-crumb">Genetika</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218204" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218204" data-rel="1663069260000"  data-ver="1662063780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx' title='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=154400615' alt='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?' href='https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx'>Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218314" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218314" data-rel="1663778700000"  data-ver="1663771020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=699772629' alt='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx'>Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Železnice</span><span class="article-crumb">Německo</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1665655260000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1664183520000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218761" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218761" data-rel="1665135900000"  data-ver="1665141900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=61805162' alt='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů' href='https://vtm.zive.cz/clanky/invaze-berusek-proc-asijska-slunecka-zaplavila-cesko-a-snazi-se-vam-dostat-domu/sc-870-a-218761/default.aspx'>Invaze berušek. Proč asijská slunéčka zaplavila Česko a snaží se vám dostat domů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218375" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218375" data-rel="1663058700000"  data-ver="1663053240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=896565547' alt='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise' href='https://vtm.zive.cz/clanky/spalovaci-motory-budou-zit-dal-rotacni-omega-1-je-novy-druh--lehky-usporny-a-ma-temer-nulove-emise/sc-870-a-218375/default.aspx'>Spalovací motory budou žít dál. Rotační Omega 1 je nový druh – lehký, úsporný a má téměř nulové emise</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Auto.cz</span><span class="author">Filip Melich</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1664361660000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="219059" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="219059" data-rel="1666808100000"  data-ver="1666800180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/novy-python-311-slibuje-proti-svemu-lonskemu-predchudci-az-60-zrychleni/sc-3-a-219059/default.aspx' title='Nový Python 3.11 slibuje proti svému loňskému předchůdci až 60% zrychlení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=870546957' alt='Nový Python 3.11 slibuje proti svému loňskému předchůdci až 60% zrychlení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nový Python 3.11 slibuje proti svému loňskému předchůdci až 60% zrychlení' href='https://www.zive.cz/clanky/novy-python-311-slibuje-proti-svemu-lonskemu-predchudci-az-60-zrychleni/sc-3-a-219059/default.aspx'>Nový Python 3.11 slibuje proti svému loňskému předchůdci až 60% zrychlení</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Python</span></div>
		</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="218949" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218949" data-rel="1666244700000"  data-ver="1666213020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=499389540' alt='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty' href='https://vtm.zive.cz/clanky/nizozemsko-jako-prvni-zeme-nato-nasadilo-pozemni-zabijacke-roboty/sc-870-a-218949/default.aspx'>Nizozemsko jako první země NATO nasadilo pozemní zabijácké roboty</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">NATO</span><span class="article-crumb">Vojenství</span><span class="article-crumb">Roboti</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|06")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|06")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/patriot-pvs416g373c7k-d758440252" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="758440252" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-pvs416g373c7k-d758440252", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-pvs416g373c7k-d758440252">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/281/28196c73ea9a826081a324051e694b87--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 649 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot PVS416G373C7K</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/x12-plus-d997056820" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="997056820" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/x12-plus-d997056820", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/x12-plus-d997056820">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/518/518a79acbfeca0a20b4acef74d78af30--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 452 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>X12 PLUS</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-watch-4-classic-46mm-sm-r890-d974406036" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="974406036" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-watch-4-classic-46mm-sm-r890-d974406036", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-watch-4-classic-46mm-sm-r890-d974406036">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/878/878016ccdcac30eaf0dcfbcc102fc571--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 079 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Watch 4 Classic 46mm SM-R890</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/benq-tk700-d972987294" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="972987294" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/benq-tk700-d972987294", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/benq-tk700-d972987294">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a9d/a9d2056c9031e26b9004ff61c6dd9910--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 30 790 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>BenQ TK700</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1047711222" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/eternico-wireless-2_4-ghz-basic-mouse-ms100-aet-ms100sb-d1047711222">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/302/3023746c6cf415b0e49d85bdc49110f1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 199 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Eternico Wireless 2.4 GHz Basic Mouse MS100 AET-MS100SB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gainward-geforce-rtx-3060-ghost-12gb-gddr6-471056224-2430-d973117817" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="973117817" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gainward-geforce-rtx-3060-ghost-12gb-gddr6-471056224-2430-d973117817", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gainward-geforce-rtx-3060-ghost-12gb-gddr6-471056224-2430-d973117817">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/edb/edb1928cc2c3f1021ab018a12c554f72--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 999 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gainward GeForce RTX 3060 Ghost 12GB GDDR6 471056224-2430</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-vg-sclb00pr-d1041097409" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1041097409" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-vg-sclb00pr-d1041097409", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-vg-sclb00pr-d1041097409">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eef/eef96cdd73ee78ef02dfea9519f02760--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 815 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung VG-SCLB00PR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf432c16bbk2-64-d970283931" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="970283931" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="1b26b706-e577-4dba-8c17-99634871f812" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf432c16bbk2-64-d970283931", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf432c16bbk2-64-d970283931">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a17/a17bafbced92de109b1ff055816e779f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 510 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF432C16BBK2/64</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-vypalili-desitky-raket-dal-miri-na-civilni-cile-a-sef-cia-navstivil-zelenskeho.html" title="ONLINE: Rusové vypálili desítky raket, dál míří na civilní cíle. A šéf CIA navštívil Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-vypalili-desitky-raket-dal-miri-na-civilni-cile-a-sef-cia-navstivil-zelenskeho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1386764.jpg?v=0&amp;st=kDZmS4h_ZXZy6AaoYRBTi-ARf1LBSvMW0M9bsQ5pNsg&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-vypalili-desitky-raket-dal-miri-na-civilni-cile-a-sef-cia-navstivil-zelenskeho.html" title="ONLINE: Rusové vypálili desítky raket, dál míří na civilní cíle. A šéf CIA navštívil Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-vypalili-desitky-raket-dal-miri-na-civilni-cile-a-sef-cia-navstivil-zelenskeho.html'});"><span>ONLINE: Rusové vypálili desítky raket, dál míří na civilní cíle. A šéf CIA navštívil Zelenského</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace" title="VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-pripomen/MTAweDYwL3NtYXJ0L2JveA/1386915.jpg?v=0&amp;st=-Q4K29GpBsMTcijIVqPnbITnBKF8siavQBtFbnpW_U0&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace" title="VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});"><span>VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151" title="Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/extremiste-spon/MTAweDYwL3NtYXJ0L2JveA/1386506.jpg?v=0&amp;st=yN2my7pduj4UHY_jqHxuKtMCbOuweRySHmpQIW0puOE&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151" title="Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151'});"><span>Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html" title="K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-windfall-tax/MTAweDYwL3NtYXJ0L2JveA/1388371.jpg?v=0&amp;st=TzdUFHmScSak2xs6TZ3H6Y7ity_nqPjnjHqd0pRnRvs&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html" title="K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html'});"><span>K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/726629/jaky-zmutovany-otec-takova-dcera-recenze-resident-evil-village-gold-edition.html" title="Jaký zmutovaný otec, taková dcera! Recenze Resident Evil Village Gold Edition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/726629/jaky-zmutovany-otec-takova-dcera-recenze-resident-evil-village-gold-edition.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jaky-zmutovany/MTAweDYwL3NtYXJ0L2JveA/1386782.jpg?v=0&amp;st=AKEhybKcTb87xjqEYnroHPQCXMy3YHst_CSeA3knDRs&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/726629/jaky-zmutovany-otec-takova-dcera-recenze-resident-evil-village-gold-edition.html" title="Jaký zmutovaný otec, taková dcera! Recenze Resident Evil Village Gold Edition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/726629/jaky-zmutovany-otec-takova-dcera-recenze-resident-evil-village-gold-edition.html'});"><span>Jaký zmutovaný otec, taková dcera! Recenze Resident Evil Village Gold Edition</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/mitsubishi-dokazuje-ze-suv-do-mesta-porad-umi-osobita-novinka-vyvolava-mnoho-otazek" title="Mitsubishi dokazuje, že SUV do města pořád umí. Osobitá novinka vyvolává mnoho otázek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/mitsubishi-dokazuje-ze-suv-do-mesta-porad-umi-osobita-novinka-vyvolava-mnoho-otazek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mitsubishi-doka/MTAweDYwL3NtYXJ0L2JveA/1385724.jpg?v=0&amp;st=PbCm-fGk2EPAo8rQxsUN-cba9VTsOPx0QDBHvsEPOA0&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/mitsubishi-dokazuje-ze-suv-do-mesta-porad-umi-osobita-novinka-vyvolava-mnoho-otazek" title="Mitsubishi dokazuje, že SUV do města pořád umí. Osobitá novinka vyvolává mnoho otázek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/mitsubishi-dokazuje-ze-suv-do-mesta-porad-umi-osobita-novinka-vyvolava-mnoho-otazek'});"><span>Mitsubishi dokazuje, že SUV do města pořád umí. Osobitá novinka vyvolává mnoho otázek</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html" title="Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marek-stonis-k/MTAweDYwL3NtYXJ0L2JveA/1388060.jpg?v=0&amp;st=KBFOILpnGVpUi8Qp69iT0iSC7qrhpbxzPPfaAVgGtqk&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html" title="Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html'});"><span>Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-skvelych-fil/MTAweDYwL3NtYXJ0L2JveA/1387449.jpg?v=0&amp;st=yqeUXNt7ULc3MGnGtICTmBBKhm2C9x7KoEyMWNmp9AY&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch" title="Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-dobre-vybra/MTAweDYwL3NtYXJ0L2JveA/1360047.jpg?v=0&amp;st=nz4Q2npKqvKv9CRcBj8XbzvOEwxqs77KTX099M3PRR0&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch" title="Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/jak-vybrat-herni-konzoli-playstation-xbox-switch'});"><span>Jak dobře vybrat herní konzoli. Kdy se vyplatí PlayStation, kdy Xbox a kdy třeba Nintendo</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29710/hrdinove-dinosaurie-1-zahadny-ptakojester-quetzalcoatlus.html" title="Hrdinové Dinosaurie 1: Záhadný ptakoještěr Quetzalcoatlus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29710/hrdinove-dinosaurie-1-zahadny-ptakojester-quetzalcoatlus.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrdinove-dinosa/MTAweDYwL3NtYXJ0L2JveA/1388137.jpg?v=0&amp;st=6p3yJVul0JW75PAtLL9dnZneiQR3iO6gDw-Dvc2w4ug&amp;ts=1666865468&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29710/hrdinove-dinosaurie-1-zahadny-ptakojester-quetzalcoatlus.html" title="Hrdinové Dinosaurie 1: Záhadný ptakoještěr Quetzalcoatlus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29710/hrdinove-dinosaurie-1-zahadny-ptakojester-quetzalcoatlus.html'});"><span>Hrdinové Dinosaurie 1: Záhadný ptakoještěr Quetzalcoatlus</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Říjnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=378568283" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: Herní počítače</p>
				<p>Test českých fotolabů</p>
				<p>Jak třídit fotky v mobilu</p>
				<p>Auto pod dohledem</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-skvelych-fil/Mjc4eDIwOS9zbWFydC9ib3g/1387449.jpg?v=0&amp;st=SppsRQPUyBaeuMlzkLOLcW263TY9BpEaGa7ihE--kMY&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-je-najdete-online'});">15 skvělých filmů česky a zdarma. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc" title="Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skylink-opet-zd/Mjc4eDIwOS9zbWFydC9ib3g/1379930.jpg?v=0&amp;st=vNKWbQgN2mpYWPg-VpZO54iqQeQpBgkwsqURulnPkmI&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc" title="Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-opet-zdrazuje-satelitni-televizi-zakladni-tarif-bude-uz-za-179-kc'});">Skylink opět zdražuje satelitní televizi. Základní tarif bude už za 179 Kč</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace" title="VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-pripomen/Mjc4eDIwOS9zbWFydC9ib3g/1386915.jpg?v=0&amp;st=uiPgzUOGop0UOr5m2mgbK4_-nXpEr4zdfIdgnpL5RXg&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace" title="VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejslavnejsich-golu-v-dejinach-ceske-hokejove-reprezentace'});">VIDEO: Připomeňte si 10 nejslavnějších gólů v dějinách české hokejové reprezentace</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html" title="Zeman vyznamená devět statečných: Studenti zabití v listopadu 1939 dostanou medaili za hrdinství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-vyznamena/Mjc4eDIwOS9zbWFydC9ib3g/1388366.jpg?v=0&amp;st=jC6JirQPGXlQT_tdWDdAXhF51km5cNikBmagqwupaQc&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html" title="Zeman vyznamená devět statečných: Studenti zabití v listopadu 1939 dostanou medaili za hrdinství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html'});">Zeman vyznamená devět statečných: Studenti zabití v listopadu 1939 dostanou medaili za hrdinství</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html" title="K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-windfall-tax/Mjc4eDIwOS9zbWFydC9ib3g/1388371.jpg?v=0&amp;st=vOr9fkul-Kc15xWiTM9gHAHKe_gFdwHomp7zJDZ3rmY&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html" title="K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html'});">K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html" title="Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marek-stonis-k/Mjc4eDIwOS9zbWFydC9ib3g/1388060.jpg?v=0&amp;st=dQZQapMBIwhPnI6HEzbA1ivtdX_pVv_T8Qdjte5vla0&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html" title="Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115757/marek-stonis-kupredu-lepidlo-zpatky-ni-krok.html'});">Marek Stoniš: Kupředu, lepidlo, zpátky ni krok!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151" title="Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/extremiste-spon/Mjc4eDIwOS9zbWFydC9ib3g/1386506.jpg?v=0&amp;st=jSj39QouqfLN_2bvwTyNvVygtVTwxCvxWlAHCmiZ62c&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151" title="Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/extremiste-sponuji-socialni-napeti-dobre-se-jim-hodi-hendikep-vychodu-nemecka-1394151'});">Extremisté šponují sociální napětí. Dobře se jim hodí hendikep východu Německa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/linearni-mesto/Mjc4eDIwOS9zbWFydC9ib3g/1386669.jpg?v=0&amp;st=M5ceac-5AGrJqtTPkrTLB-7930fPsHfxplDA5mT2MXg&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180" title="Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/linearni-mesto-v-pousti-se-uz-rodi-saudska-arabie-bagruje-170-kilometru-dlouhou-jamu-1394180'});">Lineární město v poušti se už rodí. Saúdská Arábie bagruje 170 kilometrů dlouhou jámu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/co-kdyby-bmw-x5-existovalo-od-roku-1952-umela-inteligence-nabizi-moznou-podobu-146307'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/co-kdyby-bmw-x5-existovalo-od-roku-1952-umela-inteligence-nabizi-moznou-podobu-146307" title="Co kdyby BMW X5 existovalo od roku 1952? Umělá inteligence nabízí možnou podobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/co-kdyby-bmw-x5-existovalo-od-roku-1952-umela-inteligence-nabizi-moznou-podobu-146307'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-kdyby-bmw-x5/Mjc4eDIwOS9zbWFydC9ib3g/1388138.jpg?v=0&amp;st=Y0Af-hHbaVk2lwrASb3j7zZkUJc87BaFgFspEeB3Btw&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/co-kdyby-bmw-x5-existovalo-od-roku-1952-umela-inteligence-nabizi-moznou-podobu-146307" title="Co kdyby BMW X5 existovalo od roku 1952? Umělá inteligence nabízí možnou podobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/co-kdyby-bmw-x5-existovalo-od-roku-1952-umela-inteligence-nabizi-moznou-podobu-146307'});">Co kdyby BMW X5 existovalo od roku 1952? Umělá inteligence nabízí možnou podobu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bristol-412-beaufighter-a-beaufort-1975-1994-trikrat-zagato-146175'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bristol-412-beaufighter-a-beaufort-1975-1994-trikrat-zagato-146175" title="Bristol 412, Beaufighter a Beaufort (1975–1994): Třikrát Zagato" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bristol-412-beaufighter-a-beaufort-1975-1994-trikrat-zagato-146175'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bristol-412-be/Mjc4eDIwOS9zbWFydC9ib3g/1388236.jpg?v=0&amp;st=6BHE0rwsFEJdNQg34z3YM-z5AjMAnADjxM14sl-JUBI&amp;ts=1666865490&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bristol-412-beaufighter-a-beaufort-1975-1994-trikrat-zagato-146175" title="Bristol 412, Beaufighter a Beaufort (1975–1994): Třikrát Zagato" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bristol-412-beaufighter-a-beaufort-1975-1994-trikrat-zagato-146175'});">Bristol 412, Beaufighter a Beaufort (1975–1994): Třikrát Zagato</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 10. 2022 12:18:15 -->
<!-- GetData(): 27. 10. 2022 12:18:15 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115825/k-windfall-tax-se-v-minulosti-uchylili-i-mnohem-pravicovejsi-politici-proc-je-spravne-zavest-valecnou-dan.html' title="K windfall tax se v minulosti uchýlili i mnohem pravicovější politici. Proč je správné zavést válečnou daň?">K windfall tax se v minulosti uchýlili i mnohem pravicovější…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/726781/zeman-vyznamena-devet-statecnych-studenti-zabiti-v-listopadu-1939-dostanou-medaili-za-hrdinstvi.html' title="Zeman vyznamená devět statečných: Studenti zabití v listopadu 1939 dostanou medaili za hrdinství">Zeman vyznamená devět statečných: Studenti zabití v listopadu 1939…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/oteviraci-doba-statni-svatky' title="Víte, během kterých svátků si nakoupíte? Podívejte se, při kterých svátcích musí zůstat obchody zavřené">Víte, během kterých svátků si nakoupíte? Podívejte se, při kterých…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/422125/maturita-draft-nhl-talent-komety-sale-jde-za-sny-gulasi-me-nesetri.html' title="Maturita, draft, NHL? Talent Komety Šalé jde za sny: Gulaši mě nešetří">Maturita, draft, NHL? Talent Komety Šalé jde za sny: Gulaši mě nešetří</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/422136/ochotni-cesi-byli-zjevne-slabsi-plzen-potvrdila-limity-pise-se-v-italii.html' title="Ochotní Češi byli zjevně slabší... Plzeň potvrdila limity, píše se v Itálii">Ochotní Češi byli zjevně slabší... Plzeň potvrdila limity, píše se v…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/422130/plzen-leti-do-brna-a-pocita-ztraty-mosquerova-blbost-zraneny-tijani.html' title="Plzeň letí do Brna a počítá ztráty: Mosquerova blbost, zraněný Tijani">Plzeň letí do Brna a počítá ztráty: Mosquerova blbost, zraněný Tijani</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/726775/babis-zamiri-za-zemanem-do-lan-jde-si-pro-podporu-prezidentskeho-kandidata-ano.html' title="Babiš zamíří za Zemanem do Lán. Jde si pro podporu prezidentského kandidáta ANO?">Babiš zamíří za Zemanem do Lán. Jde si pro podporu prezidentského…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/726791/dobre-zpravy-se-nekonaji-primacka-novinka-prohrala-souboj-s-reprizou-cetnickych-humoresek.html' title="Dobré zprávy se nekonají! Primácká novinka prohrála  souboj s reprízou Četnických humoresek">Dobré zprávy se nekonají! Primácká novinka prohrála  souboj s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/198401/po-letech-se-otevira-armadni-muzeum-7000-valecnych-exponatu.html' title="Po letech se otevírá armádní muzeum: 7000 válečných exponátů ">Po letech se otevírá armádní muzeum: 7000 válečných exponátů </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/198172/listy-kytice-ve-vaze.html' title="Listy - Kytice ve váze...">Listy - Kytice ve váze...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/198165/louceni-s-josefem-somrem-88-leta-se-pral-s-nemocemi-zradily-ho-plice.html' title="Loučení s Josefem Somrem (†88) - Léta se pral s nemocemi, zradily ho plíce!">Loučení s Josefem Somrem (†88) - Léta se pral s nemocemi, zradily ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/prvni-dojmy-z-maminky-roku-jak-si-vecer-uzily-vitezky-i-patronky-podivejte-se-na-video' title="První dojmy z Maminky roku: Jak si večer užily vítězky i patronky? Podívejte se na video">První dojmy z Maminky roku: Jak si večer užily vítězky i patronky?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-power-rankings-v-usa-byli-nejlepsi-vettel-a-hamilton' title="F1 Power Rankings: V USA byli nejlepší Vettel a Hamilton">F1 Power Rankings: V USA byli nejlepší Vettel a Hamilton</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zajimave-statistiky-po-gp-usa-2022' title="Zajímavé statistiky po GP USA 2022">Zajímavé statistiky po GP USA 2022</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/maserati-pilne-chysta-nove-grancabrio-vpristim-roce-bude-jezdit-na-benzin-i-elektrinu' title="Maserati pilně chystá nové GranCabrio. V příštím roce bude jezdit na benzin i elektřinu">Maserati pilně chystá nové GranCabrio. V příštím roce bude jezdit na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/v-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi/sc-870-a-219030/default.aspx' title="V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové baterie a zajistí elektřinu pro 200 tisíc lidí">V Číně uvedli do provozu gigantickou powerbanku. Sází na průtokové…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-denik-snedenych-jidel-anonymni-socialni-sit-a-diar-zatmeni/sc-3-a-1356382/default.aspx' title="Nejlepší aplikace pro tento týden: Deník snědených jídel, anonymní sociální síť a diář zatmění">Nejlepší aplikace pro tento týden: Deník snědených jídel, anonymní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejlevnejsi-webkamera-logitech-c920s-pro-hd/sc-3-a-219078/default.aspx' title="Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na 1700 Kč">Vysílejte jako králové. Parádní webkamera Logitech C920s zlevnila na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/cez-ziskal-klicove-povoleni-pro-stavbu-nejvetsi-tuzemske-plynove-elektrarny-1394235' title="ČEZ získal klíčové povolení pro stavbu největší tuzemské plynové elektrárny">ČEZ získal klíčové povolení pro stavbu největší tuzemské plynové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Šéf CIA navštívil v říjnu Ukrajinu, jednal se Zelenským">Válka na Ukrajině ONLINE: Šéf CIA navštívil v říjnu Ukrajinu, jednal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/elektromobily-jsou-pro-logistiku-v-soucasnosti-nepouzitelne-rika-michal-mensik-z-dodo-1394171' title="Elektromobily jsou pro logistiku v současnosti nepoužitelné, říká Michal Menšík z Dodo">Elektromobily jsou pro logistiku v současnosti nepoužitelné, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/proc-milovat-spagetovou-dyni-da-se-v-jidle-skvele-zamaskovat-a-varit-s-ni-je-legrace-1831.html' title="Proč milovat špagetovou dýni? Dá se v jídle skvěle zamaskovat a vařit s ní je legrace">Proč milovat špagetovou dýni? Dá se v jídle skvěle zamaskovat a vařit…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dusickove-pecivo-pripravte-si-kosti-svatych-tradicni-pochoutku-nasich-predku-1842.html' title="Dušičkové pečivo: Připravte si kosti svatých, tradiční pochoutku našich předků">Dušičkové pečivo: Připravte si kosti svatých, tradiční pochoutku…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/podzimni-prazdniny-na-chalupe-dobroty-po-kterych-budete-mit-boule-za-usima-1851.html' title="Podzimní prázdniny na chalupě: Dobroty, po kterých budete mít boule za ušima">Podzimní prázdniny na chalupě: Dobroty, po kterých budete mít boule…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/115606/lenka-hrabalova-ateistka-s-koranem-v-tasce.html' title="Lenka Hrabalová: Ateistka s koránem v tašce">Lenka Hrabalová: Ateistka s koránem v tašce</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/726718/halloweenske-oslavy-v-praze-se-blizi-kam-vyrazit-s-detmi-za-strasidly.html' title="Halloweenské oslavy v Praze se blíží. Kam vyrazit s dětmi za strašidly?">Halloweenské oslavy v Praze se blíží. Kam vyrazit s dětmi za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115756/jak-se-slavi-americky-halloween-keltsky-samhain-nebo-mexicky-dia-de-los-muertos.html' title="Jak se slaví americký Halloween, keltský Samhain nebo mexický Día de los Muertos?">Jak se slaví americký Halloween, keltský Samhain nebo mexický Día de…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zaklady-numerologie-zivotni-cislo-pt-2' title="Základy numerologie: Životní číslo (pt. 2)">Základy numerologie: Životní číslo (pt. 2)</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-novym-zastupcem-ombudsmana-bude-vladni-zmocnenec-schorm' title="SPOTLIGHT: Novým zástupcem ombudsmana bude vládní zmocněnec Schorm">SPOTLIGHT: Novým zástupcem ombudsmana bude vládní zmocněnec Schorm</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nazory-a-konspirace-o-parech-z-love-island-2' title="Názory a konspirace o párech z Love Island 2">Názory a konspirace o párech z Love Island 2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/504254/jak-vyvolat-menstruaci-kdy-staci-babske-rady-a-kdy-musite-k-doktorovi.html' title="Jak vyvolat menstruaci: Kdy stačí babské rady a kdy musíte k doktorovi?">Jak vyvolat menstruaci: Kdy stačí babské rady a kdy musíte k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/3-vymluvy-proc-se-nehybat-ktere-na-podzim-rozhodne-neplati-6984.html' title="3 výmluvy, proč se nehýbat, které na podzim rozhodně neplatí!">3 výmluvy, proč se nehýbat, které na podzim rozhodně neplatí!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/odbornice-radi-jakou-zvolit-koncentraci-cbd-oleje-a-pri-jakych-obtizich-6992.html' title="Odbornice radí: Jakou zvolit koncentraci CBD oleje? A při jakých obtížích?">Odbornice radí: Jakou zvolit koncentraci CBD oleje? A při jakých…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-filmy-a-serialy-vse-co-se-chysta.html' title="Marvel: Filmy a seriály, vše, co se chystá">Marvel: Filmy a seriály, vše, co se chystá</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/need-for-speed-unbound-predvadi-upravitelnost-aut-vse-srsi-pestrymi-barvami' title="Need for Speed Unbound předvádí upravitelnost aut. Vše srší pestrými barvami">Need for Speed Unbound předvádí upravitelnost aut. Vše srší pestrými…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vyvoj-dragon-age-dreadwolf-dosahl-dalsiho-milniku-hru-je-mozne-projit-od-zacatku-do-konce' title="Vývoj Dragon Age: Dreadwolf dosáhl dalšího milníku. Hru je možné projít od začátku do konce">Vývoj Dragon Age: Dreadwolf dosáhl dalšího milníku. Hru je možné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7996054/tatjana-medvecka-na-pohrbu-josefa-somra-tezce-skryvany-plac.html' title="Taťjana Medvecká na pohřbu Josefa Somra: Těžce skrývaný pláč!">Taťjana Medvecká na pohřbu Josefa Somra: Těžce skrývaný pláč!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7995687/zlodej-v-brne-vykradl-v-noci-firmu-kradene-veci-ale-nedokazal-odvezt.html' title="Zloděj v Brně vykradl v noci firmu, kradené věci ale nedokázal odvézt.">Zloděj v Brně vykradl v noci firmu, kradené věci ale nedokázal odvézt.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7995680/drama-na-silnici-zmatena-seniorka-kracela-ve-tme-a-mlze-kilometry-domu.html' title="Drama na silnici: Zmatená seniorka kráčela ve tmě a mlze kilometry domů">Drama na silnici: Zmatená seniorka kráčela ve tmě a mlze kilometry…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>

function dpYcQJh8F1(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function VD7eOWjYQr(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const Mnx6VBV7Dv = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".iva2EwsahC {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MkRFZ4e3VV {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Frhwf1LZqn {width:700px;background:#fff;border:none;border-radius:0.5em;}.Frhwf1LZqn > div {padding:1rem 1.5rem;}.Frhwf1LZqn p {font-size: 1.1em}.TWhKqwF84N {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.wrq9cekDI3 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.wrq9cekDI3 b {font-weight:700;}.Nm0dMxtAMb {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.VO2WWbmSKL {background:#424242;}.zhMV2lPenl {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.fXiMairg8P {display:inline-block}.TqFh1dNYyR {color:#d00000}[--]<div class='fs-os iva2EwsahC'><div class='MkRFZ4e3VV'></div><div class='Frhwf1LZqn'><div><div class='TWhKqwF84N'><span></span></div><div class='wrq9cekDI3'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='fXiMairg8P'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Nm0dMxtAMb VO2WWbmSKL'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".iva2EwsahC\").hide()' title='Zatím zavřít' class='Nm0dMxtAMb zhMV2lPenl'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Nm0dMxtAMb'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='TqFh1dNYyR' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-cine-uvedli-do-provozu-gigantickou-powerbanku-sazi-na-prutokove-baterie-a-zajisti-elektrinu-pro-200-tisic-lidi%2fsc-870-a-219030%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(VD7eOWjYQr('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					dpYcQJh8F1('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(VD7eOWjYQr('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		dpYcQJh8F1('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  Mnx6VBV7Dv();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
	</body>
</html>