
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '214841',
		    sourceId: 'zive-cz',
		    userId: 'c7e3eb1b-b897-4c84-a036-9e187d6a13fb'
		  };
		</script>

		
		<title>V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Web CleanTechnica přinesl zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře. Během" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory" />
		<meta property="og:description" content="Web CleanTechnica přinesl zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře. Během" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory" />
		<meta name="twitter:description" content="Web CleanTechnica přinesl zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře. Během" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=86707926" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=86707926" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=86707926" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/sc-870-a-214841/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/a-214841" >
		<meta name="id" content="214841"/>
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/sc-870-a-214841/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />
		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Wed, 09 Feb 2022 06:45:00 GMT",
		    			article_authors: ["Karel Kilián"],
		    			article_word_count: "346",
		    			article_categories: ["VTM"],
		    			article_subcategories: ["Free"],
		   			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_214841',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.051' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="//www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Elektromobily', 'Automobily', 'Čína', 'Tesla', 'Hybrid', 'BMW', 'Norsko', 'Audi', 'Volkswagen', 'Spalovací motor', 'Škoda Enyaq', 'Elektrický vůz', 'Akumulátor', 'Nové auto', 'Elektromobil', 'VW ID', 'Vůz', 'Automobil', 'Web CleanTechnica'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<meta name="twitter:dnt" content="on">
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=214841" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTk5Mzc3MzY2Ng9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUwL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMi4zZAIDD2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBMwEzZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWBAICD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+Mzwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFnQEvY2xhbmt5L3Ytbm9yc2t1LWRvbWludWppLWVsZWt0cm9tb2JpbHktdGVtZXItODQtLW5vdnljaC1hdXQtcHJvZGFueWNoLXYtbGVkbnUtcG9oYW5lamktYWt1bXVsYXRvcnkvc2MtODcwLWEtMjE0ODQxL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFjgEvY2xhbmt5L3Ytbm9yc2t1LWRvbWludWppLWVsZWt0cm9tb2JpbHktdGVtZXItODQtLW5vdnljaC1hdXQtcHJvZGFueWNoLXYtbGVkbnUtcG9oYW5lamktYWt1bXVsYXRvcnkvc2MtODcwLWEtMjE0ODQxL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFnQEvY2xhbmt5L3Ytbm9yc2t1LWRvbWludWppLWVsZWt0cm9tb2JpbHktdGVtZXItODQtLW5vdnljaC1hdXQtcHJvZGFueWNoLXYtbGVkbnUtcG9oYW5lamktYWt1bXVsYXRvcnkvc2MtODcwLWEtMjE0ODQxL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTIEIFJFQwN8MTJkZAzquCzCzdVIoxsVnYjpKY5BvFry" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/amd-zkrati-cekani-na-novou-generaci-grafik-v-dubnu-uvede-nejvykonnejsi-radeon-rx-6950-xt/sc-3-a-214790/default.aspx" title="AMD zkrátí čekání na novou generaci grafik. V dubnu uvede nejvýkonnější Radeon RX 6950 XT "><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=403264297' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/amd-zkrati-cekani-na-novou-generaci-grafik-v-dubnu-uvede-nejvykonnejsi-radeon-rx-6950-xt/sc-3-a-214790/default.aspx" title="AMD zkrátí čekání na novou generaci grafik. V dubnu uvede nejvýkonnější Radeon RX 6950 XT ">AMD zkrátí čekání na novou generaci grafik. V dubnu uvede nejvýkonnější Radeon RX 6950 XT </a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory%2fsc-870-a-214841%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 214841;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/sc-870-a-214841/default.aspx"
  },
  "headline": "V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=86707926",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-02-09T06:45:00Z",
  "dateModified": "2022-02-09T06:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://vtm.zive.cz/_rev2015/img/logo-vtm.svg",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="214841">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/elektromobily/sc-476/default.aspx" class="article-crumb">Elektromobily</a> | <a href="/hybrid/sc-1509/default.aspx" class="article-crumb">Hybrid</a> | <a href="/norsko/sc-1518/default.aspx" class="article-crumb">Norsko</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="214841" data-io-article-url="https://vtm.zive.cz/clanky/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/sc-870-a-214841/default.aspx">


	<h1 itemprop="name">V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">9. února 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/britsti-vedci-objevili-u-nizozemskych-pacientu-prenosnejsi-a-skodlivejsi-variantu-viru-hiv/sc-870-a-214779/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Britští vědci objevili u nizozemských pacientů přenosnější a škodlivější variantu viru HIV">Britští vědci objevili u nizozemských pacientů přenosnější a škodlivější variantu viru HIV</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d214841%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+Norsku+dominuj%c3%ad+elektromobily.+T%c3%a9m%c4%9b%c5%99+84+%25+nov%c3%bdch+aut+prodan%c3%bdch+v+lednu+poh%c3%a1n%c4%9bj%c3%ad+akumul%c3%a1tory&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory%2fsc-870-a-214841%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='874551465' href='/Client.Gallery/show.aspx?id_file=874551465&article=214841' onclick='javascript:ShowArticleImage(874551465,750,500,""); return false' title='Web CleanTechnica přinesl zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře.'><img itemprop='image' alt='Web CleanTechnica přinesl zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=874551465' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=672593731&article=214841'  onclick='javascript:ShowArticleImage(672593731,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Během prvního měsíce letošního roku se v Norsku prodalo 7 959 vozidel, což je proti stejnému období loňského roku pokles téměř o 23 %. Podíl automobilů, poháněných pouze spalovacím motorem, klesl na 4,9 %, což je dosavadní minimum.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=672593731' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=240136315&article=214841'  onclick='javascript:ShowArticleImage(240136315,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Naopak plně elektrické vozy zaujaly v prodejích rekordní podíl 83,7 %. Spolu s plug-in hybridy (tj. automobily, jejichž baterii lze dobíjet i z externího zdroje elektrické energie – například elektrické zásuvky) ukously z pomyslného tržního koláče celých 90,5 %.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=240136315' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=533368169&article=214841'  onclick='javascript:ShowArticleImage(533368169,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Klasické hybridní automobily si pořídilo jen 4,7 % zákazníků. Ve spalovacích motorech má lehce navrch nafta nad benzínem – auta se vznětovým motorem tvořila 2,7 %, zatímco zážehový motor pohání jen 2,2 % nových automobilů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=533368169' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=796581693&article=214841'  onclick='javascript:ShowArticleImage(796581693,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Analytici předpokládají, že plug-in hybridy si v následujících letech udrží podíl mezi 10 a 15 %. V příštích několika letech však postupně zmizí z trhu a budou nahrazeny čistě elektrickými vozy, jež budou k dispozici ve více modelech různých segmentů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=796581693' /></a><a href='/Client.Gallery/show.aspx?id_file=874551465&article=214841' onclick='javascript:ShowArticleImage(874551465,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p><a href="https://cleantechnica.com/2022/02/02/norways-plugin-ev-share-above-90-again-in-january-bevs-at-record-84/" target="_blank">Web CleanTechnica přinesl</a> zajímavá čísla o prodejích automobilů v Norsku. Už samotný fakt, že nejprodávanějším vozem v lednu 2022 bylo Audi Q4 e-tron, naznačuje, že si elektrické vozy v této skandinávské zemi vedou velmi dobře.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ford-neveri-autum-bez-ridice-vice-nez-polovina-energie-pry-padne-na-narocne-vypocty/sc-870-a-214229/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford nevěří autům bez řidiče. Více než polovina energie prý padne na náročné výpočty">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=869173393' alt='Ford nevěří autům bez řidiče. Více než polovina energie prý padne na náročné výpočty' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/ford-neveri-autum-bez-ridice-vice-nez-polovina-energie-pry-padne-na-narocne-vypocty/sc-870-a-214229/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Ford nevěří autům bez řidiče. Více než polovina energie prý padne na náročné výpočty">Ford nevěří autům bez řidiče. Více než polovina energie prý padne na náročné výpočty</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Během prvního měsíce letošního roku se v Norsku prodalo 7 959 vozidel, což je proti stejnému období loňského roku pokles téměř o 23 %. Podíl automobilů, poháněných pouze spalovacím motorem, klesl na 4,9 %, což je dosavadní minimum.</p>

<h2>Elektromobilům se v Norsku daří</h2>

<p>Naopak <strong>plně elektrické vozy zaujaly v prodejích rekordní podíl 83,7 %</strong>. Spolu s plug-in hybridy (tj. automobily, jejichž baterii lze dobíjet i z externího zdroje elektrické energie – například elektrické zásuvky) ukously z pomyslného&nbsp;tržního koláče celých 90,5 %.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="http://www.zive.cz/clanky/tesla-dostane-konkurenci-do-evropy-se-chystaji-americke-elektromobily-lucid/sc-3-a-214271/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla dostane konkurenci. Do Evropy se chystají americké elektromobily Lucid">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=894035976' alt='Tesla dostane konkurenci. Do Evropy se chystají americké elektromobily Lucid' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="http://www.zive.cz/clanky/tesla-dostane-konkurenci-do-evropy-se-chystaji-americke-elektromobily-lucid/sc-3-a-214271/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tesla dostane konkurenci. Do Evropy se chystají americké elektromobily Lucid">Tesla dostane konkurenci. Do Evropy se chystají americké elektromobily Lucid</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Klasické hybridní automobily si pořídilo jen 4,7 % zákazníků. Ve spalovacích motorech má lehce navrch nafta nad benzínem – auta se vznětovým motorem tvořila 2,7 %, zatímco zážehový motor pohání jen 2,2 % nových automobilů.</p>

<p>Analytici předpokládají, že plug-in hybridy si v následujících letech udrží podíl mezi 10 a 15 %. V příštích několika letech však postupně zmizí z trhu a budou nahrazeny čistě elektrickými vozy, jež budou k dispozici ve více modelech různých segmentů.</p>

<h2>Žebříček vede Audi</h2>

<p>V žebříčku nejprodávanějších aut chybí Tesla, kterou zbrzdily problémy v logistice. Na první místo se v Norsku dostalo <strong>Audi Q4 e-tron se 641 prodanými kusy</strong>. Před druhým Hyundai Ioniq 5 má solidní náskok 165 vozů. Na třetím místě se umístilo BMW iX před sourozenci ze skupiny Volkswagen – čtvrtou Škodou Enyaq a pátým VW ID.4.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dalsi-velky-hrac-jde-do-elektromobilu-sony-vision-s-02-je-technologiemi-prospikovane-suv/sc-870-a-214228/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Další velký hráč jde do elektromobilů. Sony Vision-S 02 je technologiemi prošpikované SUV">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=553727016' alt='Další velký hráč jde do elektromobilů. Sony Vision-S 02 je technologiemi prošpikované SUV' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/dalsi-velky-hrac-jde-do-elektromobilu-sony-vision-s-02-je-technologiemi-prospikovane-suv/sc-870-a-214228/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Další velký hráč jde do elektromobilů. Sony Vision-S 02 je technologiemi prošpikované SUV">Další velký hráč jde do elektromobilů. Sony Vision-S 02 je technologiemi prošpikované SUV</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Pozoruhodnou novinkou na 13. místě byl v lednu čínský elektromobil FAW Hongqi EHS9. Tato automobilka je dlouhodobým partnerem koncernu Volkswagen a v Číně již více než tři desetiletí vyrábí některé modely Audi, včetně e-tronu.</p>

<p>Hongqi EHS9 je 5,2 metru dlouhé sedmimístné luxusní SUV se zrychlením 0-100 km/h pod 5 sekund a dojezdem 465 kilometrů. Jeho cena začíná přibližně na 63 000 eurech (v přepočtu cca 1,5 milionů korun) a v Norsku má ve svém segmentu značnou šanci na úspěch, pokud jich FAW dokáže dodat dostatečný počet.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/v-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory/sc-870-a-214841/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/britsti-vedci-objevili-u-nizozemskych-pacientu-prenosnejsi-a-skodlivejsi-variantu-viru-hiv/sc-870-a-214779/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Britští vědci objevili u nizozemských pacientů přenosnější a škodlivější variantu viru HIV">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Britští vědci objevili u nizozemských pacientů přenosnější a škodlivější variantu viru HIV
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="214841">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="/elektromobily/sc-476/default.aspx">Elektromobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobily');/*]]>*/</script>, <a href="/automobily/sc-566/default.aspx">Automobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobily');/*]]>*/</script>, <a href="https://www.zive.cz/cina/sc-540/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="https://www.zive.cz/tesla/sc-1785/default.aspx">Tesla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tesla');/*]]>*/</script>, <a href="/hybrid/sc-1509/default.aspx">Hybrid</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid');/*]]>*/</script>, <a href="https://www.zive.cz/bmw/sc-1263/default.aspx">BMW</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('BMW');/*]]>*/</script>, <a href="/norsko/sc-1518/default.aspx">Norsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Norsko');/*]]>*/</script>, <a href="https://www.zive.cz/audi/sc-1153/default.aspx">Audi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Audi');/*]]>*/</script>, <a href="https://www.zive.cz/volkswagen/sc-1282/default.aspx">Volkswagen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volkswagen');/*]]>*/</script>, <a href="https://www.zive.cz/spalovaci-motor/at-1016205/default.aspx">Spalovací motor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spalovací motor');/*]]>*/</script>, <a href="https://www.zive.cz/skoda-enyaq/at-1129238/default.aspx">Škoda Enyaq</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda Enyaq');/*]]>*/</script>, <a href="https://www.zive.cz/elektricky-vuz/at-1047916/default.aspx">Elektrický vůz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektrický vůz');/*]]>*/</script>, <a href="https://www.zive.cz/akumulator/at-1026552/default.aspx">Akumulátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Akumulátor');/*]]>*/</script>, <a href="https://www.zive.cz/nove-auto/at-1012283/default.aspx">Nové auto</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nové auto');/*]]>*/</script>, <a href="https://www.zive.cz/elektromobil/at-1013528/default.aspx">Elektromobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektromobil');/*]]>*/</script>, <a href="https://www.zive.cz/vw-id/at-1138883/default.aspx">VW ID</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VW ID');/*]]>*/</script>, <a href="https://www.zive.cz/vuz/at-1014435/default.aspx">Vůz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vůz');/*]]>*/</script>, <a href="https://www.zive.cz/automobil/at-1011753/default.aspx">Automobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automobil');/*]]>*/</script>, <a href="https://www.zive.cz/web-cleantechnica/at-1145748/default.aspx">Web CleanTechnica</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Web CleanTechnica');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"214841","name":"V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory","imageCount":"0"}}
        var cncArticle = {"id":214841,"versionId":"1644329760000","title":"V Norsku dominují elektromobily. Téměř 84 % nových aut prodaných v lednu pohánějí akumulátory","author":["Karel Kilián"],"published":"2022-02-09T07:45:00","created":"2022-02-08T10:02:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213911" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="213911" data-rel="1639637700000"  data-ver="1639620540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=343984390' alt='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO' href='https://vtm.zive.cz/clanky/stanfordsky-profesor-tvrdi-ze-analyzoval-materialy-ziskane-z-havarovanych-ufo/sc-870-a-213911/default.aspx'>Stanfordský profesor tvrdí, že analyzoval materiály získané z havarovaných UFO</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Materiál</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9075" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="9075" data-rel="1644393660000"  data-ver="1632475500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let' title='30 největších sex symbolů šedesátých let. To byl panečku styl!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=531586029' alt='30 největších sex symbolů šedesátých let. To byl panečku styl!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='30 největších sex symbolů šedesátých let. To byl panečku styl!' href='https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'>30 největších sex symbolů šedesátých let. To byl panečku styl!</a>
				</h2>
				<p class="ar-anno">Éra sexuálního uvolnění 60. let se projevila i ve filmu a stvořila takové sex symboly, jako jsou Raquel Welch, Claudia Cardinale nebo Catherine Deneuve. První Češka se svlékla pro Playboy. Znáte její jméno?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1643014380000"  data-ver="1631014680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
				</h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353621" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="1353621" data-rel="1639579500000"  data-ver="1639648260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=118233001' alt='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž' href='https://mobilmania.zive.cz/clanky/prulom-ve-vyvoji-procesoru-napad-samsungu-a-ibm-ma-telefonum-prinest-vyssi-vykon-a-az-tydenni-vydrz/sc-3-a-1353621/default.aspx'>Průlom ve vývoji procesorů? Nápad Samsungu a IBM má telefonům přinést vyšší výkon a až týdenní výdrž</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Mobilní procesory</span><span class="article-crumb">Koncepty</span><span class="article-crumb">Technologie</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214551" data-rel="1642880700000"  data-ver="1642783620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1354126" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="1354126" data-rel="1644396300000"  data-ver="1644396060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx' title='Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=430908528' alt='Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu' href='https://mobilmania.zive.cz/clanky/nejlepsi-prekladac-jde-dobyt-mobily-po-ios-uz-je-deepl-dostupny-i-na-androidu/sc-3-a-1354126/default.aspx'>Nejlepší překladač jde dobýt mobily. Po iOS už je DeepL dostupný i na Androidu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Překladač</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Android</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214284" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214284" data-rel="1641984300000"  data-ver="1641938280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=585051764' alt='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx'>Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

</a>
				</h2>
				<p class="ar-anno">** Nový dělostřelecký systém U.S. Army před časem zlomil rekord v rychlosti výstřelu ** Umožnila to speciální hnací náplň munice ** Za účelem jejího vývoje byl postavený pozoruhodný balistický simulátor (BSIM)</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1641202920000"  data-ver="1641989340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a>
				</h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214061" data-rel="1640760300000"  data-ver="1640611980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214667" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214667" data-rel="1643395500000"  data-ver="1643400060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uniklo-nove-video-s-cybertruckem-lide-si-delaji-legraci-z-jeho-obriho-sterace-celniho-skla/sc-870-a-214667/default.aspx' title='Uniklo nové video s Cybertruckem. Lidé si dělají legraci z jeho obřího stěrače čelního skla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=691078978' alt='Uniklo nové video s Cybertruckem. Lidé si dělají legraci z jeho obřího stěrače čelního skla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Uniklo nové video s Cybertruckem. Lidé si dělají legraci z jeho obřího stěrače čelního skla' href='https://vtm.zive.cz/clanky/uniklo-nove-video-s-cybertruckem-lide-si-delaji-legraci-z-jeho-obriho-sterace-celniho-skla/sc-870-a-214667/default.aspx'>Uniklo nové video s Cybertruckem. Lidé si dělají legraci z jeho obřího stěrače čelního skla</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Cybertruck</span><span class="article-crumb">Tesla</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214845" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214845" data-rel="1644399900000"  data-ver="1644318240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://www.zive.cz/clanky/zuckerberga-opousti-jeho-prava-ruka-meta-tim-prijde-o-jednoho-znejdele-slouzicich-reditelu/sc-3-a-214845/default.aspx' title='Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho z nejdéle sloužících ředitelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91292906' alt='Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho z nejdéle sloužících ředitelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho z nejdéle sloužících ředitelů' href='https://www.zive.cz/clanky/zuckerberga-opousti-jeho-prava-ruka-meta-tim-prijde-o-jednoho-znejdele-slouzicich-reditelu/sc-3-a-214845/default.aspx'>Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho z nejdéle sloužících ředitelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Mark Zuckerberg</span><span class="article-crumb">Facebook</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214116" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214116" data-rel="1640958300000"  data-ver="1640866620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=497949002' alt='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx'>PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Statistiky</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="213983" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="213983" data-rel="1640083500000"  data-ver="1640031960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=378265683' alt='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17' href='https://vtm.zive.cz/clanky/50-let-stary-vanocni-darek-vedci-oteviraji-zapeceteny-kontejner-z-mise-apollo-17/sc-870-a-213983/default.aspx'>50 let starý vánoční dárek: Vědci otevírají zapečetěný kontejner z mise Apollo 17</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">ESA</span><span class="article-crumb">Měsíc</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214044" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214044" data-rel="1640511900000"  data-ver="1640286000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/starship-poleti-mozna-uz-v-lednu-dosazeni-orbity-je-na-50--s-pristanim-se-nepocita-vubec/sc-870-a-214044/default.aspx' title='Starship poletí možná už v lednu. Dosažení orbity je na 50 %, s přistáním se nepočítá vůbec'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=998504996' alt='Starship poletí možná už v lednu. Dosažení orbity je na 50 %, s přistáním se nepočítá vůbec' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Starship poletí možná už v lednu. Dosažení orbity je na 50 %, s přistáním se nepočítá vůbec' href='https://vtm.zive.cz/clanky/starship-poleti-mozna-uz-v-lednu-dosazeni-orbity-je-na-50--s-pristanim-se-nepocita-vubec/sc-870-a-214044/default.aspx'>Starship poletí možná už v lednu. Dosažení orbity je na 50 %, s přistáním se nepočítá vůbec</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Melechin</span><span class="author">Karel Dlabač</span></div><div style="display:none"><span class="article-crumb">Starship</span><span class="article-crumb">Elonovinky</span><span class="article-crumb">SpaceX</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214138" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214138" data-rel="1642160700000"  data-ver="1642088760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=37880350' alt='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx'>Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert</a>
				</h2>
				<p class="ar-anno">Skládací telefony jsou stále docela nové a drahé, takže se nepoštěstí narazit na kus k popravě každý den. Tento má zničený vnitřní displej, ale jinak je funkční. Tak se pojďme podívat, jak to Samsung uvnitř vyřešil. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Ohebný displej</span><span class="article-crumb">Samsung</span><span class="article-crumb">Pitva</span></div>
		</div>
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="12"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1643311980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|12")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|12")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|12")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/703621/vlada-resi-tecku-za-teckou-omezeni-na-akcich-se-zmeni-na-stadiony-pusti-polovinu-kapacity.html" title="Vláda řeší „tečku za Tečkou“. Omezení na akcích se změní, na stadiony pustí polovinu kapacity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/703621/vlada-resi-tecku-za-teckou-omezeni-na-akcich-se-zmeni-na-stadiony-pusti-polovinu-kapacity.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-resi-tec/MTAweDYwL3NtYXJ0L2JveA/1303747.jpg?v=0&amp;st=uygduhtJ4UKAh8b34CqQQPkI7TZOJDZ18TNJOy7HUFc&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/703621/vlada-resi-tecku-za-teckou-omezeni-na-akcich-se-zmeni-na-stadiony-pusti-polovinu-kapacity.html" title="Vláda řeší „tečku za Tečkou“. Omezení na akcích se změní, na stadiony pustí polovinu kapacity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/703621/vlada-resi-tecku-za-teckou-omezeni-na-akcich-se-zmeni-na-stadiony-pusti-polovinu-kapacity.html'});"><span>Vláda řeší „tečku za Tečkou“. Omezení na akcích se změní, na stadiony pustí polovinu kapacity</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/MTAweDYwL3NtYXJ0L2JveA/1236312.jpg?v=0&amp;st=LGlTvoY3_YKNeTXpibtluzJZmKbwvT8vyezjO5t1diA&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417" title="K nižší inflaci se musíme proinvestovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-nizsi-inflaci/MTAweDYwL3NtYXJ0L2JveA/1302155.jpg?v=0&amp;st=mBX_lnhYgtQwZET5SNKdZZb_hlVKe4xpnN1mph0kzbo&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417" title="K nižší inflaci se musíme proinvestovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417'});"><span>K nižší inflaci se musíme proinvestovat</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html" title="Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cestovatel-hork/MTAweDYwL3NtYXJ0L2JveA/1303734.jpg?v=0&amp;st=ov0GYTDscYOqDsfmf20WxgNGbPozPzhJPAzLccrJ8_4&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html" title="Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html'});"><span>Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html" title="Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sexy-funus-neb/MTAweDYwL3NtYXJ0L2JveA/1301530.jpg?v=0&amp;st=2ebYkflbTTpcaneh1RHMy1q0QYDmzKWcvk4RoEQ7oug&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html" title="Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html'});"><span>Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu" title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sportak-z-ukraj/MTAweDYwL3NtYXJ0L2JveA/1289643.jpg?v=0&amp;st=ZoRvnVlQg4aQl-NCIloCDyvK63Olf6lYZYQZJoFBZQE&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu" title="Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/sportak-z-ukrajiny-byvaly-designer-skody-ma-o-narodnim-vozu-jasnou-predstavu'});"><span>Sporťák z Ukrajiny? Bývalý designér Škody má o národním vozu jasnou představu </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html" title="Kecy a politika: Papírové kulisy sjezdu ANO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-a-politika/MTAweDYwL3NtYXJ0L2JveA/1303595.jpg?v=0&amp;st=GTVj0UvZXtzkLQQ0TbiKvxvBdrsNqDt-uAjiPo6GTRc&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html" title="Kecy a politika: Papírové kulisy sjezdu ANO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html'});"><span>Kecy a politika: Papírové kulisy sjezdu ANO</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=Chlv6ICKcGZfeAJuB54tsnIWhPyhPfEcR9vfWb65nfs&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/microsoft-vylepsi-gamepady-pro-xbox-one-postaci-aktualizovat-firmware" title="Microsoft vylepší gamepady pro Xbox One. Postačí aktualizovat firmware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/microsoft-vylepsi-gamepady-pro-xbox-one-postaci-aktualizovat-firmware'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/microsoft-vylep/MTAweDYwL3NtYXJ0L2JveA/1257489.jpg?v=0&amp;st=J_WSLfgB1zXBC15yQGSaiejNES-1BtxX1TsesYzVW1A&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/microsoft-vylepsi-gamepady-pro-xbox-one-postaci-aktualizovat-firmware" title="Microsoft vylepší gamepady pro Xbox One. Postačí aktualizovat firmware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/microsoft-vylepsi-gamepady-pro-xbox-one-postaci-aktualizovat-firmware'});"><span>Microsoft vylepší gamepady pro Xbox One. Postačí aktualizovat firmware</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28528/superjachta-vy-01-plovouci-rajska-zahrada.html" title="Superjachta VY-01: Plovoucí Rajská zahrada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28528/superjachta-vy-01-plovouci-rajska-zahrada.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/superjachta-vy/MTAweDYwL3NtYXJ0L2JveA/1303712.jpg?v=0&amp;st=uXQ6eN73VGwtkpe1v_rwwHnkzI7LryibQnsUv2f6UlU&amp;ts=1644399949&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28528/superjachta-vy-01-plovouci-rajska-zahrada.html" title="Superjachta VY-01: Plovoucí Rajská zahrada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28528/superjachta-vy-01-plovouci-rajska-zahrada.html'});"><span>Superjachta VY-01: Plovoucí Rajská zahrada</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=168557320" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest odolných mobilů</p>
				<p>Test bezdrátových reproduktorů</p>
				<p>Jak zrychlit Wi-Fi</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1280750.jpg?v=0&amp;st=UU6LBeQXjhp3vIrfzO3b06ess-RWDJldWtJESXcO_s4&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=r2oXvgBIupTwtjrFVBSeBTuLsddYYDj1_smx3ferQHI&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/Mjc4eDIwOS9zbWFydC9ib3g/1236312.jpg?v=0&amp;st=VV3QmUFNQEqfnqz5thjluQtcLSLo7JHQOte7b9FxSRA&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/408999/cim-ester-vytaci-a-dobyva-svet-sefka-maminka-tajne-know-how-a-ritual-s-brylemi.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/408999/cim-ester-vytaci-a-dobyva-svet-sefka-maminka-tajne-know-how-a-ritual-s-brylemi.html" title="Čím Ester vytáčí a dobývá svět?! Šéfka maminka, tajné know-how a »rituál« s brýlemi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/408999/cim-ester-vytaci-a-dobyva-svet-sefka-maminka-tajne-know-how-a-ritual-s-brylemi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cim-ester-vytac/Mjc4eDIwOS9zbWFydC9ib3g/1303770.jpg?v=0&amp;st=kyH_GnIzLEdtnzxkIfBf37H2wHI-89auCsx9ClEgkzc&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/408999/cim-ester-vytaci-a-dobyva-svet-sefka-maminka-tajne-know-how-a-ritual-s-brylemi.html" title="Čím Ester vytáčí a dobývá svět?! Šéfka maminka, tajné know-how a »rituál« s brýlemi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/408999/cim-ester-vytaci-a-dobyva-svet-sefka-maminka-tajne-know-how-a-ritual-s-brylemi.html'});">Čím Ester vytáčí a dobývá svět?! Šéfka maminka, tajné know-how a »rituál« s brýlemi </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html" title="Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cestovatel-hork/Mjc4eDIwOS9zbWFydC9ib3g/1303734.jpg?v=0&amp;st=fYK6UeZdGMdhgo5SN35oAcdVRS6yALcwlAiv4l-EvJA&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html" title="Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111588/cestovatel-horky-strach-ze-smrti-v-cloveku-probudi-touhu-po-zivote-uz-neresim-stupidni-hadky-o-nicem.html'});">Cestovatel Horký: Strach ze smrti v člověku probudí touhu po životě, už neřeším stupidní hádky o ničem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html" title="Kecy a politika: Papírové kulisy sjezdu ANO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-a-politika/Mjc4eDIwOS9zbWFydC9ib3g/1303595.jpg?v=0&amp;st=KB2k46MKm5KIH10qoLKpDucL2JwYjvn_5WGBp5DGTZY&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html" title="Kecy a politika: Papírové kulisy sjezdu ANO" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111576/kecy-a-politika-papirove-kulisy-sjezdu-ano.html'});">Kecy a politika: Papírové kulisy sjezdu ANO</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417" title="K nižší inflaci se musíme proinvestovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/k-nizsi-inflaci/Mjc4eDIwOS9zbWFydC9ib3g/1302155.jpg?v=0&amp;st=tpifzv4tFkwZ-8I6_JoBAxOvkl6ssNXSTBQc9Nta0zk&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417" title="K nižší inflaci se musíme proinvestovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/k-nizsi-inflaci-se-musime-proinvestovat-1387417'});">K nižší inflaci se musíme proinvestovat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534" title="Škoda Fabia Monte Carlo. Automobilka ukázala první záběry sportovního modelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-fabia-mon/Mjc4eDIwOS9zbWFydC9ib3g/1303815.jpg?v=0&amp;st=m6QWDzIttvertgidhKBif2TTS3oAOMD-OlZA1vnTV6c&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534" title="Škoda Fabia Monte Carlo. Automobilka ukázala první záběry sportovního modelu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534'});">Škoda Fabia Monte Carlo. Automobilka ukázala první záběry sportovního modelu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-aygo-x-konecne-dorazila-do-prahy-co-noveho-jsme-se-dozvedeli-142685'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-aygo-x-konecne-dorazila-do-prahy-co-noveho-jsme-se-dozvedeli-142685" title="Toyota Aygo X konečně dorazila do Prahy. Co nového jsme se dozvěděli?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-aygo-x-konecne-dorazila-do-prahy-co-noveho-jsme-se-dozvedeli-142685'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-aygo-x-k/Mjc4eDIwOS9zbWFydC9ib3g/1303758.jpg?v=0&amp;st=Q2UvDA7eXmh-Rgryi2bxhaYlpW7C8_xrfmDeNP4qPzM&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-aygo-x-konecne-dorazila-do-prahy-co-noveho-jsme-se-dozvedeli-142685" title="Toyota Aygo X konečně dorazila do Prahy. Co nového jsme se dozvěděli?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-aygo-x-konecne-dorazila-do-prahy-co-noveho-jsme-se-dozvedeli-142685'});">Toyota Aygo X konečně dorazila do Prahy. Co nového jsme se dozvěděli?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682" title="Nádherný Mercedes-Benz 300 SL, který vlastnil Juan Manuel Fangio, je nyní na prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nadherny-merced/Mjc4eDIwOS9zbWFydC9ib3g/1303805.jpg?v=0&amp;st=Cfwe6FyValqqG51o8AvLD26ak_mU1BotGgfseQDs044&amp;ts=1644399954&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682" title="Nádherný Mercedes-Benz 300 SL, který vlastnil Juan Manuel Fangio, je nyní na prodej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682'});">Nádherný Mercedes-Benz 300 SL, který vlastnil Juan Manuel Fangio, je nyní na prodej</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 2. 2022 11:36:34 -->
<!-- GetData(): 9. 2. 2022 11:36:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/703642/v-ostrave-zmizel-mladik-byl-v-ohrozeni-zivota-nasli-ho-zmateneho-a-spinaveho.html' title="V Ostravě zmizel mladík, byl v ohrožení života: Našli ho zmateného a špinavého">V Ostravě zmizel mladík, byl v ohrožení života: Našli ho zmateného a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komiksy-zeleny-raoul-2022/111554/zeleny-raoul-cinske-ostnate-hry-aneb-neni-dulezite-se-zucastnit-ale-fuckovat-je.html' title="Zelený Raoul: Čínské ostnaté hry aneb Není důležité se zúčastnit, ale fuckovat je!">Zelený Raoul: Čínské ostnaté hry aneb Není důležité se zúčastnit, ale…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111561/tajemny-svet-kurdu-mexicka-oaxaca-nebo-ohlednuti-za-miroslavem-zikmundem-nejen-to-objevite-v-unorovem-cisle-laz.html' title="Tajemný svět Kurdů, mexická Oaxaca, nebo ohlédnutí za Miroslavem Zikmundem? Nejen to objevíte v únorovém čísle LaZ!">Tajemný svět Kurdů, mexická Oaxaca, nebo ohlédnutí za Miroslavem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022/409005/5-den-zoh-online-zlata-radost-vlhove-ledecka-uz-trenuje-na-lyzich.html' title="5. den ZOH ONLINE: Zlatá radost Vlhové, Ledecká už trénuje na lyžích">5. den ZOH ONLINE: Zlatá radost Vlhové, Ledecká už trénuje na lyžích</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/409019/poharove-derby-nej-priorita-ne-valka-ano-co-obe-s-muze-postavit-na-nohy.html' title="Pohárové derby: NEJ priorita ne, válka ano. Co obě „S“ může postavit na nohy?">Pohárové derby: NEJ priorita ne, válka ano. Co obě „S“ může postavit…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-alpske-lyzovani-na-zoh-2022/409024/utok-z-8-mista-a-vlhova-ma-zlato-snila-jsem-o-tom-cely-zivot-slovaci-zasnou.html' title="Útok z 8. místa a Vlhová má zlato: Snila jsem o tom celý život. Slováci žasnou">Útok z 8. místa a Vlhová má zlato: Snila jsem o tom celý život.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/703575/tajne-plany-po-smrti-kralovny-velke-stehovani-komu-pripadne-palac.html' title="Tajné plány po smrti královny: Velké stěhování! Komu připadne palác?!">Tajné plány po smrti královny: Velké stěhování! Komu připadne palác?!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/703622/v-rozpoctu-se-skrtalo-vsude-oznamil-stanjura-vlada-odlozi-investice-s-odbory-bude-dal-jednat.html' title="V rozpočtu se škrtalo všude, oznámil Stanjura. Vláda odloží investice, s odbory bude dál jednat">V rozpočtu se škrtalo všude, oznámil Stanjura. Vláda odloží…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/703640/16-let-za-vrazdu-novorozene-holcicky-matka-vinu-priznala-deti-jsou-pry-pro-ni-vse.html' title="16 let za vraždu novorozené holčičky: Matka vinu přiznala! Děti jsou prý pro ni vše">16 let za vraždu novorozené holčičky: Matka vinu přiznala! Děti jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-zivoty-slavnych-konstantin-veliky--zakladatel-byzantske-rise' title="VIDEO: Životy slavných: Konstantin Veliký – zakladatel Byzantské říše">VIDEO: Životy slavných: Konstantin Veliký – zakladatel Byzantské říše</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-nejmladsi-clenka-biatlonoveho-tymu-tereza-vobornikova-kfc-si-rozhodne-dopreju' title="VIDEO: Nejmladší členka biatlonového týmu Tereza Voborníková: KFC si rozhodně dopřeju">VIDEO: Nejmladší členka biatlonového týmu Tereza Voborníková: KFC si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/ze-po-pandemii-uz-nebudeme-nosit-teplaky-omyl-tyhle-se-vraceji-9128.html' title="Že po pandemii už nebudeme nosit tepláky? Omyl, tyhle se vracejí!">Že po pandemii už nebudeme nosit tepláky? Omyl, tyhle se vracejí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/svetove-auto-roku-zverejnilo-jmena-deseti-finalistu-142689' title="Světové auto roku zveřejnilo jména deseti finalistů">Světové auto roku zveřejnilo jména deseti finalistů</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/byvaly-sef-ferrari-bude-pracovat-pro-aston-martin' title="Bývalý šéf Ferrari bude pracovat pro Aston Martin">Bývalý šéf Ferrari bude pracovat pro Aston Martin</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nadherny-mercedes-benz-300-sl-ktery-vlastnil-juan-manuel-fangio-je-nyni-na-prodej-142682' title="Nádherný Mercedes-Benz 300 SL, který vlastnil Juan Manuel Fangio, je nyní na prodej">Nádherný Mercedes-Benz 300 SL, který vlastnil Juan Manuel Fangio, je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/zuckerberga-opousti-jeho-prava-ruka-meta-tim-prijde-o-jednoho-znejdele-slouzicich-reditelu/sc-3-a-214845/default.aspx' title="Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho z nejdéle sloužících ředitelů">Zuckerberga opouští jeho pravá ruka. Meta tím přijde o jednoho…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/unik-s-poradnym-predstihem-podivejte-se-jak-bude-vypadat-samsung-galaxy-s22-ultra-se-stylusem-s-pen/sc-309-a-1353255/default.aspx' title="Samsung dnes odtajní řadu Galaxy S22. Sledujte s námi přímý přenos z tiskové konference">Samsung dnes odtajní řadu Galaxy S22. Sledujte s námi přímý přenos z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-fabia-monte-carlo-automobilka-ukazala-prvni-zabery-sportovniho-modelu-1387534' title="Škoda Fabia Monte Carlo. Automobilka ukázala první záběry sportovního modelu">Škoda Fabia Monte Carlo. Automobilka ukázala první záběry sportovního…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/ledecka-ma-treti-zlato-a-politici-se-mohli-pretrhnout-s-gratulacemi-komu-to-tak-trochu-ujelo-1387549' title="Ledecká má třetí zlato a politici se mohli přetrhnout s gratulacemi. Komu to tak trochu ujelo">Ledecká má třetí zlato a politici se mohli přetrhnout s gratulacemi.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/rekordni-rok-navzdory-problemum-namorni-dopravce-maersk-loni-ztrojnasobil-zisk-1387547' title="Rekordní rok navzdory problémům. Námořní dopravce Maersk loni ztrojnásobil zisk">Rekordní rok navzdory problémům. Námořní dopravce Maersk loni…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/stanjura-predklada-rozpocet-se-schodkem-280-miliard-chybi-nam-podklady-kritizuji-odbory-1387546' title="Stanjura předkládá rozpočet se schodkem 280 miliard. Chybí nám podklady, kritizují odbory">Stanjura předkládá rozpočet se schodkem 280 miliard. Chybí nám…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/190729/street-food-po-domacku-kachni-maso-na-asijsky-zpusob.html' title="Street food po domácku: Kachní maso na asijský způsob">Street food po domácku: Kachní maso na asijský způsob</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/marinovana-kureci-prsicka-na-grilu-60268' title="Marinovaná kuřecí prsíčka na grilu">Marinovaná kuřecí prsíčka na grilu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111127/peak-district-toulky-krajem-anglickych-romanu.html' title="Peak District: Toulky krajem anglických románů">Peak District: Toulky krajem anglických románů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111392/barevne-hory-a-skaly-aneb-kdyz-priroda-caruje.html' title="Barevné hory a skály aneb Když příroda čaruje">Barevné hory a skály aneb Když příroda čaruje</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/111391/na-treku-v-peruanskych-andach-aneb-sama-kolem-duhove-hory.html' title="Na treku v peruánských Andách aneb Sama kolem Duhové hory">Na treku v peruánských Andách aneb Sama kolem Duhové hory</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/maturita-v-prvaku-a-bez-ustniho-zkouseni' title="Maturita v prváku 
a bez ústního zkoušení? Dost možná blízká realita!">Maturita v prváku 
a bez ústního zkoušení? Dost možná blízká realita!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tutorial-na-perfektni-odstin-rtu' title="TikTok trend: Tutorial na perfektní odstín rtů">TikTok trend: Tutorial na perfektní odstín rtů</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/aurora-vydala-svou-nejlepsi-desku-zazrak-se-vsak-nekona' title="AURORA vydala svou nejlepší desku, zázrak se však nekoná">AURORA vydala svou nejlepší desku, zázrak se však nekoná</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vysoky-cholesterol-ma-70-procent-dospelych-jak-ho-snizit-4723.html' title="Vysoký cholesterol má 70 procent dospělých. Jak ho snížit?">Vysoký cholesterol má 70 procent dospělých. Jak ho snížit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-rict-ano-makovemu-mleku-je-zdrave-pomaha-pri-bolestech-a-leci-nespavost-6634.html' title="Proč říct „ano“ makovému mléku? Je zdravé, pomáhá při bolestech a léčí nespavost">Proč říct „ano“ makovému mléku? Je zdravé, pomáhá při bolestech a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/7hodinova-ulevova-terapie-proti-kvasinkove-infekci-zkuste-to-prirodni-cestou-6352.html' title="7hodinová úlevová terapie proti kvasinkové infekci. Zkuste to přírodní cestou">7hodinová úlevová terapie proti kvasinkové infekci. Zkuste to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/amd-zkrati-cekani-na-novou-generaci-grafik-v-dubnu-uvede-radeon-rx-6950-xt' title="AMD zkrátí čekání na novou generaci grafik. V dubnu uvede Radeon RX 6950 XT">AMD zkrátí čekání na novou generaci grafik. V dubnu uvede Radeon RX…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/phil-spencer-chce-udelat-ze-starfieldu-nejhranejsi-hru-pod-taktovkou-bethesdy' title="Phil Spencer chce udělat ze Starfieldu nejhranější hru pod taktovkou Bethesdy">Phil Spencer chce udělat ze Starfieldu nejhranější hru pod taktovkou…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/svete-div-se-ale-remasterovana-trilogie-gta-ve-svete-prodala-uz-temer-10-milionu-kusu' title="Světe div se, ale remasterovaná trilogie GTA ve světě prodala už téměř 10 milionů kusů">Světe div se, ale remasterovaná trilogie GTA ve světě prodala už…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7486689/blesk-podcast-tomas-studenik.html' title="Blesk podcast - Tomáš Studeník">Blesk podcast - Tomáš Studeník</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7475841/romanticke-rande-mezi-psimi-kotci-pozvete-svou-milou-na-valentyna-do-utulku.html' title="Romantické rande mezi psími kotci? Pozvěte svou milou na Valentýna do útulku ">Romantické rande mezi psími kotci? Pozvěte svou milou na Valentýna do…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7486679/adele-na-brit-awards-udileni-cen-popularni-hudby.html' title="Adele na BRIT Awards udílení cen populární hudby">Adele na BRIT Awards udílení cen populární hudby</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Gnt2yV5J67 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.jjTH7CYGTR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.rcU5ZLvrES {width:700px;background:#fff;border:none;border-radius:0.5em;}.rcU5ZLvrES > div {padding:1rem 1.5rem;}.rcU5ZLvrES p {font-size: 1.1em}.cC1hRP5by1 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.lFnmsKQjRV {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.lFnmsKQjRV b {font-weight:700;}.KEj58jbxdn {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.eLEoZnywzs {background:#424242}.FxRbit4rNO {background:#e8e8e8;color:#868686!important;}.vJatFdc6is {display:inline-block}[--]<div class='fs-os Gnt2yV5J67'><div class='jjTH7CYGTR'></div><div class='rcU5ZLvrES'><div><div class='cC1hRP5by1'><span></span></div><div class='lFnmsKQjRV'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='vJatFdc6is'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='KEj58jbxdn eLEoZnywzs'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Gnt2yV5J67\").hide()' title='Zatím zavřít' class='KEj58jbxdn FxRbit4rNO'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='KEj58jbxdn'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fv-norsku-dominuji-elektromobily-temer-84--novych-aut-prodanych-v-lednu-pohaneji-akumulatory%2fsc-870-a-214841%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>
</html>