
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '210596',
		    sourceId: 'zive-cz',
		    userId: 'eabe86c5-7e0f-4dbd-940a-3709665ee6a7'
		  };
		</script>

		
		<title>Vědci NASA dostali příležitost zabývat se fenoménem UFO – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nový šéf NASA Bill Nelson oznámil, že vědcům agentury umožní zkoumat případy výskytu neidentifikovaných létající objektů, které v průběhu let zaznamenali američtí vojenští piloti. „Nevíme, jestli je to mimozemské. Nevíme, jestli je to" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vědci NASA dostali příležitost zabývat se fenoménem UFO" />
		<meta property="og:description" content="Nový šéf NASA Bill Nelson oznámil, že vědcům agentury umožní zkoumat případy výskytu neidentifikovaných létající objektů, které v průběhu let zaznamenali američtí vojenští piloti. „Nevíme, jestli je to mimozemské. Nevíme, jestli je to" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vědci NASA dostali příležitost zabývat se fenoménem UFO" />
		<meta name="twitter:description" content="Nový šéf NASA Bill Nelson oznámil, že vědcům agentury umožní zkoumat případy výskytu neidentifikovaných létající objektů, které v průběhu let zaznamenali američtí vojenští piloti. „Nevíme, jestli je to mimozemské. Nevíme, jestli je to" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=309759373" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=309759373" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=309759373" />
		
		
	        <meta name="author" content="Jiří Černý" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/sc-870-a-210596/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/a-210596" >
		<meta name="id" content="210596"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 09 Jun 2021 05:55:00 GMT",
		    article_authors: ["Jiří Černý"],
		    article_word_count: "160",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_210596',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/sc-870-a-210596/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.004"></script>


		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.034' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Výzkum', 'NASA', 'UFO', 'Námořnictvo', 'Pilot', 'CNN', 'Vědec', 'Fenomén', 'Bill Nelson', 'Příležitost'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=210596" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTYwNTMxNjY3D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTAvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4yLjNkAgMPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgEzATNkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYCAgMPZBYCZg9kFgICAQ8VBAQgUkVDA3wxMAQgUkVDA3wxMGRkQEeJj3V7YTRUw9rcYu+ORgMvR+A=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/era-wi-fi-7-pomalu-zacina-rychlosti-prenosu-priblizi-k-50-gb/s/sc-3-a-210574/default.aspx" title="Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=84075937' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/era-wi-fi-7-pomalu-zacina-rychlosti-prenosu-priblizi-k-50-gb/s/sc-3-a-210574/default.aspx" title="Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s">Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=658450632" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo%2fsc-870-a-210596%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label dt-ct-nav-h" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location.href);}catch(e){}
		try{sessionStorage.setItem("last-scroll", parseInt(window.scrollX) + "|" + parseInt(window.scrollY));}catch(e){}
		document.location = oUrl;
	}
	
</script>


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 210596;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/sc-870-a-210596/default.aspx"
  },
  "headline": "Vědci NASA dostali příležitost zabývat se fenoménem UFO",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=309759373",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-06-09T05:55:00Z",
  "dateModified": "2021-06-09T05:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiří Černý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="210596">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/nasa/sc-747/default.aspx" class="article-crumb">NASA</a> | <a href="/ufo/sc-1271/default.aspx" class="article-crumb">UFO</a></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="210596" data-io-article-url="https://vtm.zive.cz/clanky/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/sc-870-a-210596/default.aspx">


	<h1 itemprop="name">Vědci NASA dostali příležitost zabývat se fenoménem UFO</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=790" rel="author" itemprop="author">Jiří Černý</a></span>
				<span class="ar-date">9. června 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/windows-11-microsoft-pozastavil-testovaci-verze-nechce-si-zkazit-prekvapeni/sc-3-a-210589/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Windows 11? Microsoft pozastavil testovací verze, nechce si zkazit překvapení ">Windows 11? Microsoft pozastavil testovací verze, nechce si zkazit překvapení </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d210596%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V%c4%9bdci+NASA+dostali+p%c5%99%c3%adle%c5%beitost+zab%c3%bdvat+se+fenom%c3%a9nem+UFO&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo%2fsc-870-a-210596%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='448747515' href='/Client.Gallery/show.aspx?id_file=448747515&article=210596' onclick='javascript:ShowArticleImage(448747515,750,500,""); return false' title='Vědci NASA dostali příležitost zabývat se fenoménem UFO'><img itemprop='image' alt='Vědci NASA dostali příležitost zabývat se fenoménem UFO' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=448747515' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=346964632&article=210596'  onclick='javascript:ShowArticleImage(346964632,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vědci NASA dostali příležitost zabývat se fenoménem UFO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=346964632' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=272051170&article=210596'  onclick='javascript:ShowArticleImage(272051170,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vědci NASA dostali příležitost zabývat se fenoménem UFO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=272051170' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=342718506&article=210596'  onclick='javascript:ShowArticleImage(342718506,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vědci NASA dostali příležitost zabývat se fenoménem UFO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=342718506' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=92046287&article=210596'  onclick='javascript:ShowArticleImage(92046287,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vědci NASA dostali příležitost zabývat se fenoménem UFO' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=92046287' /></a><a href='/Client.Gallery/show.aspx?id_file=448747515&article=210596' onclick='javascript:ShowArticleImage(448747515,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            <p>Nový šéf NASA Bill Nelson oznámil, že vědcům agentury umožní zkoumat případy výskytu neidentifikovaných létající objektů, které v průběhu let zaznamenali američtí vojenští piloti.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pentagon-potvrdil-autenticnost-dalsich-snimku-a-videi-zachycujicich-ufo/sc-870-a-209638/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Pentagon potvrdil autentičnost dalších snímků a videí zachycujících UFO">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=556405547' alt='Pentagon potvrdil autentičnost dalších snímků a videí zachycujících UFO' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/pentagon-potvrdil-autenticnost-dalsich-snimku-a-videi-zachycujicich-ufo/sc-870-a-209638/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Pentagon potvrdil autentičnost dalších snímků a videí zachycujících UFO">Pentagon potvrdil autentičnost dalších snímků a videí zachycujících UFO</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„Nevíme, jestli je to mimozemské. Nevíme, jestli je to nepřátelské. Nevíme, jestli se jedná o optický jev.“ <a href="https://edition.cnn.com/2021/06/04/tech/ufos-nasa-study-scn/index.html">řekl </a>Nelson CNN. „Nemyslíme si, že jde o optický jev, kvůli charakteristikám, které tito stíhací piloti námořnictva popsali...&nbsp; Sečteno a podtrženo, chceme to vědět.“</p>

<p>To ovšem neznamená, že za daným účelem vznikne formální pracovní skupina. Badatelé dostali „volnou ruku“, takže se v&nbsp;této oblasti budou moct věnovat tomu, čemu sami budou chtít.</p>

<p>„Pravda je, že neexistuje příliš mnoho dat… vědci by ve sledování těchto vodítek měli mít volnost a nemělo by to být stigmatizováno,“ konstatovala tisková mluvčí NASA Jackie McGuinness.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/americky-senator-neveri-ze-vsechna-dosud-pozorovana-ufo-byla-pozemskeho-puvodu/sc-870-a-210406/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Americký senátor nevěří, že všechna dosud pozorovaná UFO byla pozemského původu">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=844654076' alt='Americký senátor nevěří, že všechna dosud pozorovaná UFO byla pozemského původu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/americky-senator-neveri-ze-vsechna-dosud-pozorovana-ufo-byla-pozemskeho-puvodu/sc-870-a-210406/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Americký senátor nevěří, že všechna dosud pozorovaná UFO byla pozemského původu">Americký senátor nevěří, že všechna dosud pozorovaná UFO byla pozemského původu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„Tento fenomén je opravdu pozoruhoný a Američané se o něj zjevně zajímají, takže pokud ho vědci chtějí studovat, měli by,“ dodala.</p>

            

			

		        

			
		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/vedci-nasa-dostali-prilezitost-zabyvat-se-fenomenem-ufo/sc-870-a-210596/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/windows-11-microsoft-pozastavil-testovaci-verze-nechce-si-zkazit-prekvapeni/sc-870-a-210589/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Windows 11? Microsoft pozastavil testovací verze, nechce si zkazit překvapení ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Windows 11? Microsoft pozastavil testovací verze, nechce si zkazit překvapení 
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="210596">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/vyzkum/sc-520/default.aspx">Výzkum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výzkum');/*]]>*/</script>, <a href="/nasa/sc-747/default.aspx">NASA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NASA');/*]]>*/</script>, <a href="/ufo/sc-1271/default.aspx">UFO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('UFO');/*]]>*/</script>, <a href="/namornictvo/sc-1418/default.aspx">Námořnictvo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Námořnictvo');/*]]>*/</script>, <a href="https://www.zive.cz/pilot/at-1007455/default.aspx">Pilot</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pilot');/*]]>*/</script>, <a href="https://www.zive.cz/cnn/at-1015955/default.aspx">CNN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CNN');/*]]>*/</script>, <a href="https://www.zive.cz/vedec/at-1013755/default.aspx">Vědec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědec');/*]]>*/</script>, <a href="https://www.zive.cz/fenomen/at-1032688/default.aspx">Fenomén</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fenomén');/*]]>*/</script>, <a href="https://www.zive.cz/bill-nelson/at-1138261/default.aspx">Bill Nelson</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bill Nelson');/*]]>*/</script>, <a href="https://www.zive.cz/prilezitost/at-1068638/default.aspx">Příležitost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příležitost');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	

	$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
	});

//]]>
</script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"210596","name":"Vědci NASA dostali příležitost zabývat se fenoménem UFO","imageCount":"0"}}
        var cncArticle = {"id":210596,"versionId":"1623199260000","title":"Vědci NASA dostali příležitost zabývat se fenoménem UFO","author":["Jiří Černý"],"published":"2021-06-09T07:55:00","created":"2021-06-08T15:36:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":6}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210582" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210582" data-rel="1623170700000"  data-ver="1623171240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=154438659' alt='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha' href='https://www.zive.cz/clanky/16-mist-na-mapach-googlu-a-microsoftu-ktere-nesmite-videt-nahradily-je-ctverecky-a-mlha/sc-3-a-210582/default.aspx'>16 míst na mapách Googlu a Microsoftu, které nesmíte vidět. Nahradily je čtverečky a mlha</a>
				</h2>
				<p class="ar-anno">** Internet se roky bavil umělé rozčtverečkovanými místy v mapách ** Postupně jich ale ubývá, nebo se jedná o běžné chyby ** Výjimkou je Evropa. Tady čtverečkujeme až až </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210588" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210588" data-rel="1623149820000"  data-ver="1623150900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/internet-se-zhroutil-desitky-webu-nefunguji-kvuli-problemum-jedne-sluzby/sc-3-a-210588/default.aspx' title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=100008586' alt='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby' href='https://www.zive.cz/clanky/internet-se-zhroutil-desitky-webu-nefunguji-kvuli-problemum-jedne-sluzby/sc-3-a-210588/default.aspx'>Internet se zhroutil. Desítky webů nefungují kvůli problémům jedné služby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210591" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210591" data-rel="1623160500000"  data-ver="1623158940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/mikroskopicky-zivocich-se-probudil-z-hibernace-dlouhe-24-000-let/sc-870-a-210591/default.aspx' title='Mikroskopický živočich se probudil z hibernace dlouhé 24 000 let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=9400452' alt='Mikroskopický živočich se probudil z hibernace dlouhé 24 000 let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Mikroskopický živočich se probudil z hibernace dlouhé 24 000 let' href='https://vtm.zive.cz/clanky/mikroskopicky-zivocich-se-probudil-z-hibernace-dlouhe-24-000-let/sc-870-a-210591/default.aspx'>Mikroskopický živočich se probudil z hibernace dlouhé 24 000 let</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Biologie</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="165387" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="165387" data-rel="1623223800000"  data-ver="1623185760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-predvadi-novou-zbran-ktera-si-hraje-s-dimenzemi' title='Ratchet & Clank: Rift Apart předvádí novou zbraň, která si hraje s dimenzemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=368997975' alt='Ratchet & Clank: Rift Apart předvádí novou zbraň, která si hraje s dimenzemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Ratchet & Clank: Rift Apart předvádí novou zbraň, která si hraje s dimenzemi' href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-predvadi-novou-zbran-ktera-si-hraje-s-dimenzemi'>Ratchet & Clank: Rift Apart předvádí novou zbraň, která si hraje s dimenzemi</a>
				</h2>
				<p class="ar-anno">Jako by těch šílených nástrojů nebylo ve hře už dost. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Ratchet & Clank: Rift Apart</span><span class="article-crumb">Akční adventura</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210446" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210446" data-rel="1622465100000"  data-ver="1622461800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx' title='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=197532667' alt='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno' href='https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'>Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Webkamera</span><span class="article-crumb">Technologie</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210574" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210574" data-rel="1623138300000"  data-ver="1623129960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/era-wi-fi-7-pomalu-zacina-rychlosti-prenosu-priblizi-k-50-gb/s/sc-3-a-210574/default.aspx' title='Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=84075937' alt='Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s' href='https://www.zive.cz/clanky/era-wi-fi-7-pomalu-zacina-rychlosti-prenosu-priblizi-k-50-gb/s/sc-3-a-210574/default.aspx'>Éra Wi-Fi 7 pomalu začíná. Rychlosti přenosu přiblíží k 50 Gb/s</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Síť</span><span class="article-crumb">Wi-Fi</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210475" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210475" data-rel="1622574900000"  data-ver="1622573700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=650428611' alt='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx'>Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="165369" data-rec-source-id="doupe-zive-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="165369" data-rel="1623236400000"  data-ver="1623146820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/f1-mobile-racing-odlehcena-verze-velkeho-bratra--recenze' title='F1 Mobile Racing: odlehčená verze velkého bratra | Recenze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=407198451' alt='F1 Mobile Racing: odlehčená verze velkého bratra | Recenze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='F1 Mobile Racing: odlehčená verze velkého bratra | Recenze' href='https://doupe.zive.cz/clanek/f1-mobile-racing-odlehcena-verze-velkeho-bratra--recenze'>F1 Mobile Racing: odlehčená verze velkého bratra | Recenze</a>
				</h2>
				<p class="ar-anno">Pro milovníky série F1 naprostá samozřejmost také na mobilní zařízení.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Mobilní hry</span><span class="article-crumb">Recenze</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="1351748" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1351748" data-rel="1622665200000"  data-ver="1622670060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-watch-3-jsou-luxusni-hodinky-s-harmonyos-zmeri-i-telesnou-teplotu/sc-3-a-1351748/default.aspx' title='Huawei Watch 3 jsou luxusní hodinky s HarmonyOS. Změří i tělesnou teplotu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=595051976' alt='Huawei Watch 3 jsou luxusní hodinky s HarmonyOS. Změří i tělesnou teplotu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Huawei Watch 3 jsou luxusní hodinky s HarmonyOS. Změří i tělesnou teplotu' href='https://mobilmania.zive.cz/clanky/huawei-watch-3-jsou-luxusni-hodinky-s-harmonyos-zmeri-i-telesnou-teplotu/sc-3-a-1351748/default.aspx'>Huawei Watch 3 jsou luxusní hodinky s HarmonyOS. Změří i tělesnou teplotu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Harmony OS</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>

		
	
		<div  data-rec-box-id="vtm-article" data-rec-document-id="210604" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210604" data-rel="1623228300000"  data-ver="1623220860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/nemci-vyrobili-vdsl-modem-ktery-podporuje-wi-fi-6-mesh-i-analogove-telefony/sc-3-a-210604/default.aspx' title='Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové telefony'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=625114399' alt='Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové telefony' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové telefony' href='https://www.zive.cz/clanky/nemci-vyrobili-vdsl-modem-ktery-podporuje-wi-fi-6-mesh-i-analogove-telefony/sc-3-a-210604/default.aspx'>Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové telefony</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">VDSL</span><span class="article-crumb">Modem</span><span class="article-crumb">Wi-Fi</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/681669/covid-pasy-prosly-hladce-europarlamentem-v-cesku-bude-o-certifikaty-boj.html" title="Covid pasy prošly hladce europarlamentem. V Česku bude o certifikáty boj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/681669/covid-pasy-prosly-hladce-europarlamentem-v-cesku-bude-o-certifikaty-boj.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205942.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ldDNI95lWDpIqZayAwzWGA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/681669/covid-pasy-prosly-hladce-europarlamentem-v-cesku-bude-o-certifikaty-boj.html" title="Covid pasy prošly hladce europarlamentem. V Česku bude o certifikáty boj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/681669/covid-pasy-prosly-hladce-europarlamentem-v-cesku-bude-o-certifikaty-boj.html'});"><span>Covid pasy prošly hladce europarlamentem. V Česku bude o certifikáty boj</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/681605/rozsirene-ecko-muze-byt-jedovate-rozhodl-urad-na-titanove-belobe-ryzuje-miliardy-agrofert.html" title="Rozšířené „éčko“ může být jedovaté, rozhodl úřad. Na titanové bělobě rýžuje miliardy Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/681605/rozsirene-ecko-muze-byt-jedovate-rozhodl-urad-na-titanove-belobe-ryzuje-miliardy-agrofert.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205834.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=R4odfaU1-TQorLNk0gRLDA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/681605/rozsirene-ecko-muze-byt-jedovate-rozhodl-urad-na-titanove-belobe-ryzuje-miliardy-agrofert.html" title="Rozšířené „éčko“ může být jedovaté, rozhodl úřad. Na titanové bělobě rýžuje miliardy Agrofert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/681605/rozsirene-ecko-muze-byt-jedovate-rozhodl-urad-na-titanove-belobe-ryzuje-miliardy-agrofert.html'});"><span>Rozšířené „éčko“ může být jedovaté, rozhodl úřad. Na titanové bělobě rýžuje miliardy Agrofert</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/681427/bolek-polivka-priznava-mam-intimni-problemy-a-steindler-madl-polivka-zahajuji-terapii.html" title="Bolek Polívka přiznává: Mám intimní problémy! A Šteindler, Mádl, Polívka zahajují terapii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/681427/bolek-polivka-priznava-mam-intimni-problemy-a-steindler-madl-polivka-zahajuji-terapii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205996.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hdgZn1jaP2kfrd8QQUM_Wg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/681427/bolek-polivka-priznava-mam-intimni-problemy-a-steindler-madl-polivka-zahajuji-terapii.html" title="Bolek Polívka přiznává: Mám intimní problémy! A Šteindler, Mádl, Polívka zahajují terapii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/681427/bolek-polivka-priznava-mam-intimni-problemy-a-steindler-madl-polivka-zahajuji-terapii.html'});"><span>Bolek Polívka přiznává: Mám intimní problémy! A Šteindler, Mádl, Polívka zahajují terapii</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html" title="Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203759.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=poPLyxvR31BpsO0pd_geJQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html" title="Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/681031/karla-44-s-dcerou-26-maji-podivny-vztah-vzajemne-si-holi-ohanbi-a-koukaji-na-sve-domaci-porno.html'});"><span>Karla (44) s dcerou (26) mají podivný vztah: Vzájemně si holí ohanbí a koukají na své domácí porno</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093488.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kwpF5CiiR38aFpuYI3P0-w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><span>15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu" title="Oscar 2021: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1198112.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9-714qEGyqceV75RwP_L6Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu" title="Oscar 2021: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu'});"><span>Oscar 2021: přehled vítězných filmů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mX-xuC3WYPWbA5UG9CJL-A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-524767.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zUpg2SjgiIxtfn_HDYTtsA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky" title="Herní filosofie: Jak být dobrým redaktorem a psát super články" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/herni-filosofie-jak-byt-dobrym-redaktorem-a-psat-super-clanky'});"><span>Herní filosofie: Jak být dobrým redaktorem a psát super články</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27549/pripravte-se-na-vesmirne-predstaveni-zitra-nas-ceka-zatmeni-slunce.html" title="Připravte se na vesmírné představení. Zítra nás čeká zatmění Slunce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27549/pripravte-se-na-vesmirne-predstaveni-zitra-nas-ceka-zatmeni-slunce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205983.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=22_MfoM6K3umqdlknmk5nQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27549/pripravte-se-na-vesmirne-predstaveni-zitra-nas-ceka-zatmeni-slunce.html" title="Připravte se na vesmírné představení. Zítra nás čeká zatmění Slunce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27549/pripravte-se-na-vesmirne-predstaveni-zitra-nas-ceka-zatmeni-slunce.html'});"><span>Připravte se na vesmírné představení. Zítra nás čeká zatmění Slunce</span></a></li></ul><div class="clear"></div></div></div>



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Červnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=658450632" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 16 powerbank s kapacitou 20 000 mAh</p>
				<p>Test dětských hodinek, které umí telefonovat</p>
				<p>Výhody a srovnání IP televizí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx" title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=41272716" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx" title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste"><span>Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/default.aspx" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=816427942" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/default.aspx" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit"><span>RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/default.aspx" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=66360126" /></a><a class="text ar-title gtm-track-t" href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/default.aspx" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller"><span>RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193967.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d0C9nAhZ7B_yvaMGaYiyHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177148.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rNyMy93jaCOaxzl9UQBQ5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech" title="Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-zacal-varovat-uzivatele-sdilejici-jeden-ucet-ve-vice-domacnostech'});">Netflix začal varovat uživatele sdílející jeden účet ve více domácnostech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397566/krejcikova-je-v-semifinale-french-open-gauffovou-udolala-ve-dvou-setech.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-french-open/397566/krejcikova-je-v-semifinale-french-open-gauffovou-udolala-ve-dvou-setech.html" title="Krejčíková je v semifinále French Open! Gauffovou udolala ve dvou setech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397566/krejcikova-je-v-semifinale-french-open-gauffovou-udolala-ve-dvou-setech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1206001.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xMqEF2pQ5oYCV70-bujYNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-french-open/397566/krejcikova-je-v-semifinale-french-open-gauffovou-udolala-ve-dvou-setech.html" title="Krejčíková je v semifinále French Open! Gauffovou udolala ve dvou setech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-french-open/397566/krejcikova-je-v-semifinale-french-open-gauffovou-udolala-ve-dvou-setech.html'});">Krejčíková je v semifinále French Open! Gauffovou udolala ve dvou setech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233840.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=q7lLBk2PUGpFP4ykvBEoTw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});">FOTO: Pikantní snímky norské modelky, která miluje Manchester United</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107626/je-sef-senatu-vystrcil-zpusobily-pro-vykon-funkce-nepoznava-prezidenty-mysli-si-ze-je-tchajwanec.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107626/je-sef-senatu-vystrcil-zpusobily-pro-vykon-funkce-nepoznava-prezidenty-mysli-si-ze-je-tchajwanec.html" title="Je šéf Senátu Vystrčil způsobilý pro výkon funkce? Nepoznává prezidenty, myslí si, že je Tchajwanec…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107626/je-sef-senatu-vystrcil-zpusobily-pro-vykon-funkce-nepoznava-prezidenty-mysli-si-ze-je-tchajwanec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205971.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cXY0GVbcaNHgGWmwQxuWAA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107626/je-sef-senatu-vystrcil-zpusobily-pro-vykon-funkce-nepoznava-prezidenty-mysli-si-ze-je-tchajwanec.html" title="Je šéf Senátu Vystrčil způsobilý pro výkon funkce? Nepoznává prezidenty, myslí si, že je Tchajwanec…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107626/je-sef-senatu-vystrcil-zpusobily-pro-vykon-funkce-nepoznava-prezidenty-mysli-si-ze-je-tchajwanec.html'});">Je šéf Senátu Vystrčil způsobilý pro výkon funkce? Nepoznává prezidenty, myslí si, že je Tchajwanec…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107582/exguverner-cnb-singer-kauza-klaus-a-pujcka-sovetskemu-svazu-je-znechucujici-zurnalistika.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107582/exguverner-cnb-singer-kauza-klaus-a-pujcka-sovetskemu-svazu-je-znechucujici-zurnalistika.html" title="Exguvernér ČNB Singer: Kauza Klaus a půjčka Sovětskému svazu je znechucující žurnalistika" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107582/exguverner-cnb-singer-kauza-klaus-a-pujcka-sovetskemu-svazu-je-znechucujici-zurnalistika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205876.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=B2GB9hBuo2pOgBA6JDJhrw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107582/exguverner-cnb-singer-kauza-klaus-a-pujcka-sovetskemu-svazu-je-znechucujici-zurnalistika.html" title="Exguvernér ČNB Singer: Kauza Klaus a půjčka Sovětskému svazu je znechucující žurnalistika" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107582/exguverner-cnb-singer-kauza-klaus-a-pujcka-sovetskemu-svazu-je-znechucujici-zurnalistika.html'});">Exguvernér ČNB Singer: Kauza Klaus a půjčka Sovětskému svazu je znechucující žurnalistika</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167" title="Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205889.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OYRddswFLywUz4euRhl7rQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167" title="Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/rimane-si-zvykaji-na-pizzu-z-automatu-tradicionaliste-ji-strhali-1381167'});">Římané si zvykají na pizzu z automatu, tradicionalisté ji strhali</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zK5gPqbvhmJvMD2_OTwqqg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098" title="OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-dum-dartha-vadera-je-na-prodej-vyznavac-temne-strany-sily-chce-90-milionu-1381098'});">OBRAZEM: Dům Dartha Vadera je na prodej. Vyznavač temné strany síly chce 90 milionů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503" title="BMW modernizovalo modely X3 a X4, včetně sportovních verzí M Competition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205991.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Pq8Itms831Dz1NQA9x--yQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503" title="BMW modernizovalo modely X3 a X4, včetně sportovních verzí M Competition" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503'});">BMW modernizovalo modely X3 a X4, včetně sportovních verzí M Competition</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-po-faceliftu-dostal-novou-tvar-i-bohatsi-vybavu-a-prisel-o-x-139504'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-po-faceliftu-dostal-novou-tvar-i-bohatsi-vybavu-a-prisel-o-x-139504" title="Opel Grandland po faceliftu: Dostal novou tvář i bohatší výbavu a přišel o X" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-po-faceliftu-dostal-novou-tvar-i-bohatsi-vybavu-a-prisel-o-x-139504'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1205943.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JeZBBHgTHvLjm0gbEmjSxQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-po-faceliftu-dostal-novou-tvar-i-bohatsi-vybavu-a-prisel-o-x-139504" title="Opel Grandland po faceliftu: Dostal novou tvář i bohatší výbavu a přišel o X" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-po-faceliftu-dostal-novou-tvar-i-bohatsi-vybavu-a-prisel-o-x-139504'});">Opel Grandland po faceliftu: Dostal novou tvář i bohatší výbavu a přišel o X</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 6. 2021 13:05:08 -->
<!-- GetData(): 9. 6. 2021 13:05:08 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/681688/cichanouska-ukazala-v-senatu-fotky-disidentu-a-chce-prosetrit-lukasenkovy-zlociny.html' title="Cichanouská ukázala v Senátu fotky disidentů. A chce prošetřit Lukašenkovy zločiny">Cichanouská ukázala v Senátu fotky disidentů. A chce prošetřit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/681691/pet-let-za-tyrani-nelinky-policie-obvinila-krutou-panicku-psovi-zalepila-tlamu-paskou.html' title="Pět let za týrání Nelinky?! Policie obvinila krutou paničku, psovi zalepila tlamu páskou">Pět let za týrání Nelinky?! Policie obvinila krutou paničku, psovi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/681672/pritelkyne-vezneneho-novinare-popsala-podminky-ve-vazbe-sebrali-ji-i-hodinky-orientuje-se-podle-zvonu.html' title="Přítelkyně vězněného novináře popsala podmínky ve vazbě: Sebrali jí i hodinky, orientuje se podle zvonů">Přítelkyně vězněného novináře popsala podmínky ve vazbě: Sebrali jí i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-french-open/397566/french-open-online-krejcikova-odvratila-5-setbolu-a-urvala-prvni-set.html' title="French Open ONLINE: Krejčíková odvrátila 5 setbolů a urvala první set!">French Open ONLINE: Krejčíková odvrátila 5 setbolů a urvala první set!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/397527/kuka-heinz-a-sverkos-pred-euro-nejlepsi-strelec-bude-a-co-cesi.html' title="Kuka, Heinz a Svěrkoš před EURO: Nejlepší střelec bude... A co Češi?">Kuka, Heinz a Svěrkoš před EURO: Nejlepší střelec bude... A co Češi?</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/velmi-krehke-vztahy-5-cechu-kteri-si-uz-pod-trenerem-pesanem-mozna-neskrtnou' title="Velmi křehké vztahy. 5 Čechů, kteří si už pod trenérem Pešánem možná neškrtnou">Velmi křehké vztahy. 5 Čechů, kteří si už pod trenérem Pešánem možná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/681692/komplikace-v-centru-prahy-opravi-se-most-pres-divadelni-ulici-kudy-povede-objizdka.html' title="Komplikace v centru Prahy: Opraví se most přes Divadelní ulici, kudy povede objížďka?">Komplikace v centru Prahy: Opraví se most přes Divadelní ulici, kudy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/183697/zdravotni-stav-honzy-nedveda-desi-kdyby-nebylo-pavlinky-tak.html' title="Zdravotní stav Honzy Nedvěda děsí: Kdyby nebylo Pavlínky, tak…">Zdravotní stav Honzy Nedvěda děsí: Kdyby nebylo Pavlínky, tak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/183707/odpal-elektrarny-v-rugeley-par-minut-a-byla-fuc.html' title="Odpal elektrárny v Rugeley: Pár minut a byla fuč!">Odpal elektrárny v Rugeley: Pár minut a byla fuč!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/183544/zlata-adamovska-62-truchlive-stavy-kvuli-serialu.html' title="Zlata Adamovská (62) - Truchlivé stavy kvůli seriálu...">Zlata Adamovská (62) - Truchlivé stavy kvůli seriálu...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183443/uvareno-do-30-minut-kremove-testoviny-s-lososem.html' title="Uvařeno do 30 minut: Krémové těstoviny s lososem">Uvařeno do 30 minut: Krémové těstoviny s lososem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/special-cestujeme-s-detmi-je-v-prodeji' title="Speciál Cestujeme s dětmi je v prodeji">Speciál Cestujeme s dětmi je v prodeji</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-modernizovalo-modely-x3-a-x4-vcetne-sportovnich-verzi-m-competition-139503' title="BMW modernizovalo modely X3 a X4, včetně sportovních verzí M Competition">BMW modernizovalo modely X3 a X4, včetně sportovních verzí M…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/letosni-kalendar-se-bude-jeste-menit' title="Letošní kalendář se bude ještě měnit">Letošní kalendář se bude ještě měnit</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/minidrivers-a-gp-azerbajdzanu-2021' title="MiniDrivers a GP Ázerbájdžánu 2021">MiniDrivers a GP Ázerbájdžánu 2021</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/richard-branson-chce-mozna-trumfnout-jeffa-bezose-kdo-z-miliardaru-poleti-do-vesmiru-driv/sc-870-a-210602/default.aspx' title="Richard Branson chce možná trumfnout Jeffa Bezose. Kdo z miliardářů poletí do vesmíru dřív?">Richard Branson chce možná trumfnout Jeffa Bezose. Kdo z miliardářů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/evropsky-parlament-schvalil-covidpas-zacne-platit-podle-planu-od-1-cervence/sc-3-a-210609/default.aspx' title="Evropský parlament schválil covidpas. Začne platit podle plánu od 1. července">Evropský parlament schválil covidpas. Začne platit podle plánu od 1.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nemci-vyrobili-vdsl-modem-ktery-podporuje-wi-fi-6-mesh-i-analogove-telefony/sc-3-a-210604/default.aspx' title="Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové telefony">Němci vyrobili VDSL modem, který podporuje Wi-Fi 6, mesh i analogové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/nova-tvar-prahy-zmeni-se-letiste-vaclavske-namesti-i-revolucni-1380278' title="Nová tvář Prahy: Změní se letiště, Václavské náměstí i Revoluční">Nová tvář Prahy: Změní se letiště, Václavské náměstí i Revoluční</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/pujcujeme-si/snemovna-asi-schvali-moznost-sporit-si-na-stari-na-uctu-dlouhodobych-investic-1381206' title="Sněmovna asi schválí možnost spořit si na stáří na účtu dlouhodobých investic">Sněmovna asi schválí možnost spořit si na stáří na účtu dlouhodobých…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/byznysmen-prazak-vydrazil-tretinu-spolchemie-miri-k-plnemu-ovladnuti-chemicky-1381191' title="Byznysmen Pražák vydražil třetinu Spolchemie. Míří k plnému ovládnutí chemičky">Byznysmen Pražák vydražil třetinu Spolchemie. Míří k plnému ovládnutí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/mlete-maso-s-kapustou-378' title="Mleté maso s kapustou">Mleté maso s kapustou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/orechova-buchta-bez-vazeni-141115' title="Ořechová buchta bez vážení">Ořechová buchta bez vážení</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183441/uvareno-do-30-minut-kruti-saag.html' title="Uvařeno do 30 minut: Krůtí saag">Uvařeno do 30 minut: Krůtí saag</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/107560/mongolsko-pro-nespoutane-dobrodruhy-i-evropske-destinace-na-prazdniny-prave-vychazi-cervnove-cislo-lide-a-zeme.html' title="Mongolsko pro nespoutané dobrodruhy i evropské destinace na prázdniny – právě vychází červnové číslo Lidé a Země!">Mongolsko pro nespoutané dobrodruhy i evropské destinace na prázdniny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107309/za-antikou-do-albanie-pozustatky-starovekeho-mesta-apollonia-nadchnou-kazdeho-milovnika-historie.html' title="Za antikou do Albánie: Pozůstatky starověkého města Apollonia nadchnou každého milovníka historie">Za antikou do Albánie: Pozůstatky starověkého města Apollonia…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103851/priroda-pamatky-a-agroturistika-v-jiznich-cechach-aneb-naplanujte-si-skvelou-dovolenou-po-nasi-rodne-hroude.html' title="Příroda, památky a agroturistika v jižních Čechách aneb Naplánujte si skvělou dovolenou po naší rodné hroudě">Příroda, památky a agroturistika v jižních Čechách aneb Naplánujte si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-hastalska-748-631210' title="Haštalská 748, Praha">Haštalská 748, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678125/blogerka-martina-rekonstruuje-stolety-dum-a-vyrabi-betonove-dekorace-krasa-jeji-prace-vas-ohromi.html' title="Blogerka Martina rekonstruuje stoletý dům a vyrábí betonové dekorace! Krása její práce vás ohromí">Blogerka Martina rekonstruuje stoletý dům a vyrábí betonové dekorace!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/618135/chcete-hebke-a-mekke-rucniky-tak-se-konecne-vyvarujte-techto-zasadnich-chyb.html' title="Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto zásadních chyb!">Chcete hebké a měkké ručníky? Tak se konečně vyvarujte těchto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/10-zajimavosti-o-penisu-panove-jak-dobre-znate-svoje-nadobicko-6321.html' title="10 zajímavostí o penisu: Pánové, jak dobře znáte svoje „nádobíčko“?">10 zajímavostí o penisu: Pánové, jak dobře znáte svoje „nádobíčko“?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nador-neboli-a-dalsi-myty-o-rakovine-ktere-jsou-pravda-a-ktere-lez-4979.html' title="Nádor nebolí a další mýty o rakovině. Které jsou pravda a které lež?">Nádor nebolí a další mýty o rakovině. Které jsou pravda a které lež?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spaleni-od-slunicka-sest-tipu-jak-rychle-uzdravit-kuzi-2905.html' title="Spálení od sluníčka? Šest tipů, jak rychle uzdravit kůži">Spálení od sluníčka? Šest tipů, jak rychle uzdravit kůži</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/27549/pripravte-se-na-vesmirne-predstaveni-zitra-nas-ceka-zatmeni-slunce.html' title="Připravte se na vesmírné představení. Zítra nás čeká zatmění Slunce">Připravte se na vesmírné představení. Zítra nás čeká zatmění Slunce</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27528/smeji-se-mi-jak-vypadam.html' title="Smějí se mi, jak vypadám">Smějí se mi, jak vypadám</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-predvadi-novou-zbran-ktera-si-hraje-s-dimenzemi' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7035286/aqualand-moravia-po-osmi-mesicich-otevira-sve-brany.html' title="Aqualand Moravia po osmi měsících otevírá své brány ">Aqualand Moravia po osmi měsících otevírá své brány </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7035284/aqualand-moravia-po-osmi-mesicich-otevira-sve-brany.html' title="Aqualand Moravia po osmi měsících otevírá své brány ">Aqualand Moravia po osmi měsících otevírá své brány </a><a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7035282/libuse-safrankova-nejslavnejsi-role.html' title="Libuše Šafránková nejslavnější role">Libuše Šafránková nejslavnější role</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".xoa1VOnMSt {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.IblLwwWF2L {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.kNCOqhiJnd {width:700px;background:#fff;border:none;border-radius:0.5em;}.kNCOqhiJnd > div {padding:1rem 1.5rem;}.kNCOqhiJnd p {font-size: 1.1em}.gMists2xEd {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.XftmhCBibg {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.XftmhCBibg b {font-weight:700;}.aO30PquLLx {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.jZizH582cD {background:#424242}.udAYuGgZrn {background:#e8e8e8;color:#868686!important;}.azsG8VVscC {display:inline-block}[--]<div class='fs-os xoa1VOnMSt'><div class='IblLwwWF2L'></div><div class='kNCOqhiJnd'><div><div class='gMists2xEd'><span></span></div><div class='XftmhCBibg'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='azsG8VVscC'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='aO30PquLLx jZizH582cD'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".xoa1VOnMSt\").hide()' title='Zatím zavřít' class='aO30PquLLx udAYuGgZrn'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='aO30PquLLx'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fvtm.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>