
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="12. prosince měl let SpaceShipTwo vystoupat až do výšky 80 kilometrů. Startoval přitom z Nového Mexika. Start ale poznamenala závada, kvůli které motor zhasnul chvíli po startu. Posádka se tak musela vypořádat s nenadálou situací. NASA" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací" />
		<meta property="og:description" content="12. prosince měl let SpaceShipTwo vystoupat až do výšky 80 kilometrů. Startoval přitom z Nového Mexika. Start ale poznamenala závada, kvůli které motor zhasnul chvíli po startu. Posádka se tak musela vypořádat s nenadálou situací. NASA" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací" />
		<meta name="twitter:description" content="12. prosince měl let SpaceShipTwo vystoupat až do výšky 80 kilometrů. Startoval přitom z Nového Mexika. Start ale poznamenala závada, kvůli které motor zhasnul chvíli po startu. Posádka se tak musela vypořádat s nenadálou situací. NASA" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=780485598" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=780485598" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=780485598" />
		
		
	        <meta name="author" content="Dušan Majer" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/a-207487" >
		<meta name="id" content="207487"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 15 Dec 2020 18:54:00 GMT",
		    article_authors: ["Dušan Majer"],
		    article_word_count: "125",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_207487',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.1.011' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.013"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=207487" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwODQ1OTAwNzYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgICAg9kFgJmD2QWBmYPZBYCZg8VAR88c3Ryb25nPjM8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABYcBL2NsYW5reS92ZXNtaXJuZS16cHJhdnktcG9zYWRrYS1zcGFjZXNoaXB0d28tc2ktcG9yYWRpbGEtcy1taW1vcmFkbm91LXNpdHVhY2kvc2MtODcwLWEtMjA3NDg3L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFeC9jbGFua3kvdmVzbWlybmUtenByYXZ5LXBvc2Fka2Etc3BhY2VzaGlwdHdvLXNpLXBvcmFkaWxhLXMtbWltb3JhZG5vdS1zaXR1YWNpL3NjLTg3MC1hLTIwNzQ4Ny9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABYcBL2NsYW5reS92ZXNtaXJuZS16cHJhdnktcG9zYWRrYS1zcGFjZXNoaXB0d28tc2ktcG9yYWRpbGEtcy1taW1vcmFkbm91LXNpdHVhY2kvc2MtODcwLWEtMjA3NDg3L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGSwXFdDU3RXHqOFih7Fxpd4T+3QYA==" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/visa-a-mastercard-davaji-ruce-pryc-od-pornhubu-premiove-clenstvi-ted-koupite-jen-za-kryptomeny/sc-3-a-207491/default.aspx" title="Visa a Mastercard dávají ruce pryč od Pornhubu. Prémiové členství teď koupíte jen za kryptoměny"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=534424528' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/visa-a-mastercard-davaji-ruce-pryc-od-pornhubu-premiove-clenstvi-ted-koupite-jen-za-kryptomeny/sc-3-a-207491/default.aspx" title="Visa a Mastercard dávají ruce pryč od Pornhubu. Prémiové členství teď koupíte jen za kryptoměny">Visa a Mastercard dávají ruce pryč od Pornhubu. Prémiové členství teď koupíte jen za kryptoměny</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci%2fsc-870-a-207487%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/historie/sc-217/" title="Historie">Historie</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 207487;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx"
  },
  "headline": "Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=780485598",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2020-12-15T18:54:00Z",
  "dateModified": "2020-12-15T18:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Dušan Majer"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="207487">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/video/sc-197/default.aspx" class="article-crumb">Video</a><script>ArticleKeyWords.push('Video');ArticleMainKeyWords.push('Video');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 197;}</script> | <a href="https://www.zive.cz/virgin-galactic/sc-677/default.aspx" class="article-crumb">Virgin Galactic</a><script>ArticleKeyWords.push('Virgin Galactic');ArticleMainKeyWords.push('Virgin Galactic');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 677;}</script> | <a href="/vesmirna-turistika/sc-1479/default.aspx" class="article-crumb">Vesmírná turistika</a><script>ArticleKeyWords.push('Vesmírná turistika');ArticleMainKeyWords.push('Vesmírná turistika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1479;}</script> | <a href="/vesmirne-zpravy/sc-1714/default.aspx" class="article-crumb">Vesmírné zprávy</a><script>ArticleKeyWords.push('Vesmírné zprávy');ArticleMainKeyWords.push('Vesmírné zprávy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1714;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="207487" data-io-article-url="https://vtm.zive.cz/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=883" rel="author" itemprop="author">Dušan Majer</a></span>
				<span class="ar-date">15. prosince 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/hackeri-zautocili-na-jednu-zvyzkumnych-laboratori-intelu-mohli-ziskat-plny-pristup-kcele-siti-a-souborum/sc-3-a-207501/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hackeři zaútočili na jednu z výzkumných laboratoří Intelu, mohli získat plný přístup k celé síti a souborům">Hackeři zaútočili na jednu z výzkumných laboratoří Intelu, mohli získat plný přístup k celé síti a souborům</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d207487%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vesm%c3%adrn%c3%a9+zpr%c3%a1vy%3a+Pos%c3%a1dka+SpaceShipTwo+si+poradila+s+mimo%c5%99%c3%a1dnou+situac%c3%ad&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci%2fsc-870-a-207487%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='862233928' href='/Client.Gallery/show.aspx?id_file=862233928&article=207487' onclick='javascript:ShowArticleImage(862233928,750,500,""); return false' title='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací'><img itemprop='image' alt='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=862233928' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=941894229&article=207487'  onclick='javascript:ShowArticleImage(941894229,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=941894229' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=333014592&article=207487'  onclick='javascript:ShowArticleImage(333014592,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=333014592' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=280085535&article=207487'  onclick='javascript:ShowArticleImage(280085535,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=280085535' /></a><a href='/Client.Gallery/show.aspx?id_file=862233928&article=207487' onclick='javascript:ShowArticleImage(862233928,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            

<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/vesmirne-zpravy/posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p>12. prosince měl let SpaceShipTwo vystoupat až do výšky 80 kilometrů. Startoval přitom z Nového Mexika. Start ale poznamenala závada, kvůli které motor zhasnul chvíli po startu. Posádka se tak musela vypořádat s nenadálou situací.</p>

<p>NASA vybrala 9 mužů a 9 žen do tzv.&nbsp;týmu Artemis. Tito astronauti se budou chystat na mise k Měsíci a na jeho povrch.</p>

<p>Starship SN9, která měla v pondělí vyrazit na testy, potkala nehoda. Ještě v montážní hale se pod ní zhroutil podstavec.</p>

<p><em>Pořad vychází ve spolupráci s&nbsp;<a href="http://mall.tv/">Mall.tv</a>&nbsp;a&nbsp;<a href="http://kosmonautix.cz/">Kosmonautix.cz</a></em></p>

<p><strong>Podívejte se na předchozí díly Vesmírných zpráv:</strong></p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-prvni-nakladni-dragon-druhe-generace-doletel-k-iss/sc-870-a-207379/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: První nákladní Dragon druhé generace doletěl k ISS">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=162398768' alt='Vesmírné zprávy: První nákladní Dragon druhé generace doletěl k ISS' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-prvni-nakladni-dragon-druhe-generace-doletel-k-iss/sc-870-a-207379/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: První nákladní Dragon druhé generace doletěl k ISS">Vesmírné zprávy: První nákladní Dragon druhé generace doletěl k ISS</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-prvni-ostry-crew-dragon-odstartoval/sc-870-a-207000/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: První ostrý Crew Dragon odstartoval">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=651026580' alt='Vesmírné zprávy: První ostrý Crew Dragon odstartoval' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-prvni-ostry-crew-dragon-odstartoval/sc-870-a-207000/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: První ostrý Crew Dragon odstartoval">Vesmírné zprávy: První ostrý Crew Dragon odstartoval</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-crew-dragon-miri-k-prvni-ostre-misi-a-indie-vyslala-svou-prvni-letosni-raketu/sc-870-a-206875/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: Crew Dragon míří k první ostré misi a Indie vyslala svou první letošní raketu">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=725087788' alt='Vesmírné zprávy: Crew Dragon míří k první ostré misi a Indie vyslala svou první letošní raketu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-crew-dragon-miri-k-prvni-ostre-misi-a-indie-vyslala-svou-prvni-letosni-raketu/sc-870-a-206875/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: Crew Dragon míří k první ostré misi a Indie vyslala svou první letošní raketu">Vesmírné zprávy: Crew Dragon míří k první ostré misi a Indie vyslala svou první letošní raketu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/hackeri-zautocili-na-jednu-zvyzkumnych-laboratori-intelu-mohli-ziskat-plny-pristup-kcele-siti-a-souborum/sc-870-a-207501/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hackeři zaútočili na jednu z výzkumných laboratoří Intelu, mohli získat plný přístup k celé síti a souborům">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hackeři zaútočili na jednu z výzkumných laboratoří Intelu, mohli získat plný přístup k celé síti a souborům
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="207487">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/video/sc-197/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/artemis/sc-1499/default.aspx">Artemis</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Artemis');/*]]>*/</script>, <a href="/starship/sc-1456/default.aspx">Starship</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Starship');/*]]>*/</script>, <a href="https://www.zive.cz/virgin-galactic/sc-677/default.aspx">Virgin Galactic</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Virgin Galactic');/*]]>*/</script>, <a href="/vesmirna-turistika/sc-1479/default.aspx">Vesmírná turistika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírná turistika');/*]]>*/</script>, <a href="/vesmirne-zpravy/sc-1714/default.aspx">Vesmírné zprávy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírné zprávy');/*]]>*/</script>, <a href="https://www.zive.cz/mimoradna-situace/at-1102785/default.aspx">Mimořádná situace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mimořádná situace');/*]]>*/</script>, <a href="https://www.zive.cz/situace/at-1135042/default.aspx">Situace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Situace');/*]]>*/</script>, <a href="https://www.zive.cz/astronaut/at-1014440/default.aspx">Astronaut</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Astronaut');/*]]>*/</script>, <a href="https://www.zive.cz/posadka/at-1033745/default.aspx">Posádka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Posádka');/*]]>*/</script>, <a href="https://www.zive.cz/spaceshiptwo/at-1063599/default.aspx">SpaceShipTwo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceShipTwo');/*]]>*/</script>, <a href="https://www.zive.cz/vesmirna-zprava/at-1134258/default.aspx">Vesmírná zpráva</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírná zpráva');/*]]>*/</script>, <a href="https://www.zive.cz/nove-mexiko/at-1015963/default.aspx">Nové Mexiko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nové Mexiko');/*]]>*/</script>, <a href="https://www.zive.cz/nehoda/at-1022478/default.aspx">Nehoda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nehoda');/*]]>*/</script></p>
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"207487","name":"Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací","imageCount":"0"}}
        var cncArticle = {"id":207487,"versionId":"1608019560000","title":"Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací","author":["Dušan Majer"],"published":"2020-12-15T19:54:00","created":"2020-12-15T08:52:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":2}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="206986" data-rel="1605523500000"  data-ver="1605514440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx" class="ga-plain-titlegtm-track-t" title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10" data-title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=870699502' alt='Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10" data-title="Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10">Uživatelé hlásí problémy s jednou z listopadových záplat pro Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/uzivatele-hlasi-problemy-s-jednou-z-listopadovych-zaplat-pro-windows-10/sc-3-a-206986/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206888" data-rel="1605030540000"  data-ver="1605049860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velky-den-pro-apple-dnes-uvadi-pocitac-s-vlastnim-procesorem/sc-3-a-206888/default.aspx" class="ga-plain-titlegtm-track-t" title="Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1" data-title="Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=529626227' alt='Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/velky-den-pro-apple-dnes-uvadi-pocitac-s-vlastnim-procesorem/sc-3-a-206888/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1" data-title="Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1">Velký den pro Apple: Uvedl tři nové Macy s vlastním procesorem M1</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/velky-den-pro-apple-dnes-uvadi-pocitac-s-vlastnim-procesorem/sc-3-a-206888/default.aspx?showforum=1">201</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Počítače</span><span class="article-crumb">Apple</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206290" data-rel="1601900160000"  data-ver="1601900460000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/apple-zuri-kanadska-firma-mela-znicit-pul-milionu-rozbitych-iphonu-prodala-je-cinanum-no-a-ti-je-opravili/sc-320-a-206290/default.aspx" class="ga-plain-titlegtm-track-t" title="Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili" data-title="Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=31864245' alt='Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="//connect.zive.cz/clanky/apple-zuri-kanadska-firma-mela-znicit-pul-milionu-rozbitych-iphonu-prodala-je-cinanum-no-a-ti-je-opravili/sc-320-a-206290/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili" data-title="Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili">Apple zuří: Kanadská firma měla zničit půl milionu rozbitých iPhonů. Prodala je Číňanům, no a ti je opravili</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="//connect.zive.cz/clanky/apple-zuri-kanadska-firma-mela-znicit-pul-milionu-rozbitych-iphonu-prodala-je-cinanum-no-a-ti-je-opravili/sc-320-a-206290/default.aspx?showforum=1">117</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">iPhone</span><span class="article-crumb">Byznys</span><span class="article-crumb">Apple</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205981" data-rel="1600321500000"  data-ver="1600255920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/bluetooth-50-muze-mit-obrovsky-dosah-i-nekolik-desitek-kilometru/sc-3-a-205981/default.aspx" class="ga-plain-titlegtm-track-t" title="Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů" data-title="Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=698588640' alt='Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/bluetooth-50-muze-mit-obrovsky-dosah-i-nekolik-desitek-kilometru/sc-3-a-205981/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů" data-title="Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů">Bluetooth 5.0 může mít obrovský dosah. I několik desítek kilometrů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/bluetooth-50-muze-mit-obrovsky-dosah-i-nekolik-desitek-kilometru/sc-3-a-205981/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bluetooth</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206686" data-rel="1603807740000"  data-ver="1603806900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kolik-bude-stat-a-jak-bude-rychly-starlink-je-tu-prvni-nabidka-na-pripojeni-k-satelitnimu-internetu/sc-3-a-206686/default.aspx" class="ga-plain-titlegtm-track-t" title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu" data-title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=760699758' alt='Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/kolik-bude-stat-a-jak-bude-rychly-starlink-je-tu-prvni-nabidka-na-pripojeni-k-satelitnimu-internetu/sc-3-a-206686/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu" data-title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu">Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/kolik-bude-stat-a-jak-bude-rychly-starlink-je-tu-prvni-nabidka-na-pripojeni-k-satelitnimu-internetu/sc-3-a-206686/default.aspx?showforum=1">108</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Internet</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206887" data-rel="1605506040000"  data-ver="1605513600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami" data-title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=789471961' alt='Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami" data-title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami">Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami</a></h2>
				
				
				
				<p class="ar-anno">** Obtěžují vás neustálé dotazy webů, zda chcete zobrazovat oznámení? ** Můžete je zakázat, a to jak kompletně, tak i pro jednotlivé stránky ** Připravili jsme návody pro Chrome, Firefox, Edge a Operu</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Jak na Internet</span><span class="article-crumb">Tipy</span><span class="article-crumb">Prohlížeče</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207363" data-rel="1607355900000"  data-ver="1607356920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" class="ga-plain-titlegtm-track-t" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?" data-title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=574199497' alt='Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?" data-title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?">Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx?showforum=1">87</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česká pošta</span><span class="article-crumb">AliExpress</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207316" data-rel="1607330760000"  data-ver="1607523240000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-titlegtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754553915' alt='Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]">Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]</a></h2>
				
				
				
				<p class="ar-anno">** Testujeme Apple Macbook Air s procesorem M1 ** Zajímá nás nejen výkon, ale zejména kompatibilita aplikací ** Článek je průběžně doplňován na základě vašich dotazů</p>
				<p class="ar-info">

					<span>Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx?showforum=1">199</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Kuruc</span></div><div style="display:none"><span class="article-crumb">Apple</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206991" data-rel="1605530700000"  data-ver="1605526140000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-chysta-funkci-ktera-z-chytreho-gmailu-udela-hloupy-gmail/sc-3-a-206991/default.aspx" class="ga-plain-titlegtm-track-t" title="Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail" data-title="Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=524628389' alt='Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/google-chysta-funkci-ktera-z-chytreho-gmailu-udela-hloupy-gmail/sc-3-a-206991/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail" data-title="Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail">Google chystá funkci, která z chytrého Gmailu udělá hloupý Gmail</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/google-chysta-funkci-ktera-z-chytreho-gmailu-udela-hloupy-gmail/sc-3-a-206991/default.aspx?showforum=1">28</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206498" data-rel="1603103100000"  data-ver="1603097340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx" class="ga-plain-titlegtm-track-t" title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík" data-title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=625554273' alt='Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík" data-title="Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík">Seznam.cz má vlastního hlasového asistenta pro Android. Rozumí česky a nastaví i budík</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/seznamcz-ma-vlastniho-hlasoveho-asistenta-pro-android-rozumi-cesky-a-nastavi-i-budik/sc-3-a-206498/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Android</span><span class="article-crumb">Seznam.cz</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

			
			
			

		</div>
	</div>	
	



	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202012.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 5 500 Kč</p>
				<p>Test levných herních notebooků</p>
				<p>Hrajeme na Xbox Series X</p>
				<p>Programy pro kontrolu dětí na počítači</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 15. 12. 2020 23:06:35 -->
<!-- GetData(): 15. 12. 2020 23:06:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/663952/jiri-veliky-podvedl-stovky-zen-petra-kvuli-nemu-skoncila-na-psychiatrii.html' title="Jiří Veliký podvedl stovky žen: Petra kvůli němu skončila na psychiatrii!">Jiří Veliký podvedl stovky žen: Petra kvůli němu skončila na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/664127/babis-orodoval-u-komunistu-o-podporu-rekordni-sekery-slysel-potreti-ne.html' title="Babiš orodoval u komunistů o podporu rekordní sekery. Slyšel potřetí ne">Babiš orodoval u komunistů o podporu rekordní sekery. Slyšel potřetí…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664105/chaos-pokracuje-obchody-budou-otevrene-cesi-do-nich-ale-nesmi-vlada-omezila-pohyb-i-pres-den.html' title="Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí. Vláda omezila pohyb i přes den">Chaos pokračuje: Obchody budou otevřené, Češi do nich ale nesmí.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388618/trinec-se-louci-se-zadinou-vraci-se-k-detroitu-co-jasek-s-korenarem.html' title="Třinec se loučí se Zadinou, vrací se k Detroitu. Co Jašek s Kořenářem?">Třinec se loučí se Zadinou, vrací se k Detroitu. Co Jašek s Kořenářem?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-basketbal/388620/nymburk-deklasoval-keravnos-i-podruhe-a-v-lm-se-priblizil-postupu.html' title="Nymburk deklasoval Keravnos i podruhé a v LM se přiblížil postupu">Nymburk deklasoval Keravnos i podruhé a v LM se přiblížil postupu</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388617/za-demonem-vladarem-zvonila-loreta-co-bude-v-litvinove-s-petruzalkem.html' title="Za démonem Vladařem zvonila Loreta. Co bude v Litvínově s Petružálkem?">Za démonem Vladařem zvonila Loreta. Co bude v Litvínově s Petružálkem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664113/cesko-epidemii-nezvlada-tvrdi-vedci-ukazali-tisice-mrtvych-a-predvidaji-dalsi-lockdown.html' title="Česko epidemii nezvládá, tvrdí vědci. Ukázali tisíce mrtvých a předvídají další lockdown">Česko epidemii nezvládá, tvrdí vědci. Ukázali tisíce mrtvých a…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/663722/chlapec-14-skocil-pred-spoluzaky-pod-vlak-nezapomen-na-me-napsal-kamaradce-pred-smrti.html' title="Chlapec (†14) skočil před spolužáky pod vlak: Nezapomeň na mě, napsal kamarádce před smrtí">Chlapec (†14) skočil před spolužáky pod vlak: Nezapomeň na mě, napsal…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664121/akci-chcipl-pes-podporily-dalsi-prazske-restaurace-pres-noc-rozsveci-a-vyvesuji-vlajky.html' title="Akci Chcípl PES podpořily další pražské restaurace. Přes noc rozsvěcí a vyvěšují vlajky">Akci Chcípl PES podpořily další pražské restaurace. Přes noc rozsvěcí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/jak-dlouha-je-zivotnost-autosedacky-maximalne-kolem-peti-let' title="Jak dlouhá je životnost autosedačky? Maximálně kolem pěti let!">Jak dlouhá je životnost autosedačky? Maximálně kolem pěti let!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/materidouska-ma-narozeniny-uzijte-si-vyrocni-prosincove-cislo' title="Mateřídouška má narozeniny! Užijte si výroční prosincové číslo">Mateřídouška má narozeniny! Užijte si výroční prosincové číslo</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178239/puvabne-baleni-darku-s-krajkou.html' title="Půvabné balení dárků s krajkou...">Půvabné balení dárků s krajkou...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/schumacher-si-v-testu-predevsim-zvykal-na-pneumatiky' title="Schumacher si v testu především zvykal na pneumatiky">Schumacher si v testu především zvykal na pneumatiky</a><a class="list-section-article" href='https://www.autorevue.cz/znate-umelecka-dila-chrise-labrooye-fanousci-do-porsche-si-prijdou-na-sve' title="Znáte umělecká díla Chrise Labrooye? Fanoušci do Porsche si přijdou na své">Znáte umělecká díla Chrise Labrooye? Fanoušci do Porsche si přijdou…</a><a class="list-section-article" href='https://www.auto.cz/za-volantem-dacie-sandero-vyrazne-lepsi-presto-stale-normalni-auto-137200' title="Za volantem nové Dacie Sandero: Výrazně lepší, přesto stále normální auto">Za volantem nové Dacie Sandero: Výrazně lepší, přesto stále normální…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/soundbar-philips-fidelio-b95-nabidne-512-kanalovy-zvuk-a-dolby-atmos-ci-imax-enhanced' title="Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby Atmos, či IMAX Enhanced ">Soundbar Philips Fidelio B95 nabídne 5.1.2 kanálový zvuk a Dolby…</a><a class="list-section-article" href='https://www.zive.cz/clanky/google-konci-s-chytrym-reproduktorem-home-max-nahradou-maji-byt-dva-reproduktory-nest-audio/sc-3-a-207486/default.aspx' title="Google končí s chytrým reproduktorem Home Max. Náhradou mají být dva reproduktory Nest Audio">Google končí s chytrým reproduktorem Home Max. Náhradou mají být dva…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx' title="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací">Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/poslanci-budou-schvalovat-rozpocet-komuniste-opet-mlzi-a-nevylucuji-provizorium-1376293' title="Poslanci budou schvalovat rozpočet. Komunisté opět mlží a nevylučují provizorium">Poslanci budou schvalovat rozpočet. Komunisté opět mlží a nevylučují…</a><a class="list-section-article" href='https://www.e15.cz/byznys/startupy/vevodkyne-meghan-investuje-do-vyrobce-rostlinneho-mleka-1376295' title="Vévodkyně Meghan investuje do výrobce rostlinného mléka">Vévodkyně Meghan investuje do výrobce rostlinného mléka</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/brusel-bude-prisneji-dohlizet-na-internetove-giganty-ponesou-vetsi-odpovednost-za-obsah-1376302' title="Brusel bude přísněji dohlížet na internetové giganty. Ponesou větší odpovědnost za obsah">Brusel bude přísněji dohlížet na internetové giganty. Ponesou větší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/ravioli-se-sunkou-olivami-a-syrem-60292' title="Ravioli se šunkou, olivami a sýrem">Ravioli se šunkou, olivami a sýrem</a><a class="list-section-article" href='https://www.recepty.cz/recept/nepecene-pernicky-166546' title="Nepečené perníčky">Nepečené perníčky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kralik-na-vine-60357' title="kralik na vine">kralik na vine</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104381/tchaj-wanem-na-skutru-cesta-nadhernou-prirodou-vychodni-casti-ostrova-az-k-obratniku-raka.html' title="Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části ostrova až k obratníku Raka">Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104384/fotograf-a-cestovatel-michael-novotny-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků">Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-plzen/663988/skibus-vyjel-na-sumave-kazdy-den-sveze-lyzare-po-zeleznorudsku-a-zadarmo.html' title="Skibus vyjel na Šumavě: Každý den sveze lyžaře po Železnorudsku a zadarmo">Skibus vyjel na Šumavě: Každý den sveze lyžaře po Železnorudsku a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-vitrum_roznov_s_r_o-25837800' title="VITRUM Rožnov s.r.o. - 25837800">VITRUM Rožnov s.r.o. - 25837800</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/659719/kamaradi-nabidli-nejhorsi-ubytovani-na-svete-o-nocleh-na-matraci-pod-stromem-je-obrovsky-zajem.html' title="Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci pod stromem je obrovský zájem">Kamarádi nabídli „nejhorší ubytování na světě“: O nocleh na matraci…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-moje_pouzdra_s_r_o-1440438' title="MOJE POUZDRA s.r.o. - 1440438">MOJE POUZDRA s.r.o. - 1440438</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/osteoporozu-casto-odhali-az-zlomenina-jak-se-nechat-vysetrit-vcas-6000.html' title="Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? ">Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? </a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vanoce-jsou-za-rohem-bylinkarka-radi-jak-podporit-traveni-5999.html' title="Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení">Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-spravne-sedet-tyto-pomucky-pomuzou-od-bolesti-zad-5998.html' title="Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad">Jak správně sedět? Tyto pomůcky pomůžou od bolesti zad</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26892/chtel-bych-k-vanocum-grafickou-kartu.html' title="Chtěl bych k Vánocům grafickou kartu">Chtěl bych k Vánocům grafickou kartu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/codemasters-pravdepodobne-miri-pod-ea-nabizi-vice-penez-nez-take-two' title="Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two">Codemasters nejspíše míří pod EA, nabízí více peněz než Take-Two</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722290/rozhodcim-bude-sefovat-portugalec-pereira-pomuze-ceskemu-fotbalu.html' title="Rozhodčím bude šéfovat Portugalec Pereira. Pomůže českému fotbalu?">Rozhodčím bude šéfovat Portugalec Pereira. Pomůže českému fotbalu?</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722236/cermak-po-hattricku-teplicim-souper-mi-dal-hodne-prostoru.html' title="Čermák po hattricku Teplicím: Soupeř mi dal hodně prostoru">Čermák po hattricku Teplicím: Soupeř mi dal hodně prostoru</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6722235/kucera-po-vyprasku-plzen-ukazala-ze-je-velke-muzstvo-trestala-z-kazde-prilezitosti.html' title="Kučera po výprasku: Plzeň ukázala, že je velké mužstvo. Trestala z každé příležitosti">Kučera po výprasku: Plzeň ukázala, že je velké mužstvo. Trestala z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".fSp817kTLA {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.bCh37LnLTm {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XwWEmdSn7H {width:700px;background:#fff;border:none;border-radius:0.5em;}.XwWEmdSn7H > div {padding:1rem 1.5rem;}.XwWEmdSn7H p {font-size: 1.1em}.LqafaePISJ {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.tqBwGBVHV6 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.tqBwGBVHV6 b {font-weight:700;}.YUdTVpAkWY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ixWDwrnCdd {background:#424242}.wa3Ktn4j8k {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os fSp817kTLA'><div class='bCh37LnLTm'></div><div class='XwWEmdSn7H'><div><div class='LqafaePISJ'><span></span></div><div class='tqBwGBVHV6'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='YUdTVpAkWY ixWDwrnCdd'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='YUdTVpAkWY'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".fSp817kTLA\").hide()' title='Zatím zavřít' class='YUdTVpAkWY wa3Ktn4j8k'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0030"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>