
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		<title>Vesmírné zprávy: První start tohoto roku splnil očekávání – VTM.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Jako první start letošního roku lze považovat vzlet Falconu 9. Ten byl zajímavý i tím, že před ním neproběhl statický zážeh. To pravděpodobně svědčí o rostoucí důvěře v použitý hardware. Americká sonda Lucy dostala druhý vědecký" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vesmírné zprávy: První start tohoto roku splnil očekávání" />
		<meta property="og:description" content="Jako první start letošního roku lze považovat vzlet Falconu 9. Ten byl zajímavý i tím, že před ním neproběhl statický zážeh. To pravděpodobně svědčí o rostoucí důvěře v použitý hardware. Americká sonda Lucy dostala druhý vědecký" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vesmírné zprávy: První start tohoto roku splnil očekávání" />
		<meta name="twitter:description" content="Jako první start letošního roku lze považovat vzlet Falconu 9. Ten byl zajímavý i tím, že před ním neproběhl statický zážeh. To pravděpodobně svědčí o rostoucí důvěře v použitý hardware. Americká sonda Lucy dostala druhý vědecký" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=277062164" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=277062164" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=277062164" />
		
		
	        <meta name="author" content="Dušan Majer" />
		
		
        
	    <link rel="canonical" href="https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.vtm.zive.cz/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/a-207900" >
		<meta name="id" content="207900"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://vtm.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 12 Jan 2021 18:25:00 GMT",
		    article_authors: ["Dušan Majer"],
		    article_word_count: "99",
		    article_categories: ["VTM"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'VTM_207900',
				gallery_title : String(document.title),
				url: String("https://vtm.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:site_name" content="VTM.cz" />
        	<meta property="og:type" content="article" />
        
	    <meta property="og:url" content="https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx" />
        
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="verify-v1" content="V9B4DE3nudKCI2w2aopA+RARq6JJhYebwqA+ssaQFZI=" />
		<meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=7.8.001" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.2.3" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=1.0.0001" type="image/x-icon" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/vtm.xml" title="Prohledat VTM.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS VTM.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="https://www.zive.cz/rss/sc-47/default.aspx" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?v=7.1.2"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.1"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="//www.youtube.com/iframe_api"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"VTM","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

	</head>

	<body class="web-zive web-zive-4 layout-vtm contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=870&amp;article=207900" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEwODQ1OTAwNzYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMC9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjIuM2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATMBM2QCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAg9kFgJmD2QWBmYPFgIfAWgWAmYPFQEAZAIBD2QWAgIBDxYCHwAFei9jbGFua3kvdmVzbWlybmUtenByYXZ5LXBydm5pLXN0YXJ0LXRvaG90by1yb2t1LXNwbG5pbC1vY2VrYXZhbmkvc2MtODcwLWEtMjA3OTAwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABWsvY2xhbmt5L3Zlc21pcm5lLXpwcmF2eS1wcnZuaS1zdGFydC10b2hvdG8tcm9rdS1zcGxuaWwtb2Nla2F2YW5pL3NjLTg3MC1hLTIwNzkwMC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABXovY2xhbmt5L3Zlc21pcm5lLXpwcmF2eS1wcnZuaS1zdGFydC10b2hvdG8tcm9rdS1zcGxuaWwtb2Nla2F2YW5pL3NjLTg3MC1hLTIwNzkwMC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkTSfI9aQUyOR45sOO+uve0YZqBf0=" />
</div>

		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="arlist ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="arlist-img arlist-img-type"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=274136693' alt="" /></a></div>
					<div class="arlist-data">
					    <h2 class="smaller"><a href="http://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1000 ) 
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#007189",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "15px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/V4/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});
			$(window).scroll(function(){
				if($("#article-list-float-clip").hasClass("disabled")) return;
				var arHeight	= $("#main-article").height();
				var topHeight 	= $("#prolinkhdr").height() + $("#adblock-clip").height() + $("#page-navigation").height() + 21; 
				var oTop	= $(window).scrollTop();
				var oc		= $("#article-list-float-clip:visible").length;
				if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
				{
					$("#article-list-float-clip").show().animate({"right" : 0}, 200);
				}
				else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
				{
					$("#article-list-float-clip").hide().css({"right" : "-400px"});
				};
			});
		}
		//]]>
		</script>
	
<script>
	layout.menu.options.selected = "Věda a technika";
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="věda, technika, technologie, budoucnost - VTM.cz"><span>věda, technika, technologie, budoucnost - VTM.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=VTM&redirect=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani%2fsc-870-a-207900%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li class="active"><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss.ashx" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="//twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="//www.facebook.com/VTM.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
			<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
			<li><a class="ga-label" href="/veda/sc-518/" title="Věda">Věda</a></li>
			<li><a class="ga-label" href=" /technika/sc-883/" title="Technika">Technika</a></li>
			<li><a class="ga-label" href="/vesmir/sc-674/" title="Vesmír">Vesmír</a></li>
			<li><a class="ga-label" href="/priroda/sc-882/" title="Příroda">Příroda</a></li>
			<li><a class="ga-label" href="/budoucnost/sc-746" title="Budoucnost">Budoucnost</a></li>
			<li class="premium"><a class="ga-label" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	<!-- VTM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 207900;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx"
  },
  "headline": "Vesmírné zprávy: První start tohoto roku splnil očekávání",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=277062164",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-01-12T18:25:00Z",
  "dateModified": "2021-01-12T18:25:00Z",
  "author": {
    "@type": "Person",
    "name": "Dušan Majer"
  },
   "publisher": {
    "@type": "Organization",
    "name": "VTM.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/logo_vtm_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="207900">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="https://www.zive.cz/video/sc-197/default.aspx" class="article-crumb">Video</a><script>ArticleKeyWords.push('Video');ArticleMainKeyWords.push('Video');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 197;}</script> | <a href="/falcon-heavy/sc-1276/default.aspx" class="article-crumb">Falcon Heavy</a><script>ArticleKeyWords.push('Falcon Heavy');ArticleMainKeyWords.push('Falcon Heavy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1276;}</script> | <a href="/vesmirne-zpravy/sc-1714/default.aspx" class="article-crumb">Vesmírné zprávy</a><script>ArticleKeyWords.push('Vesmírné zprávy');ArticleMainKeyWords.push('Vesmírné zprávy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1714;}</script></p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os article"  data-ar-id="207900" data-io-article-url="https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Vesmírné zprávy: První start tohoto roku splnil očekávání</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://www.zive.cz/autori/sc-44/default.aspx?author=883" rel="author" itemprop="author">Dušan Majer</a></span>
				<span class="ar-date">12. ledna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="http://www.zive.cz/clanky/naloz-novinek-od-intelu-27-novych-procesoru-a-desktopove-modely-pry-prekonaji-i-konkurencni-ryzeny/sc-3-a-207895/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nálož novinek od Intelu: 27 nových procesorů a desktopové modely prý překonají i konkurenční Ryzeny">Nálož novinek od Intelu: 27 nových procesorů a desktopové modely prý překonají i konkurenční Ryzeny</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fvtm.zive.cz%2fdefault.aspx%3farticle%3d207900%26section%3d870" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vesm%c3%adrn%c3%a9+zpr%c3%a1vy%3a+Prvn%c3%ad+start+tohoto+roku+splnil+o%c4%8dek%c3%a1v%c3%a1n%c3%ad&url=https%3a%2f%2fvtm.zive.cz%2fclanky%2fvesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani%2fsc-870-a-207900%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='46505162' href='/Client.Gallery/show.aspx?id_file=46505162&article=207900' onclick='javascript:ShowArticleImage(46505162,750,500,""); return false' title='Falcon 9 ve vertikální pozici na Vandenbergově letecké základně'><img itemprop='image' alt='Falcon 9 ve vertikální pozici na Vandenbergově letecké základně' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=46505162' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=974048601&article=207900'  onclick='javascript:ShowArticleImage(974048601,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Před přistáním vyhořelého prvního stupně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=974048601' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=434820116&article=207900'  onclick='javascript:ShowArticleImage(434820116,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Plošina pro přistání prvního stupně rakety je plně automatizovaná, nemá žádnou posádku.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=434820116' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=60316961&article=207900'  onclick='javascript:ShowArticleImage(60316961,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyhořelý první stupeň rakety přistává na rampě nazvané „Samozřejmě tě stále miluji“ (Of Course I Still Love You)' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=60316961' /></a><a href='/Client.Gallery/show.aspx?id_file=46505162&article=207900' onclick='javascript:ShowArticleImage(46505162,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	


    

    

	<div class="ar-content ar-inquiry-holder">
		

            

<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/vesmirne-zpravy/prvni-start-roku-2021" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>


<p>Jako první start letošního roku lze považovat vzlet Falconu 9. Ten byl zajímavý i tím, že před ním neproběhl statický zážeh. To pravděpodobně svědčí o rostoucí důvěře v použitý hardware.</p>

<p>Americká sonda Lucy dostala druhý vědecký přístroj ze tří.&nbsp; Spektrometr má pomoci na dálku určit vlastnosti materiálů na povrchu planetek, kolem kterých sonda proletí.</p>

<p><em>Pořad vychází ve spolupráci s&nbsp;<a href="http://mall.tv/">Mall.tv</a>&nbsp;a&nbsp;<a href="http://kosmonautix.cz/">Kosmonautix.cz</a></em></p>

<p><strong>Podívejte se na předchozí díly Vesmírných zpráv:</strong></p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-5-nejocekavanejsich-momentu-kosmonautiky-roku-2021/sc-870-a-207783/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: 5 nejočekávanějších momentů kosmonautiky roku 2021">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=634917365' alt='Vesmírné zprávy: 5 nejočekávanějších momentů kosmonautiky roku 2021' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-5-nejocekavanejsich-momentu-kosmonautiky-roku-2021/sc-870-a-207783/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: 5 nejočekávanějších momentů kosmonautiky roku 2021">Vesmírné zprávy: 5 nejočekávanějších momentů kosmonautiky roku 2021</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-spacex-uzavrela-rekordni-rok-utajenou-misi/sc-870-a-207617/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: SpaceX uzavřela rekordní rok utajenou misí">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=63599964' alt='Vesmírné zprávy: SpaceX uzavřela rekordní rok utajenou misí' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-spacex-uzavrela-rekordni-rok-utajenou-misi/sc-870-a-207617/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: SpaceX uzavřela rekordní rok utajenou misí">Vesmírné zprávy: SpaceX uzavřela rekordní rok utajenou misí</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací">
		    <img src='/getthumbnail.aspx?q=90&amp;height=100&amp;width=200&amp;crop=1&amp;id_file=780485598' alt='Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vesmirne-zpravy-posadka-spaceshiptwo-si-poradila-s-mimoradnou-situaci/sc-870-a-207487/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací">Vesmírné zprávy: Posádka SpaceShipTwo si poradila s mimořádnou situací</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

            

			

		        

			
		
	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/naloz-novinek-od-intelu-27-novych-procesoru-a-desktopove-modely-pry-prekonaji-i-konkurencni-ryzeny/sc-870-a-207895/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nálož novinek od Intelu: 27 nových procesorů a desktopové modely prý překonají i konkurenční Ryzeny">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nálož novinek od Intelu: 27 nových procesorů a desktopové modely prý překonají i konkurenční Ryzeny
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="207900">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="https://www.zive.cz/video/sc-197/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/vesmir/sc-674/default.aspx">Vesmír</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');/*]]>*/</script>, <a href="/spacex/sc-487/default.aspx">SpaceX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SpaceX');/*]]>*/</script>, <a href="/raketa/sc-675/default.aspx">Raketa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketa');/*]]>*/</script>, <a href="/druzice/sc-1329/default.aspx">Družice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Družice');/*]]>*/</script>, <a href="/falcon-heavy/sc-1276/default.aspx">Falcon Heavy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon Heavy');/*]]>*/</script>, <a href="/vesmirne-zpravy/sc-1714/default.aspx">Vesmírné zprávy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírné zprávy');/*]]>*/</script>, <a href="/falcon/sc-1088/default.aspx">Falcon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Falcon');/*]]>*/</script>, <a href="https://www.zive.cz/planetka/at-1014561/default.aspx">Planetka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Planetka');/*]]>*/</script>, <a href="https://www.zive.cz/vesmirna-zprava/at-1134258/default.aspx">Vesmírná zpráva</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmírná zpráva');/*]]>*/</script>, <a href="https://www.zive.cz/duvera/at-1056928/default.aspx">Důvěra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Důvěra');/*]]>*/</script>, <a href="https://www.zive.cz/vedecky-pristroj/at-1038592/default.aspx">Vědecký přístroj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědecký přístroj');/*]]>*/</script>, <a href="https://www.zive.cz/sonda/at-1014570/default.aspx">Sonda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sonda');/*]]>*/</script>, <a href="https://www.zive.cz/vlastnost-materialu/at-1136315/default.aspx">Vlastnost materiálů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlastnost materiálů');/*]]>*/</script>, <a href="https://www.zive.cz/lucy/at-1005707/default.aspx">Lucy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lucy');/*]]>*/</script>, <a href="https://www.zive.cz/ocekavani/at-1080808/default.aspx">Očekávání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Očekávání');/*]]>*/</script>, <a href="https://www.zive.cz/start/at-1009211/default.aspx">Start</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Start');/*]]>*/</script></p>
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>


<script>
//<![CDATA[

	CustomDataLayer.SetUp(0, "VTM");

	video.createAll();	



$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"207900","name":"Vesmírné zprávy: První start tohoto roku splnil očekávání","imageCount":"0"}}
        var cncArticle = {"id":207900,"versionId":"1610439240000","title":"Vesmírné zprávy: První start tohoto roku splnil očekávání","author":["Dušan Majer"],"published":"2021-01-12T19:25:00","created":"2021-01-12T09:10:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="206740" data-rel="1604185200000"  data-ver="1604261040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-titlegtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284305183' alt='Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího">Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207363" data-rel="1607355900000"  data-ver="1607356920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" class="ga-plain-titlegtm-track-t" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?" data-title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=574199497' alt='Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?" data-title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?">Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx?showforum=1">88</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česká pošta</span><span class="article-crumb">AliExpress</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206684" data-rel="1603820700000"  data-ver="1603837440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-titlegtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=213516711' alt='10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky</a></h2>
				
				
				
				<p class="ar-anno">** Deset míst, které nesmíte vidět ve webových mapách ** Jsou to letiště, základny i elektrárny ** Nejvíce míst tají Francie</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207035" data-rel="1605970800000"  data-ver="1605735300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" class="ga-plain-titlegtm-track-t" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" data-title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=930605188' alt='Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" data-title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Garmin</span><span class="article-crumb">Hodinky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207528" data-rel="1608223500000"  data-ver="1608216060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pozor-na-tyto-doplnky-pro-chrome-a-edge-mohou-obsahovat-malware-varuje-avast/sc-3-a-207528/default.aspx" class="ga-plain-titlegtm-track-t" title="Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast" data-title="Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=881410145' alt='Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/pozor-na-tyto-doplnky-pro-chrome-a-edge-mohou-obsahovat-malware-varuje-avast/sc-3-a-207528/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast" data-title="Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast">Pozor na tyto doplňky pro Chrome a Edge. Mohou obsahovat malware, varuje Avast</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/pozor-na-tyto-doplnky-pro-chrome-a-edge-mohou-obsahovat-malware-varuje-avast/sc-3-a-207528/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Malware</span><span class="article-crumb">Prohlížeče</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207316" data-rel="1607330760000"  data-ver="1607523240000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-titlegtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754553915' alt='Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]">Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]</a></h2>
				
				
				
				<p class="ar-anno">** Testujeme Apple Macbook Air s procesorem M1 ** Zajímá nás nejen výkon, ale zejména kompatibilita aplikací ** Článek je průběžně doplňován na základě vašich dotazů</p>
				<p class="ar-info">

					<span>Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx?showforum=1">205</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Kuruc</span></div><div style="display:none"><span class="article-crumb">Apple</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206774" data-rel="1604403900000"  data-ver="1604393940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx" class="ga-plain-titlegtm-track-t" title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark" data-title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=44130073' alt='Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark" data-title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark">Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206622" data-rel="1603712520000"  data-ver="1603705680000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-defender-je-jeden-z-nejlepsich-antivirovych-programu-tvrdi-vysledky-av-testu/sc-3-a-206622/default.aspx" class="ga-plain-titlegtm-track-t" title="Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu" data-title="Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=903883363' alt='Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/microsoft-defender-je-jeden-z-nejlepsich-antivirovych-programu-tvrdi-vysledky-av-testu/sc-3-a-206622/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu" data-title="Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu">Microsoft Defender je jeden z nejlepších antivirových programů, tvrdí výsledky AV-TESTu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/microsoft-defender-je-jeden-z-nejlepsich-antivirovych-programu-tvrdi-vysledky-av-testu/sc-3-a-206622/default.aspx?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Defender</span><span class="article-crumb">Antivirus</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206887" data-rel="1605506040000"  data-ver="1605513600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami" data-title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=789471961' alt='Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami" data-title="Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami">Jak v prohlížeči vypnout oznámení zasílaná webovými stránkami</a></h2>
				
				
				
				<p class="ar-anno">** Obtěžují vás neustálé dotazy webů, zda chcete zobrazovat oznámení? ** Můžete je zakázat, a to jak kompletně, tak i pro jednotlivé stránky ** Připravili jsme návody pro Chrome, Firefox, Edge a Operu</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/vypnout-oznameni-chrome-windows-10/sc-3-a-206887/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Jak na Internet</span><span class="article-crumb">Tipy</span><span class="article-crumb">Prohlížeče</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207194" data-rel="1606466700000"  data-ver="1606498500000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx" class="ga-plain-titlegtm-track-t" title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS" data-title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=368866611' alt='Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS" data-title="Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS">Moneta Monety Bank chystá nové internetové bankovnictví. Už nebude závislé na SMS</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="http://www.zive.cz/clanky/moneta-monety-bank-chysta-nove-internetove-bankovnictvi-uz-nebude-zavisle-na-sms/sc-3-a-207194/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Banka</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				 <div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'category'}); </script>
			        </div>
			</div>
			
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=vtm" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

			
			
			
		</div>
	</div>	
	


<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157444.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F_uhbmb6yGBQbXsD25vMwg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html" title="Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/666270/sport-a-kultura-uz-v-unoru-dava-nadeji-prymula-s-omezenim-na-15-kilometru-od-domu-narazil.html'});"><span>Sport a kultura už v únoru, dává naději Prymula. S omezením na 15 kilometrů od domu narazil</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-prazskem-o2-univerzu-se-bude-ockovat-a-mutace-viru-u-sousedu.html" title="Koronavirus ONLINE: V pražském O2 Univerzu se bude očkovat. A mutace viru u sousedů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-prazskem-o2-univerzu-se-bude-ockovat-a-mutace-viru-u-sousedu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157492.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uXUqO2RiGSmE7DEDtIo6SA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-prazskem-o2-univerzu-se-bude-ockovat-a-mutace-viru-u-sousedu.html" title="Koronavirus ONLINE: V pražském O2 Univerzu se bude očkovat. A mutace viru u sousedů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-v-prazskem-o2-univerzu-se-bude-ockovat-a-mutace-viru-u-sousedu.html'});"><span>Koronavirus ONLINE: V pražském O2 Univerzu se bude očkovat. A mutace viru u sousedů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666292/byvaly-dum-meghan-a-harryho-je-opet-prazdny-i-tehotna-eugenie-radeji-utekla.html" title="Bývalý dům Meghan a Harryho je opět prázdný: I těhotná Eugenie raději utekla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666292/byvaly-dum-meghan-a-harryho-je-opet-prazdny-i-tehotna-eugenie-radeji-utekla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157588.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TYnD4QPaXnUHEm5WKi7rjg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666292/byvaly-dum-meghan-a-harryho-je-opet-prazdny-i-tehotna-eugenie-radeji-utekla.html" title="Bývalý dům Meghan a Harryho je opět prázdný: I těhotná Eugenie raději utekla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/666292/byvaly-dum-meghan-a-harryho-je-opet-prazdny-i-tehotna-eugenie-radeji-utekla.html'});"><span>Bývalý dům Meghan a Harryho je opět prázdný: I těhotná Eugenie raději utekla!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157235.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=COR6vhJ5GqYMA0Y39NYe-Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html" title="Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/666218/terminator-a-rambo-se-rvou-do-krve-recenze-mortal-kombat-11-ultimate.html'});"><span>Terminátor a Rambo se rvou do krve! Recenze Mortal Kombat 11 Ultimate </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157528.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CHajzP9uwMNrSAxfVhoHzw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji" title="Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-t26/30-by-strcila-do-kapsy-i-dnesni-suv-pres-90-let-stare-zabery-to-dokazuji'});"><span>Tatra T26/30 by strčila do kapsy i dnešní SUV. Přes 90 let staré záběry to dokazují</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IlgpTq3xkMIAI1EhYcSlLg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle" title="FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nejzoufalejsi-sportovni-disciplina-basket-ve-spodnim-pradle'});"><span>FOTO: Nejzoufalejší sportovní disciplína? Basket ve spodním prádle</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy" title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141946.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Gn4yCS41k2XXgWzneO3yxw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy" title="HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/hbo-a-netflix-na-vikend-joker-prvni-clovek-dalsi-sezona-cerne-listiny-udoli-slz-sesly-se-skvele-filmy-a-serialy'});"><span>HBO a Netflix na víkend: Joker, První člověk, další sezóna Černé listiny, Údolí slz… Sešly se skvělé filmy a seriály</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/8-duvodu-proc-vase-fotky-nedopadnou-podle-predstav" title="8 důvodů, proč vaše fotky nedopadnou podle představ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/8-duvodu-proc-vase-fotky-nedopadnou-podle-predstav'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148596.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_lNrQ4Ogot48TRNKeAGMdw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/8-duvodu-proc-vase-fotky-nedopadnou-podle-predstav" title="8 důvodů, proč vaše fotky nedopadnou podle představ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/8-duvodu-proc-vase-fotky-nedopadnou-podle-predstav'});"><span>8 důvodů, proč vaše fotky nedopadnou podle představ</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled" title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130595.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2FqLBzF-9zKREKlTQHl3KQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled" title="Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/co-si-zahrajete-na-playstationu-5-v-den-vydani-mame-kompletni-prehled'});"><span>Co si zahrajete na PlayStationu 5 v den vydání? Máme kompletní přehled</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157422.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3ucqMzZXlnVqIE4DA3LnRg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html" title="Farmáři 21. století: Senzory, data a roboti na polích  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/26975/farmari-21-stoleti-senzory-data-a-roboti-na-polich.html'});"><span>Farmáři 21. století: Senzory, data a roboti na polích  </span></a></li></ul><div class="clear"></div></div></div>




	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=133&h=188&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak prodloužit výdrž notebooku</p>
				<p>Velké testy: gamepady a inkoustové tiskárny</p>
				<p>Důkladný test Sony Playstation 5</p>
				<p>Pitva: první Apple Watch</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'category'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-zahajuje-tyden-slev-u-tabletu-telefonu-a-hodinek-slevi-az-26-procent/sc-309-a-1349692/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-zahajuje-tyden-slev-u-tabletu-telefonu-a-hodinek-slevi-az-26-procent/sc-309-a-1349692/default.aspx" title="Samsung zahajuje týden slev. U tabletů, telefonů a hodinek sleví až 26 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-zahajuje-tyden-slev-u-tabletu-telefonu-a-hodinek-slevi-az-26-procent/sc-309-a-1349692/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134271.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RDm7NEfVMZpWGc-bw4GwPw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/samsung-zahajuje-tyden-slev-u-tabletu-telefonu-a-hodinek-slevi-az-26-procent/sc-309-a-1349692/default.aspx" title="Samsung zahajuje týden slev. U tabletů, telefonů a hodinek sleví až 26 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/samsung-zahajuje-tyden-slev-u-tabletu-telefonu-a-hodinek-slevi-az-26-procent/sc-309-a-1349692/default.aspx'});">Samsung zahajuje týden slev. U tabletů, telefonů a hodinek sleví až 26 procent</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/trh-s-chytrymi-hodinkami-ma-jasne-lidry-vyrobci-mobilu-maji-navrch-pred-fitness-znackami/sc-3-a-1350182/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/trh-s-chytrymi-hodinkami-ma-jasne-lidry-vyrobci-mobilu-maji-navrch-pred-fitness-znackami/sc-3-a-1350182/default.aspx" title="Trh s chytrými hodinkami má jasné lídry. Výrobci mobilů mají navrch před fitness značkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/trh-s-chytrymi-hodinkami-ma-jasne-lidry-vyrobci-mobilu-maji-navrch-pred-fitness-znackami/sc-3-a-1350182/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mExtKaVtGJcb3FviKRzfFA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/trh-s-chytrymi-hodinkami-ma-jasne-lidry-vyrobci-mobilu-maji-navrch-pred-fitness-znackami/sc-3-a-1350182/default.aspx" title="Trh s chytrými hodinkami má jasné lídry. Výrobci mobilů mají navrch před fitness značkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/trh-s-chytrymi-hodinkami-ma-jasne-lidry-vyrobci-mobilu-maji-navrch-pred-fitness-znackami/sc-3-a-1350182/default.aspx'});">Trh s chytrými hodinkami má jasné lídry. Výrobci mobilů mají navrch před fitness značkami</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html" title="Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157591.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-47YYytpkXQ1c3tMCQDeRA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html" title="Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389750/sefka-pro-soucka-s-coufalem-vedeni-west-hamu-rozsiri-ex-pornohvezda.html'});">Šéfka pro Součka s Coufalem: Vedení West Hamu rozšíří ex-pornohvězda</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/12-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/12-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/12-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093482.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UDcvK5HdrKr5RR3vVPqErA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/12-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/12-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157548.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3BcyJZYB59vtN6iVSpcKog&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html" title="Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/104789/jaka-budou-20-leta-napjate-mezinarodni-vztahy-a-posun-ke-studene-valce-2-0.html'});">Jaká budou 20. léta: Napjaté mezinárodní vztahy a posun ke studené válce 2.0</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157555.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=M7IL-h_b29CKGUPVTcHiZA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html" title="Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104904/trump-byl-odejit-temer-ze-vsech-socialnich-siti-nevzdava-se-a-o-ukradenych-volbach-informuje-obcany-na-icq-a-myspace.html'});">Trump byl odejit téměř ze všech sociálních sítí. Nevzdává se a o ukradených volbách informuje občany na ICQ a myspace</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LrIaYFse6KDLKGuX7Ejt8Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921" title="Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maly-londyn-vcetne-virtualniho-davida-beckhama-v-macau-se-otevira-kopie-britske-metropole-1376921'});">Malý Londýn, včetně virtuálního Davida Beckhama. V Macau se otevírá kopie britské metropole</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156703.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BvX3sEUm-03_BPbRh6zlyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768" title="OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-hasicsky-zachranny-sbor-si-pripomina-20-let-zasahu-horici-vystaviste-93-dopravnich-nehod-v-jedne-1376768'});">OBRAZEM: Hasičský záchranný sbor si připomíná 20 let zásahů. Hořící Výstaviště, 93 dopravních nehod v jedné</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157576.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZcYQJFPxsmXTlzcadqqUZA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589" title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589'});">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1157561.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9YxvCqZGQvviwDOTAKiTqQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573" title="Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/omlazeny-vw-polo-vykreslen-podle-spionazi-ted-je-to-jeste-vice-baby-golf-137573'});">Omlazený VW Polo vykreslen podle špionáží. Teď je to ještě více baby Golf!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 1. 2021 0:30:28 -->
<!-- GetData(): 13. 1. 2021 0:30:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/666356/eu-proklepne-podezrele-dotace-pro-velkostatkare-zdechovsky-tyka-se-to-i-agrofertu.html' title="EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká se to i Agrofertu">EU proklepne podezřelé dotace pro „velkostatkáře“. Zdechovský: Týká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666355/fbi-vysetruje-pres-160-osob-kvuli-utoku-na-kapitol-na-stole-je-kradez-posty-i-vrazda.html' title="FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je krádež pošty i vražda">FBI vyšetřuje přes 160 osob kvůli útoku na Kapitol. Na stole je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/666250/ivanka-se-chysta-na-bidenovu-inauguraci-nejvetsi-chyba-jejiho-zivota-peni-trump.html' title="Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího života,“ pění Trump">Ivanka se chystá na Bidenovu inauguraci. „Největší chyba jejího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/389760/atletico-porazilo-sevillu-ligu-uz-vede-o-ctyri-body-uspela-i-granada.html' title="Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada">Atlético porazilo Sevillu, ligu už vede o čtyři body. Uspěla i Granada</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/389751/united-vedou-premier-league-rozhodl-pogba-vydra-sance-nevyuzil.html' title="United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil">United vedou Premier League! Rozhodl Pogba, Vydra šance nevyužil</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/389754/salak-o-debutu-byl-jsem-vedle-jak-ta-jedle-stesti-ze-na-me-nervali-cune.html' title="Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali čuně">Salák o debutu: Byl jsem vedle jak ta jedle. Štěstí, že na mě neřvali…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/radce/665845/linka-z-bezpeci-poslete-diky-svemu-hrdinovi-pandemie.html' title="Linka z bezpečí: Pošlete „díky“ svému hrdinovi pandemie">Linka z bezpečí: Pošlete „díky“ svému hrdinovi pandemie</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666340/deti-narozene-na-novy-rok-nebudou-dostavat-prispevek-neopodstatneny-pozustatek-z-minulosti-rika-hrib.html' title="Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný pozůstatek z minulosti,“ říká Hřib">Děti narozené na Nový rok nebudou dostávat příspěvek. „Neopodstatněný…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/666304/spor-o-dum-primatora-vyhrozoval-mi-tvrdi-byvaly-majitel-u-soudu-na-zahrade-mu-zustal-vrak-auta.html' title="Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu. Na zahradě mu zůstal vrak auta">Spor o dům primátora: „Vyhrožoval mi,“ tvrdí bývalý majitel u soudu.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/solo-mamy-jsou-casto-na-pokraji-zhrouceni-pomoci-jim-muzeme-vsichni' title="Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!">Sólo mámy jsou často na pokraji zhroucení. Pomoci jim můžeme všichni!</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/666289/numerologie-na-rok-2021-prace-penize-laska.html' title="Numerologie na rok 2021: Práce, peníze, láska ...">Numerologie na rok 2021: Práce, peníze, láska ...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/179002/marta-dancingerova-29-o-dojemnych-scenach-v-serialu-kukacky-nove-vasni-a-sve-rodine.html' title="Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové vášni a své rodině!">Marta Dancingerová (29) o dojemných scénách v seriálu Kukačky, nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/po-9-etape-dakaru-macik-pobil-kamazy-137590' title="Po 9. etapě Dakaru: Macík pobil kamazy">Po 9. etapě Dakaru: Macík pobil kamazy</a><a class="list-section-article" href='https://www.auto.cz/nechcete-ex-armadni-tatru-815-tady-jich-maji-hned-nekolik-137589' title="Nechcete ex-armádní Tatru 815? Tady jich mají hned několik">Nechcete ex-armádní Tatru 815? Tady jich mají hned několik</a><a class="list-section-article" href='https://www.autorevue.cz/rok-2020-u-renaultu-jeho-elektromobily-vladnou-evrope-clio-si-drzi-popularitu' title="Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží popularitu ">Rok 2020 u Renaultu: Jeho elektromobily vládnou Evropě, Clio si drží…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://connect.zive.cz/clanky/ubiquiti-doporucuje-zmenu-hesla-nekdo-se-mu-naboural-do-systemu/sc-320-a-207909/default.aspx' title="Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému">Ubiquiti doporučuje změnu hesla. Někdo se mu naboural do systému</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/je-tohle-svaty-gral-nositelnosti-japonci-predvedli-hodinky-ktere-i-bez-jehly-zmeri-cukr-v-krvi/sc-3-a-1350325/default.aspx' title="Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i bez jehly změří cukr v krvi">Je tohle svatý grál nositelností? Japonci předvedli hodinky, které i…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-prvni-start-tohoto-roku-splnil-ocekavani/sc-870-a-207900/default.aspx' title="Vesmírné zprávy: První start tohoto roku splnil očekávání">Vesmírné zprávy: První start tohoto roku splnil očekávání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/desitky-milionu-eur-pro-male-farmare-mely-skoncit-u-velkych-firem-podezreni-vysetruje-evropska-komise-1376998' title="Desítky milionů eur pro malé farmáře měly skončit u velkých firem. Podezření vyšetřuje Evropská komise">Desítky milionů eur pro malé farmáře měly skončit u velkých firem.…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/sprava-zeleznic-letos-investuje-temer-dve-miliardy-do-vypravnich-budov-1376997' title="Správa železnic letos investuje téměř dvě miliardy do výpravních budov">Správa železnic letos investuje téměř dvě miliardy do výpravních budov</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-ambiciozni-piratstan-1376995' title="Glosa Petra Peška: Ambiciózní PirátSTAN">Glosa Petra Peška: Ambiciózní PirátSTAN</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-chleb-60021' title="Domácí chléb">Domácí chléb</a><a class="list-section-article" href='https://www.recepty.cz/recept/milionarske-rezy-se-slanym-karamelem-166603' title="Milionářské řezy se slaným karamelem">Milionářské řezy se slaným karamelem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/venecky-z-odpalovaneho-testa-ii-60472' title="Věnečky z odpalovaného těsta II.">Věnečky z odpalovaného těsta II.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/666273/nejkrasnejsi-alej-ceska-roste-u-svarova-urady-ji-chteji-po-100-letech-pokacet.html' title="Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100 letech pokácet!">Nejkrásnější alej Česka roste u Svárova: Úřady ji chtějí po 100…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104743/lesy-tulaku-i-vojaku-to-jsou-brdy-kus-opravdove-prirody-v-srdci-cech.html' title="Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech">Lesy tuláků i vojáků. To jsou Brdy, kus opravdové přírody v srdci Čech</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104768/tip-na-vylet-nezamenitelna-zricenina-sirotciho-hradku-opredena-brutalnimi-legendami.html' title="Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená brutálními legendami">Tip na výlet: Nezaměnitelná zřícenina Sirotčího hrádku opředená…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-gardica_pro_s_r_o-28180992' title="GARDICA PRO s.r.o. - 28180992">GARDICA PRO s.r.o. - 28180992</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/666230/snih-do-ceska-prinesl-dopravni-kolaps-drama-nekonci-prijde-vichr-sledujte-radar-blesku' title="Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr, sledujte radar Blesku">Sníh do Česka přinesl dopravní kolaps. Drama nekončí, přijde vichr,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-u_sluncove-71-376559' title="U Sluncové 71, Praha">U Sluncové 71, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/4-duvody-jo-jo-efektu-jaky-je-ten-vas-6036.html' title="4 důvody jo-jo efektu. Jaký je ten váš?">4 důvody jo-jo efektu. Jaký je ten váš?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/superpotravina-spirulina-ucinky-na-zdravi-uzivani-davkovani-6034.html' title="Superpotravina spirulina: Účinky na zdraví, užívání, dávkování">Superpotravina spirulina: Účinky na zdraví, užívání, dávkování</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/sony-bravia-xh90-pripravena-na-novou-generaci--recenze' title="Sony Bravia XH90: připravena na novou generaci | Recenze">Sony Bravia XH90: připravena na novou generaci | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-wolfensteina-delaji-na-nove-hre-z-univerza-indiana-jonese' title="Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese">Tvůrci Wolfensteina dělají na nové hře z univerza Indiana Jonese</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-perak-jantarova-komnata/26987/perak-jantarova-komnata-10.html' title="Pérák: Jantarová komnata 10">Pérák: Jantarová komnata 10</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768128/sestrih-kometa-brno-sparta-praha-4-3p-slagr-ovladli-domaci-lidra-skolil-v-prodlouzeni-mueller.html' title="SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra skolil v prodloužení Mueller">SESTŘIH: Kometa Brno - Sparta Praha 4:3p. Šlágr ovládli domácí! Lídra…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768101/sestrih-zlin-liberec-4-3sn-domaci-udolali-v-najezdech-tygry-ukoncili-serii-tri-porazek.html' title="SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry. Ukončili sérii tří porážek">SESTŘIH: Zlín - Liberec 4:3sn. Domácí udolali v nájezdech Tygry.…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6768097/kometa-sparta-mueller-si-vystacil-sam-individualni-akci-v-prodlouzeni-rozhodl-4-3.html' title="Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v prodloužení rozhodl, 4:3">Kometa - Sparta: Mueller si vystačil sám. Individuální akcí v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/vtm_e15');</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".sRSd7Ig5jV {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.YtN5GpmOAB {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wVWvktRX8x {width:700px;background:#fff;border:none;border-radius:0.5em;}.wVWvktRX8x > div {padding:1rem 1.5rem;}.wVWvktRX8x p {font-size: 1.1em}.kv5icbAJfl {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.zyiT84PLlE {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.zyiT84PLlE b {font-weight:700;}.pED2N556sX {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ULhliv8RXo {background:#424242}.LfFeZ5aybm {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os sRSd7Ig5jV'><div class='YtN5GpmOAB'></div><div class='wVWvktRX8x'><div><div class='kv5icbAJfl'><span></span></div><div class='zyiT84PLlE'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='pED2N556sX ULhliv8RXo'>Povolit 00u</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='pED2N556sX'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".sRSd7Ig5jV\").hide()' title='Zatím zavřít' class='pED2N556sX LfFeZ5aybm'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=connect.zive.cz&redirect=https%3a%2f%2fconnect.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "VTM");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}/*,
						{
						'name': 'Zadejte soutěžní kód AAAAAAAA do formuláře',
						'action': '/pripominky/sc-45/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						}*/]
				});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>